<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.viva.nl/wp/xmlrpc.php" />
	<script src="//privacy.viva.nl/img/getoptin.gif"></script>
	<script type="text/javascript">
		function stickySkyscraper(e,r){jQuery("<style>\n.fixed {\n	position: fixed;\n	top: 100px;\n}\n</style>").appendTo("head");var s=e,o=r||0,i=s.offset();elementMargin=jQuery(s).css("margin-top"),o>0&&(i.top>0&&(o-=i.top-elementMargin.replace("px","")),jQuery(s).css({"margin-top":o+"px"})),jQuery(window).scroll(function(){r>0?jQuery(this).scrollTop()>=r?(jQuery(s).css({"margin-top":"0px"}),jQuery(s).addClass("fixed")):(jQuery(s).css({"margin-top":o+"px"}),jQuery(s).removeClass("fixed")):jQuery(this).scrollTop()>=jQuery(i).top?jQuery(s).addClass("fixed"):jQuery(s).removeClass("fixed")})}
	</script>
	<title>Het sexleven als moeder: &#039;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#039; - V!VA - Stoer, sprankelend en smaakvol</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elke zondag zetten we een populair topic – voor en door moeders of zwangeren– van het VIVA-forum in de schijnwerpers. Deze week: wat als er alleen scholen met veel allochtone kinderen in de buurt zijn, en je daar als moeder moeite mee hebt? Ook meepraten? Deel je ervaring in het topic of ga naar de pijlers Kinderen of Zwanger."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Het sexleven als moeder: &#039;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#039; - V!VA - Stoer, sprankelend en smaakvol" />
<meta property="og:description" content="Elke zondag zetten we een populair topic – voor en door moeders of zwangeren– van het VIVA-forum in de schijnwerpers. Deze week: wat als er alleen scholen met veel allochtone kinderen in de buurt zijn, en je daar als moeder moeite mee hebt? Ook meepraten? Deel je ervaring in het topic of ga naar de pijlers Kinderen of Zwanger." />
<meta property="og:url" content="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" />
<meta property="og:site_name" content="V!VA - Stoer, sprankelend en smaakvol" />
<meta property="article:tag" content="Kinderen" />
<meta property="article:tag" content="sexleven" />
<meta property="article:section" content="Mama" />
<meta property="article:published_time" content="2017-05-07T10:00:30+00:00" />
<meta property="article:modified_time" content="2017-05-05T11:22:20+00:00" />
<meta property="og:updated_time" content="2017-05-05T11:22:20+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/99irb13wo95n.jpg/male-embracing-his-sleepy-woman.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="505" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend en smaakvol &raquo; Feed" href="http://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend en smaakvol &raquo; Reactiesfeed" href="http://www.viva.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend en smaakvol &raquo; Het sexleven als moeder: &#8216;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#8217; Reactiesfeed" href="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var e,f,g,h,i=b.createElement("canvas"),j=i.getContext&&i.getContext("2d");for(h=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},g=0;g<h.length;g++)c.supports[h[g]]=function(a){var b,c,d,e,f=String.fromCharCode;if(!j||!j.fillText)return!1;switch(j.clearRect(0,0,i.width,i.height),j.textBaseline="top",j.font="600 32px Arial",a){case"flag":return j.fillText(f(55356,56826,55356,56819),0,0),i.toDataURL().length<3e3?!1:(j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,55356,57096),0,0),c=i.toDataURL(),b!==c);case"emoji4":return j.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=i.toDataURL(),d!==e}return!1}(h[g]),c.supports.everything=c.supports.everything&&c.supports[h[g]],"flag"!==h[g]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[h[g]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(f=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",f,!1),a.addEventListener("load",f,!1)):(a.attachEvent("onload",f),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),e=c.source||{},e.concatemoji?d(e.concatemoji):e.wpemoji&&e.twemoji&&(d(e.twemoji),d(e.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://assets.viva.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.viva.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://assets.viva.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/viva-nl/mama/?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"784078"};
var cts_manager = {"params":"{\"article_id\":\"590c429a2acf681ce85c1c0e\",\"wp_article_id\":784078,\"dc_params\":\"BERICHT=Elke_zondag_zetten_we_een_populair_topic__voor_en_door_moeders_of_zwangeren_van_het_VIVAforum_in_de_schijnwerpers_Deze_week_wat_als_er_alleen_scholen_met_veel_allochtone_kinderen_in_de_buurt_zijn_en_je_daar_als_moeder_moeite_mee_hebt_Ook_meepraten_Deel_je_ervaring_in_het_topic_of_ga_naar_de_pijlers_Kinderen_of_Zwanger;ID=784078;CATEGORIE=mama;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.20.4'></script>
<link rel='https://api.w.org/' href='http://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.viva.nl/?p=784078' />
<link rel="alternate" type="application/json+oembed" href="http://www.viva.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viva.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.spot).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script src="//cts.snmmd.nl/lib/js/advertising.js"></script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-784078 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="Facebook" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Het+sexleven+als+moeder%3A+%26%23039%3BZit+ik+eindelijk+op+de+bank%2C+begint+mijn+man+aan+me+te+plukken%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend+en+smaakvol+http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="Twitter" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="WhatsApp" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Het sexleven als moeder: &#8216;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#8217;&body=Elke%20zondag%20zetten%20we%20een%20populair%20topic%20%E2%80%93%20voor%20en%20door%20moeders%20of%20zwangeren%E2%80%93%20van%20het%20VIVA-forum%20in%20de%20schijnwerpers.%20Deze%20week%3A%20wat%20als%20er%20alleen%20scholen%20met%20veel%20allochtone%20kinderen%20in%20de%20buurt%20zijn%2C%20en%20je%20daar%20als%20moeder%20moeite%20mee%20hebt%3F%C2%A0Ook%20meepraten%3F%20Deel%20je%20ervaring%20in%20het%20topic%20of%20ga%20naar%20de%20pijlers%C2%A0Kinderen%20of%20Zwanger.%20Het%20sexleven%20van%20forummer%20Ontbijtkoekje%20is%20sinds%20een%20paar%20maanden%20bagger.%20Haar%20peuter%20%C2%A0vraagt%20veel%20aandacht%20en%20energie....%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="E-mail" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="http://www.viva.nl/" rel="home">
					<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100730"><a href="http://www.viva.nl/sex-en-liefde/">Sex &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="/bloggers/">Bloggers</a></li>
	<li id="menu-item-765206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765206"><a href="http://www.viva.nl/viva-voordeel/">VIVA voordeel</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="http://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="http://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="http://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="http://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="http://forum.viva.nl/forum/list_new_topics">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="http://forum.viva.nl/forum/list_activetopics">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="http://forum.viva.nl/forum/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="http://forum.viva.nl/forum/faq/algemeen">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="http://forum.viva.nl/forum/faq/huisregels">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="http://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46400"><a href="http://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="http://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-764590"><a href="http://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-777379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777379"><a href="http://www.viva.nl/viva-webshop/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="/viva400-2016/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="/viva400-2016/">Over VIVA400</a></li>
	<li id="menu-item-765727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765727"><a href="/vv400_categorie/creatieven/">Creatieven</a></li>
	<li id="menu-item-765728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765728"><a href="/vv400_categorie/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-765729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765729"><a href="/vv400_categorie/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-765730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765730"><a href="/vv400_categorie/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-765731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765731"><a href="/vv400_categorie/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="http://www.viva.nl/breakfastcollege/">Breakfast college by VIVA400</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>

			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top" data-ctsposition="responsive-top">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper" data-ctsposition="dmid_160_120">
	<script type="text/javascript">
		if ( window.innerWidth > 1451 ) {
			try {
				tagging.render('dmid_160_120');
			} catch (err) {
			}
			stickySkyscraper(jQuery('.skyscraper'), 500);
		}
	</script>
</div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

			
<article id="post-784078" class="post-784078 post type-post status-publish format-standard has-post-thumbnail hentry category-mama category-sex-en-liefde tag-kinderen tag-sexleven">
	<header class="entry-header">
		<h1 class="entry-title">Het sexleven als moeder: &#8216;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#8217;</h1>		<div class="entry-meta">
			<div class="consent_required ads" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwOi8vMS5ncmF2YXRhci5jb20vYXZhdGFyLzEzNjE1ZDE4MzdhZWUwOTk1NjA4Y2I0OTFjZjMzOTgxP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHA6Ly8xLmdyYXZhdGFyLmNvbS9hdmF0YXIvMTM2MTVkMTgzN2FlZTA5OTU2MDhjYjQ5MWNmMzM5ODE/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="http://www.viva.nl/author/sanne-eijkelestam/" title="Berichten van Sanne" rel="author">Sanne</a></span>
				<span>- op 7 mei</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="http://www.viva.nl/mama/" rel="category tag">Mama</a></li>
	<li><a href="http://www.viva.nl/sex-en-liefde/" rel="category tag">Sex &amp; Liefde</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/99irb13wo95n_featured_image_article.jpg/male-embracing-his-sleepy-woman.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="Facebook" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Het+sexleven+als+moeder%3A+%26%23039%3BZit+ik+eindelijk+op+de+bank%2C+begint+mijn+man+aan+me+te+plukken%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend+en+smaakvol+http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="Twitter" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="WhatsApp" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Het sexleven als moeder: &#8216;Zit ik eindelijk op de bank, begint mijn man aan me te plukken&#8217;&body=Elke%20zondag%20zetten%20we%20een%20populair%20topic%20%E2%80%93%20voor%20en%20door%20moeders%20of%20zwangeren%E2%80%93%20van%20het%20VIVA-forum%20in%20de%20schijnwerpers.%20Deze%20week%3A%20wat%20als%20er%20alleen%20scholen%20met%20veel%20allochtone%20kinderen%20in%20de%20buurt%20zijn%2C%20en%20je%20daar%20als%20moeder%20moeite%20mee%20hebt%3F%C2%A0Ook%20meepraten%3F%20Deel%20je%20ervaring%20in%20het%20topic%20of%20ga%20naar%20de%20pijlers%C2%A0Kinderen%20of%20Zwanger.%20Het%20sexleven%20van%20forummer%20Ontbijtkoekje%20is%20sinds%20een%20paar%20maanden%20bagger.%20Haar%20peuter%20%C2%A0vraagt%20veel%20aandacht%20en%20energie....%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F" data-title="E-mail" data-url="http://www.viva.nl/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<p><em>Elke zondag zetten we een populair topic – voor en door moeders of zwangeren– van het VIVA-forum in de schijnwerpers. Deze week: wat als er alleen scholen met veel allochtone kinderen in de buurt zijn, en je daar als moeder moeite mee hebt? Ook meepraten? Deel je ervaring in <a href="http://forum.viva.nl/forum/seks/hoe-is-jouw-sexleven-als-moeder-zijnde-van-kleine-kinderen/list_messages/378417/0">het topic </a>of ga naar de pijlers <a href="http://forum.viva.nl/forum/kinderen/list_topics/12">Kinderen</a> of <a href="http://forum.viva.nl/forum/zwanger/list_topics/28">Zwanger</a>.</em></p>
<h2>Het sexleven van forummer Ontbijtkoekje is sinds een paar maanden bagger. Haar peuter  vraagt veel aandacht en energie. Daardoor is ze ’s avonds uitgeblust en heeft ze geen zin meer in sex. Als ze het een keer in de twee weken doet, is het veel. Soms voelt ze zich schuldig naar haar man. Ze vraagt zich af of andere moeders  dit herkennen.</h2>
<p><strong>Gooloib</strong>: “Geen sex meer zodra de kinderen er zijn is het beste recept voor een scheiding.&#8221;</p>
<p><strong>SoeteLieve:</strong> “Toen mijn drie kinderen nog klein waren was het bagger in bed, ik had geen puf meer. Nu ze ouder worden gaat het een stuk beter. Je moet met elkaar blijven praten, dat is belangrijk om elkaar niet kwijt te raken.”</p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p><strong>Mali30:</strong> “Ik heb er drie en mijn sexleven is prima.”</p>
<p><strong>Mamamimo:</strong> “Mijn sexleven is redelijk, maar ik moet me er echt toe zetten doordat ik weinig tijd voor mezelf heb. Mijn kind wil continu in mijn buurt zijn, veel tegen me aan liggen. Als ik eindelijk op de bank kan ploffen met een boek en mijn man begint aan me te plukken denk ik vaak: mag ik ook even mijn lijf voor mezelf?”</p>
<p><strong>Clueless17</strong>: “’s Avonds te moe zijn is zo herkenbaar. Mijn man en ik worden vaak rond 5/6 uur wakker met kriebels (met alle gevolgen van dien).</p>
<p><strong>Apezuurtje:</strong> “Niet wachten tot ’s avonds laat en je moe bent. Eerder naar boven gaan werkt goed.”</p>
<p><strong>GateKeeper:</strong> “Mijn sexleven is kwaliteit uitermate teleurstellend. We hebben meer pandapunten dan tijgerpunten. De laatste keer zat ik in het eerst trimester van mijn zwangerschap. De kleine is inmiddels vijf maanden.”</p>
<p><strong>Mafalda:</strong> “Ik kan lastig begrijpen dat je geen sex hebt omdat je moe bent. Ik was doodmoe met twee huilbaby’s, maar word ontzettend ontspannen van een partijtje vrijen. Moe zijn zit mij niet in de weg.”</p>
<p><strong>Uomo</strong>: “Tijdens de zwangerschappen en na de bevalling was het geen probleem. Maar door gebrek aan tijd en slaap  was sex geen prioriteit meer. Nu moeten we een manier zoeken om het op te pakken. We willen beiden wel ontvangen, maar hebben beiden geen puf en zin om te geven.”</p>
<p><strong>Lees ook:</strong></p>
<p><a href=" http://www.viva.nl/mama/kind-op-zwarte-school-plaatsen-wel/ ‎" target="_blank" rel="noopener noreferrer">De schoolkeuze van je kind: &#8216;Een klas vol allochtone kinderen vind ik lastig&#8217;</a><br />
<a href="http://www.viva.nl/mama/domme-opmerkingen-tijdens-zwangerschap/huisje-boompje-beestje-en-ongepland-zwanger" target="_blank" rel="noopener noreferrer">Huisje, boompje, beestje en ongepland zwanger: &#8216;Alles in mijn lichaam schreeuwt nee&#8217;</a><br />
<a href="http://www.viva.nl/mama/domme-opmerkingen-tijdens-zwangerschap/" target="_blank" rel="noopener noreferrer">Domme opmerkingen tijdens de zwangerschap</a><br />
<a href="http://www.viva.nl/mama/vriendjes-kind-vloer-altijd-makkelijk/" target="_blank" rel="noopener noreferrer">Hoe stel je grenzen aan de vriendjes van je kind? </a><br />
<a href="https://www.viva.nl/mama/is-40-oud-baby/" target="_blank" rel="noopener noreferrer">Is 40+ te oud voor een baby?</a><br />
<a href="http://bit.ly/2l2HASN" target="_blank" rel="noopener noreferrer">Opvoeden: je gezicht in de plooi houden kan knap lastig zijn</a><br />
<a href="http://www.viva.nl/mama/de-peuterpuberteit-zo-deal-je-ermee/" target="_blank" rel="noopener noreferrer">De peuterpuberteit: zo deal je ermee</a><br />
<a href="http://www.viva.nl/mama/bevallingstaboes-dat-hadden-ze-niet-verteld/" target="_blank" rel="noopener noreferrer">Bevallingstaboes: dát hadden ze niet verteld</a><br />
<a href="http://www.viva.nl/mama/goed-bevallen-aanraders-voor-in-je-ziekenhuistas/" target="_blank" rel="noopener noreferrer">Goed bevallen: aanraders voor in de ziekenhuistas</a></p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->
		<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sex-en-liefde/sexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken/#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="#" class="sanoma-account-button-login">inloggen</a> om een reactie te kunnen plaatsen.</p>	</div><!-- #respond -->
	
</div>

        <script type="text/javascript">/* <![CDATA[ */
            try {
                tagging.render('recommendation');
            } catch (err) {
            }
            /* ]]> */ </script>

        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom" data-ctsposition="advertorial-bottom">
            <script type="text/javascript">
                var thisScript = jQuery("script:last");
                var parentElm = thisScript.parent("div");
                var bannerType = parentElm.data("ctsposition");
                if (jQuery(parentElm).is(":visible") || jQuery(parentElm).css("display") == "block") {
                    try {
                        tagging.render(bannerType);
                    } catch (err) {
                    }
                }</script>
        </div>
		
		<div class="commercial-highlight-widget commercial_highlight_widget-3">
			<h3>Samen met VIVA</h3>

																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=783970"><img src="https://media.viva.nl/m/rmyralpw30ma_medium.jpg/share-a-perfect-day-hilvarenbeek.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=783970">Met korting naar Share a Perfect Day!</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=783011"><img src="https://media.viva.nl/m/5yprlshw4dr7_medium.jpg/_mg_2443bijgesneden.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=783011">Zo draag je de mom jeans</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=783204"><img src="https://media.viva.nl/m/8murrpxwcsyk_medium.jpg/728x410_dci-header_plopsamoederdagacie.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=783204">Exclusieve Moederdagactie: mama&#039;s gratis naar alle Plopsa-parken</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=782905"><img src="https://media.viva.nl/m/ubors1wwin6i_medium.jpg/kat-verzekering.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=782905">Het bewijs dat katten echt niet altijd op hun pootjes terechtkomen</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=782271"><img src="https://media.viva.nl/m/ossrjwew4lu1_medium.png/nuon.png" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=782271">Zo bepaal je zélf wanneer je de rekening betaalt</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=781872"><img src="https://media.viva.nl/m/bb8r72rw6i0h_medium.jpg/opvoedtips-kat.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=781872">5x opvoedtips voor je kat</a></p>
				</div>
					</div>

		<aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div> </div>
		</aside>    </div><!-- #primary -->

    <div class="widget-area single-index-widget-area">
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="mmid_320">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300_336">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>		<div class="widget-area sidebar-widget-area">
	<section id="free_sidebar_widget-12" class="widget widget_free_sidebar_widget"><h2 class="widget-title">Exclusieve VIVA korting</h2><p class="desc">Shop de mooiste items, met de meeste korting</p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/rlfroofwrmak.jpg/viva-nl-shop.jpg);"></div><div class="black-bg"></div><a href="http://www.viva.nl/viva-webshop/">Bekijk alle aanbiedingen</a></section><section id="text-20" class="widget widget_text"><h2 class="widget-title">e-Kortingscode</h2>			<div class="textwidget"><b>Beste kortingscodes van vandaag:</b>
<br>
<a href="http://www.viva.nl/kortingscode/zalando-korting/" style="color:#FF0080" target="_blank">Zalando kortingscode voor 10%
 korting</a></br>
<br><a href="http://www.viva.nl/kortingscode/treatwell-korting-kortingscode/"style="color:#FF0080" target="_blank">Treatwell kortingscode voor 12% korting</a></br>
<br><a href="https://www.viva.nl/kortingscode/albelli/" style="color:#FF0080" target="_blank">Albelli kortingscode van 15%</a></br></div>
		</section><section id="free_sidebar_widget-6" class="widget widget_free_sidebar_widget"><h2 class="widget-title">Het hele jaar door SALE!</h2><p class="desc">Ontvang altijd korting met de VIVA voordeelpas</p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/oh0rocdwr7wa.png/voordeelpas2.png);"></div><div class="black-bg"></div><a href="http://voordeelpas.viva.nl/">Bestel 'm snel</a></section>
	
<section id="text-23" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results"><li><a href="http://www.viva.nl/mama/dit-is-nu-een-ding-onder-kersverse-moeders-baargoud/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/o5jr382w1ztw_square_thumbnail.jpg/baargoud.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="baargoud" /></div><h3 class="cat-title"><a href="http://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Dit is nu een ding onder kersverse moeders: baargoud </p></li><li><a href="http://www.viva.nl/mama/dit-is-nu-een-ding-onder-kersverse-moeders-baargoud/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/o5jr382w1ztw_square_thumbnail.jpg/baargoud.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="baargoud" /></div><h3 class="cat-title"><a href="http://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Dit is nu een ding onder kersverse moeders: baargoud </p></li><li><a href="http://www.viva.nl/mama/dit-is-nu-een-ding-onder-kersverse-moeders-baargoud/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/o5jr382w1ztw_square_thumbnail.jpg/baargoud.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="baargoud" /></div><h3 class="cat-title"><a href="http://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Dit is nu een ding onder kersverse moeders: baargoud </p></li><li><a href="http://www.viva.nl/mama/dit-is-nu-een-ding-onder-kersverse-moeders-baargoud/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/o5jr382w1ztw_square_thumbnail.jpg/baargoud.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="baargoud" /></div><h3 class="cat-title"><a href="http://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Dit is nu een ding onder kersverse moeders: baargoud </p></li><li><a href="http://www.viva.nl/mama/dit-is-nu-een-ding-onder-kersverse-moeders-baargoud/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/o5jr382w1ztw_square_thumbnail.jpg/baargoud.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="baargoud" /></div><h3 class="cat-title"><a href="http://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Dit is nu een ding onder kersverse moeders: baargoud </p></li></ul></div>
		</section></div>
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="mbot_320">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom" data-ctsposition="responsive-bottom">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-590ed8f50931e">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<img width="2599" height="3308" src="https://media.viva.nl/m/bxrrp7fw7b6f.jpg/cover.jpg" class="attachment-full size-full" alt="" />		
		<ul>
	<li>In gesprek met Nienke de la Rive Box</li>
	<li>Stockholm volgens locals</li>
<li>Het grote VIVA denimdossier: alles over spijker</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/viva">VIVA 17 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-590ed8f509aa7"  value="1" />
				<label for="sm-newsletter-partners-590ed8f509aa7">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Viva en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-590ed8f509aa7"  value="1" />
				<label for="sm-newsletter-commercial-590ed8f509aa7">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Viva. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">Social Media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost, zien we je daar?

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="http://www.sanoma.nl/merken/artikel/viva/print/merk-profiel/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2017 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cDovL3Zvb3JkZWVsLnZlcm9uaWNhbWFnYXppbmUubmwvanMvZXh0ZXJuYWwuanMiPjwvc2NyaXB0Pg=="></div><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL2Fzc2V0cy52aXZhLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9ibGVuZGxlLWJ1dHRvbi9qcy9ibGVuZGxlX2J1dHRvbl9pbml0LmpzJz48L3NjcmlwdD4="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F","wp_logout_url":"http:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fsex-en-liefde%2Fsexleven-kleine-kinderen-zit-eindelijk-op-bank-begint-man-aan-me-plukken%2F&_wpnonce=28aab0061c","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNtX2ZhY2Vib29rX2Nvbm5lY3Rfb3B0aW9ucyA9IHsiYXBwX2lkIjoiMTI0NDAxODkxNTYyMTc3NSIsInNka19sYW5nIjoibmxfTkwiLCJzZGtfdmVyc2lvbiI6InYyLjcifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL2Fzc2V0cy52aXZhLm5sL3dwLWNvbnRlbnQvdGhlbWVzL3ZpdmEtMi4wL2luYy9mYWNlYm9vay1jb25uZWN0L2Fzc2V0cy9mYWNlYm9vay1jb25uZWN0LmpzP3Zlcj0xLjAuMCc+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL2Fzc2V0cy52aXZhLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1tdXNpY2FsLWNsdWIvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9MS43LjEnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='http://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>
