<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.viva.nl/wp/xmlrpc.php" />
	<script src="//privacy.viva.nl/img/getoptin.gif"></script>
	<script type="text/javascript">
		function stickySkyscraper(e,r){jQuery("<style>\n.fixed {\n	position: fixed;\n	top: 100px;\n}\n</style>").appendTo("head");var s=e,o=r||0,i=s.offset();elementMargin=jQuery(s).css("margin-top"),o>0&&(i.top>0&&(o-=i.top-elementMargin.replace("px","")),jQuery(s).css({"margin-top":o+"px"})),jQuery(window).scroll(function(){r>0?jQuery(this).scrollTop()>=r?(jQuery(s).css({"margin-top":"0px"}),jQuery(s).addClass("fixed")):(jQuery(s).css({"margin-top":o+"px"}),jQuery(s).removeClass("fixed")):jQuery(this).scrollTop()>=jQuery(i).top?jQuery(s).addClass("fixed"):jQuery(s).removeClass("fixed")})}
	</script>
	<title>VIVA SHOP: Oh, baby you&#039;re a classic - VIVA - Niets te verbergen</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIVA SHOP: Oh, baby you&#039;re a classic - VIVA - Niets te verbergen" />
<meta property="og:description" content="De perfecte jeans, het ultieme leren jack, zwarte enkellaarsjes, witte sneakers… Allemaal basics die je in je kast móet hebben. Tekst Ellen Snijder Ellen (31) is oprichter van Fashionchick en lééft fashion. Ze weet als geen ander hoe je elke dag een briljante eerste indruk maakt. In VIVA vind je elke week haar tips. Speciaal &hellip;" />
<meta property="og:url" content="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" />
<meta property="og:site_name" content="VIVA - Niets te verbergen" />
<meta property="article:tag" content="ellen snijder" />
<meta property="article:tag" content="fashion" />
<meta property="article:tag" content="Fashionchick" />
<meta property="article:tag" content="Mode" />
<meta property="article:tag" content="viva" />
<meta property="article:tag" content="vivanl" />
<meta property="article:section" content="Stijl &amp; update" />
<meta property="article:published_time" content="2017-02-23T19:00:53+00:00" />
<meta property="article:modified_time" content="2017-02-24T10:57:20+00:00" />
<meta property="og:updated_time" content="2017-02-24T10:57:20+00:00" />
<meta property="og:image" content="http://media.viva.nl/m/z92rjefwml9l.jpg/city-life.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viva.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VIVA - Niets te verbergen &raquo; Feed" href="http://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="VIVA - Niets te verbergen &raquo; Reactiesfeed" href="http://www.viva.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VIVA - Niets te verbergen &raquo; VIVA SHOP: Oh, baby you&#8217;re a classic Reactiesfeed" href="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viva.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.viva.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://www.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://www.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://www.viva.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='http://www.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/viva-nl/categorie/?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"778973"};
var cts_manager = {"params":"{\"wp_article_id\":778973,\"dc_params\":\"BERICHT=;ID=778973;CATEGORIE=categorie;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.18.1'></script>
<link rel='https://api.w.org/' href='http://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.viva.nl/?p=778973' />
<link rel="alternate" type="application/json+oembed" href="http://www.viva.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viva.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F&#038;format=xml" />
<!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script src="//cts.snmmd.nl/lib/js/advertising.js"></script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnLy9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KDQpmYnEoJ2luaXQnLCAnOTM5OTc0NTU2MDMzNzI3Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7PC9zY3JpcHQ+"></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9NzAwMjAzMjE2NzA0Nzg0JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiDQovPg=="></div></noscript>
<!-- End Facebook Pixel Code --><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE5ODEzNTYzNzMxNDkyNicpOyAvLyBJbnNlcnQgeW91ciBwaXhlbCBJRCBoZXJlLg0KZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KPC9zY3JpcHQ+"></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTk4MTM1NjM3MzE0OTI2JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiDQovPg=="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-778973 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="Facebook" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=VIVA+SHOP%3A+Oh%2C+baby+you%26%23039%3Bre+a+classic+-+VIVA+-+Niets+te+verbergen+http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="Twitter" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="WhatsApp" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=VIVA SHOP: Oh, baby you&#8217;re a classic&body=De%20perfecte%20jeans%2C%20het%20ultieme%20leren%20jack%2C%20zwarte%20enkellaarsjes%2C%20witte%20sneakers%E2%80%A6%20Allemaal%20basics%20die%20je%20in%20je%20kast%20m%C3%B3et%20hebben.%20Tekst%20Ellen%20Snijder%20Ellen%20%2831%29%20is%20oprichter%20van%20Fashionchick%20en%20l%C3%A9%C3%A9ft%20fashion.%20Ze%20weet%20als%20geen%20ander%20hoe%20je%20elke%20dag%20een%20briljante%20eerste%20indruk%20maakt.%20In%20VIVA%20vind%20je%20elke%20week%20haar%20tips.%20Speciaal%20voor%20VIVA%20heeft%20zijn%20de%20mooiste%20classics%20voor%20je%20geselecteerd.%20Kijk%20op%3A%20viva.nl%2Fshop%20om%20items%20te%20zien.%20%26nbsp%3B%20%26nbsp%3B%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="E-mail" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="http://www.viva.nl/" rel="home">
					<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.jpg" class="logo">
					<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="http://www.viva.nl/sex-en-liefde/">Sex &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="/bloggers/">Bloggers</a></li>
	<li id="menu-item-765206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765206"><a href="http://www.viva.nl/viva-voordeel/">VIVA voordeel</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="http://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="http://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="http://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="http://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="http://forum.viva.nl/forum/list_new_topics">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="http://forum.viva.nl/forum/list_activetopics">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="http://forum.viva.nl/forum/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="http://forum.viva.nl/forum/faq/algemeen">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="http://forum.viva.nl/forum/faq/huisregels">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="http://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="http://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="http://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="http://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-777379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777379"><a href="http://www.viva.nl/viva-webshop/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="/viva400-2016/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="/viva400-2016/">Over VIVA400</a></li>
	<li id="menu-item-765727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765727"><a href="/vv400_categorie/creatieven/">Creatieven</a></li>
	<li id="menu-item-765728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765728"><a href="/vv400_categorie/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-765729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765729"><a href="/vv400_categorie/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-765730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765730"><a href="/vv400_categorie/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-765731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765731"><a href="/vv400_categorie/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="http://www.viva.nl/breakfastcollege/">Breakfast college by VIVA400</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>

			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top" data-ctsposition="responsive-top">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper" data-ctsposition="dmid_160_120">
	<script type="text/javascript">
		if ( window.innerWidth > 1451 ) {
			try {
				tagging.render('dmid_160_120');
			} catch (err) {
			}
			stickySkyscraper(jQuery('.skyscraper'), 500);
		}
	</script>
</div>

	<div class="container">

		<div class="gallery-popup">
			<span class="close-button"><span class="icon-Exit"></span> </span>
			<div class="gallery">

			</div>
		</div>
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

			
<article id="post-778973" class="post-778973 post type-post status-publish format-standard has-post-thumbnail hentry category-stijl-en-update tag-ellen-snijder tag-fashion tag-fashionchick tag-mode tag-viva tag-vivanl">
	<header class="entry-header">
		<h1 class="entry-title">VIVA SHOP: Oh, baby you&#8217;re a classic</h1>		<div class="entry-meta">
			<div class="consent_required ads" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwOi8vMi5ncmF2YXRhci5jb20vYXZhdGFyL2UzZWUzNGY3MjBiYTI2Njk0YmY0ZDA4YjU3N2JmNzc4P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHA6Ly8yLmdyYXZhdGFyLmNvbS9hdmF0YXIvZTNlZTM0ZjcyMGJhMjY2OTRiZjRkMDhiNTc3YmY3Nzg/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="http://www.viva.nl/author/vivafiona/" title="Berichten van Fiona van Kessel" rel="author">Fiona van Kessel</a></span>
				<span>- op 23 februari</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="http://www.viva.nl/stijl-en-update/" rel="category tag">Stijl &amp; update</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="http://media.viva.nl/m/z92rjefwml9l_featured_image_article.jpg/city-life.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
	
	<div class="social-share">
		<p>Delen</p>
		<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="Facebook" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=VIVA+SHOP%3A+Oh%2C+baby+you%26%23039%3Bre+a+classic+-+VIVA+-+Niets+te+verbergen+http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="Twitter" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="WhatsApp" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=VIVA SHOP: Oh, baby you&#8217;re a classic&body=De%20perfecte%20jeans%2C%20het%20ultieme%20leren%20jack%2C%20zwarte%20enkellaarsjes%2C%20witte%20sneakers%E2%80%A6%20Allemaal%20basics%20die%20je%20in%20je%20kast%20m%C3%B3et%20hebben.%20Tekst%20Ellen%20Snijder%20Ellen%20%2831%29%20is%20oprichter%20van%20Fashionchick%20en%20l%C3%A9%C3%A9ft%20fashion.%20Ze%20weet%20als%20geen%20ander%20hoe%20je%20elke%20dag%20een%20briljante%20eerste%20indruk%20maakt.%20In%20VIVA%20vind%20je%20elke%20week%20haar%20tips.%20Speciaal%20voor%20VIVA%20heeft%20zijn%20de%20mooiste%20classics%20voor%20je%20geselecteerd.%20Kijk%20op%3A%20viva.nl%2Fshop%20om%20items%20te%20zien.%20%26nbsp%3B%20%26nbsp%3B%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F" data-title="E-mail" data-url="http://www.viva.nl/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>	</div>

	
		
		<div class="entry-content">
			<h2>De perfecte jeans, het ultieme leren jack, zwarte enkellaarsjes, witte sneakers… Allemaal basics die je in je kast móet hebben.</h2>
<h6>Tekst Ellen Snijder</h6>
<p>Ellen (31) is oprichter van Fashionchick en lééft fashion. Ze weet als geen ander hoe je elke dag een briljante eerste indruk maakt. In VIVA vind je elke week haar tips.</p>
<p>Speciaal voor VIVA heeft zijn de mooiste classics voor je geselecteerd. <strong>Kijk op: <a href="http://www.viva.nl/shop/#!/view/tag/tag/3302/" target="_blank">viva.nl/shop</a> </strong>om items te zien.</p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>&nbsp;</p>
<p>&nbsp;</p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			</main><!-- #main -->
			<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stijl-en-update/viva-shop-youre-a-classic-klassiek-basics/#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="#" class="sanoma-account-button-login">inloggen</a> om een reactie te kunnen plaatsen.</p>	</div><!-- #respond -->
	
</div>

			<script type="text/javascript">/* <![CDATA[ */ try { tagging.render('recommendation'); } catch (err) {} /* ]]> */ </script>

			<!-- Slug artikel: -->
			<div class="sm-ad sm-ad-advertorial-bottom" data-ctsposition="advertorial-bottom">
				<script type="text/javascript">try { tagging.render('advertorial-bottom'); } catch (err) {}</script>
			</div>
			
		<div class="commercial-highlight-widget commercial_highlight_widget-3">
			<h3>Samen met VIVA</h3>

																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=778596"><img src="http://media.viva.nl/m/qmvrhz4wvy5w_medium.jpg/thumbnail-naomi2.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=778596">Zo bespaart Naomi van As makkelijk energie (en zó doe jij het ook!)</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="100048282-060001-samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=777503"><img src="http://media.viva.nl/m/rv2r16fwkyno_medium.jpg/portrait-of-hispanic-couple-moving-into-new-home.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=777503">Overlijdensrisicoverzekering óók slim bij huren</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=778128"><img src="http://media.viva.nl/m/mqors8awf5uu_medium.jpg/aggressive-parent.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=778128">‘Eerst was ik boos om de herrie, daarna vooral bezorgd’</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=778167"><img src="http://media.viva.nl/m/s4yrfjpwiagw_medium.jpg/fifty-shades-darker.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=778167">Jullie favoriete ‘FIFTY SHADES DARKER’-songs</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=778172"><img src="http://media.viva.nl/m/ccerhfew2ars_medium.jpg/just-fun-and-road-ahead.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=778172">Veilig op weg en autopech getackeld: zo doe je dat</a></p>
				</div>
																							<div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
				<a href="http://www.viva.nl/?post_type=post&amp;p=778222"><img src="http://media.viva.nl/m/dsirxgtw2mej_medium.jpg/robijn1-nieuw-optie1-2-1-online.jpg" alt=""/></a>
					<p><a href="http://www.viva.nl/?post_type=post&amp;p=778222">Bestel nu een Robijn-box van € 50 voor € 27,50</a></p>
				</div>
					</div>

		<aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div> </div>
		</aside>		</div><!-- #primary -->

		<div class="widget-area single-index-widget-area">
			<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="mmid_320">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300_336">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>			<div class="widget-area sidebar-widget-area">
	<section id="free_sidebar_widget-12" class="widget widget_free_sidebar_widget"><h2 class="widget-title">Exclusieve VIVA korting</h2><p class="desc">Shop de mooiste items, met de meeste korting</p><div class="background-widget" style="background-image: url(http://media.viva.nl/m/rlfroofwrmak.jpg/viva-nl-shop.jpg);"></div><div class="black-bg"></div><a href="http://www.viva.nl/viva-webshop/">Bekijk alle aanbiedingen</a></section><section id="text-23" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results"><li><a href="http://www.viva.nl/stijl-en-update/win-suede-laarsjes-spm-t-w-v-e-8995/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="http://media.viva.nl/m/khlropqw4vcg_square_thumbnail.jpg/winnen-laarsjes.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="winnen laarsjes" /></div><h3 class="cat-title"><a href="http://www.viva.nl/stijl-en-update/" class="url-category"> Stijl &amp; update</a></h3><p class="post-title"> WIN: Suède laarsjes van SPM t.w.v. € 89,95 </p></li><li><a href="http://www.viva.nl/winnen/win-method-schoonmaakproducten-muurschildering/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="http://media.viva.nl/m/iy3rtp2wv297_square_thumbnail.png/3method.png" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="http://www.viva.nl/stijl-en-update/" class="url-category"> Stijl &amp; update</a></h3><p class="post-title"> WIN: Schoonmaakproducten van Method en muurschildering </p></li><li><a href="http://www.viva.nl/stijl-en-update/fantastisch-voeg-suiker-toe-aan-shampoo/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="http://media.viva.nl/m/a2hrymdwlvl2_square_thumbnail.jpg/mooi-haar.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="mooi haar" /></div><h3 class="cat-title"><a href="http://www.viva.nl/stijl-en-update/" class="url-category"> Stijl &amp; update</a></h3><p class="post-title"> Fantastisch haar? Voeg suiker toe aan je shampoo </p></li><li><a href="http://www.viva.nl/stijl-en-update/top-5-best-gelezen-artikelen-week-7-2/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="http://media.viva.nl/m/hrurwlpwdtqf_square_thumbnail.jpg/artikelen.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="artikelen" /></div><h3 class="cat-title"><a href="http://www.viva.nl/stijl-en-update/" class="url-category"> Stijl &amp; update</a></h3><p class="post-title"> Top 5 best gelezen artikelen - week 7 </p></li><li><a href="http://www.viva.nl/stijl-en-update/video-oeps-past-broek-meer-dicht-zo-lukt-wel/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="http://media.viva.nl/m/6osr5lnwg7y4_square_thumbnail.jpg/broek-past-niet-dicht.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="broek past niet dicht" /></div><h3 class="cat-title"><a href="http://www.viva.nl/stijl-en-update/" class="url-category"> Stijl &amp; update</a></h3><p class="post-title"> VIDEO: Oeps, past je broek niet meer dicht? Zo lukt het wél </p></li></ul></div>
		</section><section id="text-20" class="widget widget_text"><h2 class="widget-title">E-kortingscode</h2>			<div class="textwidget"><b>Beste kortingscodes van vandaag:</b>
<br>
<a href="http://www.viva.nl/kortingscode/zalando-korting/" style="color:#FF0080" target="_blank">Zalando kortingscode voor 10% korting</a></br>
<br><a href="http://www.viva.nl/kortingscode/treatwell-korting/"style="color:#FF0080" target="_blank">Treatwell kortingscode voor 10% korting</a><br><br>
<a href="http://www.viva.nl/kortingscode/greetz-kortingscode-gratis-kaart/" style="color:#FF0080" target="_blank">Greetz kortingscode voor Valentijn</a><br></div>
		</section><section id="free_sidebar_widget-6" class="widget widget_free_sidebar_widget"><h2 class="widget-title">Het hele jaar door SALE!</h2><p class="desc">Ontvang altijd korting met de VIVA voordeelpas</p><div class="background-widget" style="background-image: url(http://media.viva.nl/m/oh0rocdwr7wa.png/voordeelpas2.png);"></div><div class="black-bg"></div><a href="http://voordeelpas.viva.nl/">Bestel 'm snel</a></section>
			<section id="sm-videowidget-widget-3" class="widget widget_sm-videowidget-widget">					<h2 class="widget-title"><span>Best bekeken video&#8217;s</span></h2>				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"><h2>Best bekeken:</h2><ul class="most-viewed sm-video-widget"><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=EdtrlnR0vxWD&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTcxNjY1MDgwLS0tMjAxNjA0MDMwMTAyMjMtLWFmYjdmMTU1ODM2YWYxY2Q0ZTMyYjkzZDA4NWYyYTZmLmpwZz9sdT03MDFlODBjNTcwM2I2YzM2MTJkY2UwMzZkMmEyOTMwZCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Celblok H Celblok H: Aflevering 2</p></a></li></ul></div><div class="video-related-holder"><ul><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=EdtrlnR0vxWD&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTcxNjY1MDgwLS0tMjAxNjA0MDMwMTAyMjMtLWFmYjdmMTU1ODM2YWYxY2Q0ZTMyYjkzZDA4NWYyYTZmLmpwZz9sdT03MDFlODBjNTcwM2I2YzM2MTJkY2UwMzZkMmEyOTMwZCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Celblok H Celblok H: Aflevering 2</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=7AWdzczziiV&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTAzNTkzNTIzLS0tMjAxNjA0MDgxNjQ3MjUtLWQ5MTI5MWRlYjQ1ZDg4ZjU5ZDc2Y2YwMGI5MTEwZDdhLmpwZz9sdT1jNGE1MWRlNTNiNmZjZjUwOGZiOGYzZWNiN2JjMzdhNyIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 6</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=VnnnnnmJvfe&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNDAxNDEyNzY2OS0tLTIwMTYwNDA4MTY0NzI1LS01NTE4MDZhM2FiMzQ5MWFjNzY2ZjllMTBkYjJiNjAxYy5qcGc/bHU9YzRhNTFkZTUzYjZmY2Y1MDhmYjhmM2VjYjdiYzM3YTciIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 7</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=S4HHYBeR88L&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDEvMTAyMjk5MTM4MC0tLTIwMTYwMTAzMDEwMjIyLS00NTJkMTQzOGJmNDQ3OTAxZTBlMDQzNjYyZmVlYTYzOS5qcGc/bHU9MWNjZDVlMTYwZDRjNWEwYzQxMTczZDg4Y2ZjZGExZGEiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: Aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=2dXAWiVVyyy&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMjQ0NzA1OTEwMC0tLTIwMTYwMzE3MTEzMjIzLS1kNWZmOTlhMjVlYWJlM2I4YzYyNWM3Zjk1ZWUxMzIxMy5qcGc/bHU9MmM1ODgzMWQwZjRkY2JkOTI1ODRmNjViNTRlNGY5YmUiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=NCCCfffeSRv&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDEvMjY5MDM4OTI2Ni0tLTIwMTYwMTMwMjIwMjIyLS00YTA3NzIyYTE0OTA1NDRhZjZkMDNkNWM4OTA1ODQ5ZC5qcGc/bHU9NjBjN2U4ODBmZDM3OGIyYjBjMTkxMzE3MzY0ZDA5MTAiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=qffSfBeRvu8&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDIvMTMzNDY2MzczOC0tLTIwMTYwMjI4MTIyMjIyLS0xMDZhZTQ4OWUyMzFhYTBhZDYxMzMyYTM4ZmI3NDlhMS5qcGc/bHU9MzllYzcyOTVmYzZjYWJhOTBiNzY5OWIwMDM4YmQ2NTciIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=FuRQdQQQiii&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMjg0Njk3ODc5OC0tLTIwMTYwMzI3MDEwMjIzLS1mYTYwMGQzNzY4OTYyYzU5NDNjYmU3ZDg4MjZjYWM5My5qcGc/bHU9NWIyMjYzMGI2NmQwMGI2NzFjN2M1NDEyZjJjMjE5MGIiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 2</p></a></li></ul></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="//www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzZCNEY2NTU5NDEzOTQxNjY0MjQxN0E2OS1MUy0tLTIwMTYxMTIxMDkyMDI4LS1lMTgxN2JkNjFjMDllMjg5ZDkwOTMwZTNkYmRlMTA5Ny5qcGc/bHU9Yzk1OTI1ZWI2ZGNlYWJmZDg3ZDg0NzcxMzk2ZWE4ZmEiIGFsdD0iRGFhciBnYWFuIHdlIHdlZXI6IHdlbGtlIGtsZXVyIGhlYmJlbiBkZXplIHNsaXBwZXJzIi8+"></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a><a href="#" iframe="//www.kijk.nl/video/DAiwZSBFNgX2?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ0NDE2OTc3NUE1MzQyNDY0RTY3NTgzMi1MUy0tLTIwMTYxMTIxMTAzNTUwLS1lMDM5YzA0M2FhZDMzNDZmYmEyZjQ3MjZlMTE0ZWM1NS5qcGc/bHU9YmQ0NzcwY2VhN2YwOTQ3MWNjNTA5ZWMxNDdhODdmNWIiIGFsdD0iRW1vdGlvbmVsZSBzcGVlY2ggdmFuIFNlbGVuYSBHb21leiB0aWpkZW5zIEFNQSdzIi8+"></div></div><div class="title">Emotionele speech van Selena Gomez tijdens AMA's</div></a></div><div class="row2 video-row"><a href="#" iframe="//www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ2NzMzMjczNDQ2NjZCNEM2OTU2Nzk2My1MUy0tLTIwMTYxMTIxMTYwNjU4LS03YjYxYmJhMWY2ODI4ZWRlYTBlMzhlMmZjMDljMTAyNS5qcGc/bHU9Y2QwOGNmNWNkMmQ3YzdkZmJmZTBjYjUyNjU5ODY5ZDAiIGFsdD0iUG9ueSB3ZXJwdCBtZWlzamUgc3VidGllbCB2YW4gcnVnIHZvb3IgbW9kZGVyYmFkIi8+"></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="//www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzM1NzQzNTQ5Mzk2RDU4MzYzMTQyNTk3MC1MUy0tLTIwMTYxMTIxMTYxNDAxLS1kOGJhODZlYmY5NjRjMDQwYzY3ZmFlZGQ3M2JkZWI3Zi5qcGc/bHU9ODU3Y2NiNTY1NDRiOTNmNTMzOWZjYmUxNGM1MmFkYWEiIGFsdD0iSm9jaGllIGdpbmcgdmlyYWwgbWV0IGxldWdlbnRqZSBlbiBrcmlqZ3QgbnUgdmVycmFzc2luZyIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing</div></a></div><div class='clear'></div></div>		</section>	
<section id="blendle_widget-3" class="widget widget_blendle_widget"><h2 class="widget-title">VIVA op Blendle</h2><div class="blendle-widget widget widget_ga_results" data-widget-type="popular" data-widget-count="3" data-widget-item-template="<div class='blendle-image-container'>{{item:image}}<img class='blendle-placeholder-image' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/vivablendle.png' alt='blendle viva tumbnail'></div><h3>{{item:title}}</h3><span>{{item:price}} | {{item:date}}</span>" data-widget-title="false" data-widget-footer="false" data-widget-image-width="147" data-widget-image-height="147" data-widget-publication="viva"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vd2lkZ2V0cy5ibGVuZGxlLmNvbS93aWRnZXQuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div><a class="blendle-widget-footer" href="https://blendle.com/search/viva"><strong>Lees meer</strong></a></section></div>
			<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="mbot_320">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>		</div>
	</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom" data-ctsposition="responsive-bottom">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-58b031d69b149">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<img width="1500" height="1860" src="http://media.viva.nl/m/j9xrokzwus4k.jpg/cover-8.jpg" class="attachment-full size-full" alt="" />		
		<ul>
	<li>Mode met sterren: steel de look van Gigi, Beyoncé en Olivia</li>
	<li>Girlboss Ariel Winter</li>
<li>Flop your way to the top! Van falen word je sterker</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.tijdschrift365.nl/Magazines.aspx?search=viva">VIVA 8 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-58b031d69c421"  value="1" />
				<label for="sm-newsletter-partners-58b031d69c421">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Viva en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-58b031d69c421"  value="1" />
				<label for="sm-newsletter-commercial-58b031d69c421">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Viva. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">Social Media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost, zien we je daar?

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="http://www.sanoma.nl/merken/artikel/viva/print/merk-profiel/">Adverteren</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Colofon</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://viva.nl/contact">Contact</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="http://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2017 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cDovL3Zvb3JkZWVsLnZlcm9uaWNhbWFnYXppbmUubmwvanMvZXh0ZXJuYWwuanMiPjwvc2NyaXB0Pg=="></div><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><style>article header {
margin-left:0;
}

article .post-top-share-buttons {
display:none;
}

article {
padding:none;

}
</style>
<style>
article .post-content .inline-content {
display:none;
}

article {
padding:0;
}

article header {
margin-left:0;
}

article .post-top-share-buttons {
display:none;
}
</style><!-- sm_includes_footer_end -->
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiIiLCJsb2NhbGUiOiJubF9OTCJ9OwovKiBdXT4gKi8KPC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy52aXZhLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9ibGVuZGxlLWJ1dHRvbi9qcy9ibGVuZGxlX2J1dHRvbl9pbml0LmpzJz48L3NjcmlwdD4="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F","wp_logout_url":"http:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fstijl-en-update%2Fviva-shop-youre-a-classic-klassiek-basics%2F&_wpnonce=bce56a15e3","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNtX2ZhY2Vib29rX2Nvbm5lY3Rfb3B0aW9ucyA9IHsiYXBwX2lkIjoiMTI0NDAxODkxNTYyMTc3NSIsInNka19sYW5nIjoibmxfTkwiLCJzZGtfdmVyc2lvbiI6InYyLjcifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy52aXZhLm5sL3dwLWNvbnRlbnQvdGhlbWVzL3ZpdmEtMi4wL2luYy9mYWNlYm9vay1jb25uZWN0L2Fzc2V0cy9mYWNlYm9vay1jb25uZWN0LmpzP3Zlcj0xLjAuMCc+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy52aXZhLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1tdXNpY2FsLWNsdWIvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9MS43LjEnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='http://www.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
