<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Anneloes stond haar nier af aan Lotte: &#039;In elke vezel van mijn lijf voel ik dankbaarheid&#039;</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=847891","dc_keywords":"","article_section":"lijf-en-psyche","article_publish_time":"2019-05-08T07:45:40+00:00","article_unix_publish_time":1557301540,"article_image_url":"https:\/\/media.viva.nl\/m\/nfjr6n4wjsyy.jpg\/lotteanneloes2djvd.jpg","article_id":847891,"page_type":"article","page_zone":"magazine-viva","article_name":"Anneloes stond haar nier af aan Lotte: &#8216;In elke vezel van mijn lijf voel ik dankbaarheid&#8217;","article_keywords":["anonieme-donor","donor","donorpati\u00ebnt","hersenvliesontsteking","nieren","niertransplantatie","nieuwe-kans","tweede-kans","ziek"],"article_description":"Lotte Mertens had een acute hersenvliesontsteking die ze amper overleefde. Ze had een niertransplantatie nodig, Anneloes Vos gaf Lotte haar nier.","article_author":"viva-redactie","branded_article":"false","page_category_full":["lijf-en-psyche","magazine viva"],"page_category":"lijf-en-psyche","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lotte Mertens had een acute hersenvliesontsteking die ze amper overleefde. Ze had een niertransplantatie nodig, Anneloes Vos gaf Lotte haar nier."/>
<link rel="canonical" href="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anneloes stond haar nier af aan Lotte: &#039;In elke vezel van mijn lijf voel ik dankbaarheid&#039;" />
<meta property="og:description" content="Lotte Mertens had een acute hersenvliesontsteking die ze amper overleefde. Ze had een niertransplantatie nodig, Anneloes Vos gaf Lotte haar nier." />
<meta property="og:url" content="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="anonieme donor" />
<meta property="article:tag" content="donor" />
<meta property="article:tag" content="donorpatiënt" />
<meta property="article:tag" content="hersenvliesontsteking" />
<meta property="article:tag" content="nieren" />
<meta property="article:tag" content="niertransplantatie" />
<meta property="article:tag" content="nieuwe kans" />
<meta property="article:tag" content="tweede kans" />
<meta property="article:tag" content="ziek" />
<meta property="article:section" content="Lijf &amp; psyche" />
<meta property="article:published_time" content="2019-05-08T07:45:40+00:00" />
<meta property="article:modified_time" content="2019-05-08T07:49:14+00:00" />
<meta property="og:updated_time" content="2019-05-08T07:49:14+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/nfjr6n4wjsyy.jpg/lotteanneloes2djvd.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/nfjr6n4wjsyy.jpg/lotteanneloes2djvd.jpg" />
<meta property="og:image:width" content="1017" />
<meta property="og:image:height" content="502" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.viva.nl/lijf-en-psyche/","name":"Lijf &amp; psyche"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/","name":"Anneloes stond haar nier af aan Lotte: &#8216;In elke vezel van mijn lijf voel ik dankbaarheid&#8217;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-fcslider-css'  href='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.29.20' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.viva.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.1.1'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOS45Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.29.20'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.29.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.29.20'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=847891' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-847891 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Anneloes+stond+haar+nier+af+aan+Lotte%3A+%26%23039%3BIn+elke+vezel+van+mijn+lijf+voel+ik+dankbaarheid%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F&amp;title=Anneloes%20stond%20haar%20nier%20af%20aan%20Lotte%3A%20%26%238216%3BIn%20elke%20vezel%20van%20mijn%20lijf%20voel%20ik%20dankbaarheid%26%238217%3B&amp;summary=%C2%BB%20LEES%20VERDER%20VIA%20BLENDLE%20%C2%AB%20Sommige%20artikelen%20kun%20je%20maar%20gedeeltelijk%20lezen%20op%C2%A0viva.nl%2C%20omdat%20ze%20afkomstig%20zijn%20uit%20de%20papieren%20VIVA.%20Uit%20respect%20naar%20onze%20abonnees%20%C3%A9n%20om%20te%20zorgen%20dat%20wij%20online%20leuke%20gratis%20content%20kunnen%20blijven%20maken%2C%20linken%20wij%20je%20door%20naar%20Blendle%20om%20het%20hele%20artikel%20te%20lezen.%20Dit%20is%20een%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Anneloes stond haar nier af aan Lotte: &#8216;In elke vezel van mijn lijf voel ik dankbaarheid&#8217;&body=%C2%BB%20LEES%20VERDER%20VIA%20BLENDLE%20%C2%AB%20Sommige%20artikelen%20kun%20je%20maar%20gedeeltelijk%20lezen%20op%C2%A0viva.nl%2C%20omdat%20ze%20afkomstig%20zijn%20uit%20de%20papieren%20VIVA.%20Uit%20respect%20naar%20onze%20abonnees%20%C3%A9n%20om%20te%20zorgen%20dat%20wij%20online%20leuke%20gratis%20content%20kunnen%20blijven%20maken%2C%20linken%20wij%20je%20door%20naar%20Blendle%20om%20het%20hele%20artikel%20te%20lezen.%20Dit%20is%20een%20online%20platform%20waar%20je%20betaalt%20per%20artikel%20%E2%80%93%20in%20de%20meeste%20gevallen%20een%20paar%20dubbeltjes%20%E2%80%93%20en%20de%20journalistiek%20mee...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="https://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Blog Anna en Özcan</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Blog Carolien Spoor</a></li>
	<li id="menu-item-834129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834129"><a href="https://www.viva.nl/bloggers/marjolijn/">Blog Marjolijn</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Bloggers</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-834128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834128"><a href="https://www.viva.nl/bloggers/marjolijn/">Marjolijn</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
	<li id="menu-item-834122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834122"><a href="https://www.viva.nl/bloggers/saskia/">Saskia</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">Over VIVA400</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
	<li id="menu-item-823678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823678"><a href="https://www.viva.nl/viva400-2017/">VIVA400 2017</a></li>
	<li id="menu-item-837798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837798"><a href="https://www.viva.nl/viva400-2018/">VIVA400 2018</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-xlarge">
    <div class="sm-ad sm-ad-responsive-top">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>    </div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-847891" class="post-847891 post type-post status-publish format-standard has-post-thumbnail hentry category-lijf-en-psyche category-tijdschrift-viva tag-anonieme-donor tag-donor tag-donorpatient tag-hersenvliesontsteking tag-nieren tag-niertransplantatie tag-nieuwe-kans tag-tweede-kans tag-ziek">
	<header class="entry-header">
		<h1 class="entry-title">Anneloes stond haar nier af aan Lotte: &#8216;In elke vezel van mijn lijf voel ik dankbaarheid&#8217;</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzBjMGEzYjY2MGJkMTRkMjQxYTMzNGZmNDVlYjMyMjEwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMGMwYTNiNjYwYmQxNGQyNDFhMzM0ZmY0NWViMzIyMTA/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/viva-redactie/" title="Berichten van VIVA Redactie" rel="author">VIVA Redactie</a></span>
				<span>- op 8 mei 2019</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/lijf-en-psyche/" rel="category tag">Lijf &amp; psyche</a></li>
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/nfjr6n4wjsyy_featured_image_article.jpg/lotteanneloes2djvd.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
	<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Anneloes+stond+haar+nier+af+aan+Lotte%3A+%26%23039%3BIn+elke+vezel+van+mijn+lijf+voel+ik+dankbaarheid%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F&amp;title=Anneloes%20stond%20haar%20nier%20af%20aan%20Lotte%3A%20%26%238216%3BIn%20elke%20vezel%20van%20mijn%20lijf%20voel%20ik%20dankbaarheid%26%238217%3B&amp;summary=%C2%BB%20LEES%20VERDER%20VIA%20BLENDLE%20%C2%AB%20Sommige%20artikelen%20kun%20je%20maar%20gedeeltelijk%20lezen%20op%C2%A0viva.nl%2C%20omdat%20ze%20afkomstig%20zijn%20uit%20de%20papieren%20VIVA.%20Uit%20respect%20naar%20onze%20abonnees%20%C3%A9n%20om%20te%20zorgen%20dat%20wij%20online%20leuke%20gratis%20content%20kunnen%20blijven%20maken%2C%20linken%20wij%20je%20door%20naar%20Blendle%20om%20het%20hele%20artikel%20te%20lezen.%20Dit%20is%20een%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Anneloes stond haar nier af aan Lotte: &#8216;In elke vezel van mijn lijf voel ik dankbaarheid&#8217;&body=%C2%BB%20LEES%20VERDER%20VIA%20BLENDLE%20%C2%AB%20Sommige%20artikelen%20kun%20je%20maar%20gedeeltelijk%20lezen%20op%C2%A0viva.nl%2C%20omdat%20ze%20afkomstig%20zijn%20uit%20de%20papieren%20VIVA.%20Uit%20respect%20naar%20onze%20abonnees%20%C3%A9n%20om%20te%20zorgen%20dat%20wij%20online%20leuke%20gratis%20content%20kunnen%20blijven%20maken%2C%20linken%20wij%20je%20door%20naar%20Blendle%20om%20het%20hele%20artikel%20te%20lezen.%20Dit%20is%20een%20online%20platform%20waar%20je%20betaalt%20per%20artikel%20%E2%80%93%20in%20de%20meeste%20gevallen%20een%20paar%20dubbeltjes%20%E2%80%93%20en%20de%20journalistiek%20mee...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/anneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
					<div class='entry-excerpt text-shadow'><h2>Lotte Mertens (32) kreeg een acute hersenvliesontsteking die ze ternauwernood overleefde. Ze had een nieuwe nier nodig en vertelde daar eind vorig jaar over in VIVA. Anneloes Vos (41) gaf Lotte haar nier.</h2>
<h3>Hoe kwamen jullie met elkaar in contact?</h3>
<p><strong>Anneloes:</strong> ‘Een collega wees me op Lottes oproep. Op mijn werk wisten ze dat ik was goedgekeurd voor een anonieme nierdonatie: ik zou al een nier afstaan aan iemand die ik niet ken. Ik ben altijd voor donatie geweest. Wanneer je sterft, heb je niets meer aan je organen. Dan vind ik het zonde als daar niets mee wordt gedaan terwijl iemand die nodig heeft. Vorig jaar verdiepte ik me – geïnspireerd door de discussie rond de nieuwe donorwet – in orgaandonatie bij leven. Ik vind dat iedereen die ziek is, een kans verdient op een gezond leven. En daar kan ik – of beter gezegd, daar kan mijn nier – aan bijdragen. Ik heb er twee, maar heb er maar één nodig. Veel mensen in mijn omgeving vroegen: ‘Waarom zou je dat doen, een nier afstaan?’ Ik dacht vooral: waarom zou je het níet doen?’</p>
<h3>De operatie is niet zonder risico’s. En stel dat je die ‘extra’ nier toch nodig hebt?</h3>
<p><strong>Anneloes:</strong> ‘Voor de operatie was ik niet bang. Ik vertrouwde op de artsen en de kans dat er iets misgaat, is klein. Of ik mijn nier in de toekomst nodig zou hebben, was wel een overweging. Stel dat een van mijn kinderen – ik heb een zoon van negentien en een dochter van vijftien – mijn vriend of een familielid een nier nodig zou hebben. Ik heb er maar één om weg te geven. Maar de kans daarop is ook heel klein. Ik ben positief ingesteld en ga uit van het goede.&#8217;</p>
<p>&#8216;Stel dat iemand van wie ik hou een donornier nodig zou hebben, dan vertrouw ik erop dat er tegen die tijd een oplossing komt. En stel, mijn overgebleven nier zou problemen krijgen, dan kom ik meteen bovenaan de wachtlijst. Dus ik meldde me aan voor een anonieme nierdonatie en na uitgebreide onderzoeken en wachten op uitslagen werd ik goedgekeurd voor donatie en werd de operatie gepland.&#8217;</p>
<p>&#8216;Op 27 december zou mijn linkernier worden verwijderd en worden getransplanteerd bij een nierpatiënt die ik niet ken. Dat liep anders nadat ik Lottes oproep zag. Ik hoorde haar verhaal, hoe haar leven ineens compleet veranderde, zag haar kwetsbaarheid en besefte hoeveel moed het kost om zo’n oproep te doen. Ze raakte me, ik zag zo duidelijk de wil om weer te leven.’</p>
<p><strong>Lotte</strong>: ‘Op 29 oktober, een jaar nadat ik acute hersenvliesontsteking kreeg en in coma belandde, zette ik mijn filmpje waarin ik om een donornier vroeg online. Een uur daarna kreeg ik bericht van een vrouw die ik niet kende die wilde doneren. Ik heb toen gehuild van opluchting. Zouden mensen dat echt voor me willen doen?&#8217;</p>
<p>&#8216;De volgende dag kreeg ik een bericht van Anneloes. We belden en het voelde zo goed. Ze was al goedgekeurd voor donatie en had dezelfde bloedgroep. Maar ik durfde nog niet te hopen, want ik wist hoe kwetsbaar hoop was. Mijn tante was al ver in het traject om mijn donor te worden, maar op het laatste moment bleek haar nierfunctie niet hoog genoeg. De teleurstelling komt op zo’n moment heel hard aan. Dus ik probeerde geen torenhoge verwachtingen te hebben en bleef verder zoeken.’</p>
<h3>Anneloes, hoe kwam je erachter of je je nier wel kon afstaan aan Lotte?</h3>
<p>Anneloes: ‘Ik belde het ziekenhuis en vroeg of er al matches waren gemaakt en legde uit dat ik mijn nier wilde afstaan aan Lotte. Er waren nog geen mensen gebeld, maar de artsen hadden wel nierpatiënten op het oog en zeiden: ‘Jij moet bepalen aan wie je je nier gaat geven: aan Lotte of de mensen die wij in ons achterhoofd hebben.’ Daar zaten vaders, moeders en kinderen tussen.’</p>
<h3>Hoe heb je die keuze gemaakt?</h3>
<p><strong>Anneloes:</strong> ‘Ik ben gaan wandelen, de hele middag. Om na te denken, te huilen: wie ben ik om een keuze te maken? Wie moet ik kiezen? Uiteindelijk zag ik in dat ik mijn nier aan Lotte wilde geven. Ik had haar leren kennen. Ik weet wie ze is, ken haar verhaal. Ik zou het mezelf niet vergeven als het ineens veel slechter met haar gaat terwijl mijn nier dat had kunnen voorkomen. Tijdens het lopen stuurde ik Lotte een berichtje: ik wil je heel graag mijn nier geven, maar laten we dan samen proberen meer donoren te werven. Die belofte heb ik de dag erna ook aan het ziekenhuis gedaan. Lotte bleek trouwens met precies hetzelfde idee rond te lopen.’</p>
<p><strong>Lotte</strong>: ‘Er kwam zo veel los na mijn oproep. Ik heb ruim vijfhonderd reacties gekregen van mensen die overwogen hun nier af te staan om mij te helpen. Een aantal had al afspraken bij de arts gemaakt om hun bloedgroep uit te zoeken. Al die mensen die overwogen om hun nier aan mij te geven, dat had ik nooit verwacht. Die golf aan liefde heeft me echt een boost gegeven om weer vertrouwen te hebben in de toekomst.’</p>
<h3>Waren jullie gespannen voor de operatie?</h3>
<p><strong>Lotte:</strong> ‘Ik vroeg elke vijf minuten aan de verpleging: ‘Mag ik al?’ Mijn ouders waren zenuwachtig en wilden de hele tijd mijn hand vasthouden. Heel lief, maar ik dacht alleen maar: kom maar op met die operatie. Ik ben er klaar voor. Ik ben er al een jaar klaar voor.’</p>
<p><strong>Anneloes</strong>: ‘Ik was niet gespannen. Ik maakte me wel zorgen over de nier: als die maar niet wordt afgestoten, dacht ik.’</p>
<p><strong>Lotte:</strong> ‘Toen ik bijkwam uit de narcose, merkte ik meteen dat het goed zat. Ik voelde energie stromen, had warme handen en voeten. Dat had ik sinds mijn hersenvliesontsteking niet meer gevoeld. Mijn katheter – waarmee mijn bloed werd gedialyseerd – was eruit. Dat betekende dat de artsen er vertrouwen in hadden dat mijn nieuwe nier vooralsnog aansloeg en ik geen dialyse nodig had. In het ziekenhuis werd ik supergoed in de gaten gehouden: hoe deed Kees het? Ja, Kees. Zo had ik mijn toekomstige nier voor de grap gedoopt. Want dat klinkt als een goede, betrouwbare jongen die doet wat ie moet doen. Toen ik op zoek ging naar een nier fantaseerde ik met mijn vriendinnen: Kees komt me redden op een dag!’</p>
<p><strong>Anneloes</strong>: ‘Mijn nier heet Koos, omdat de dokter niet voor hem koos om te transplanteren. Kees en Koos. Hierover hebben we geregeld lol.’</p>
</div>
		
		<div class="entry-content">
			<h2><strong><a class="viva-button" title="Zalando kortingscode" href="https://blendle.com/search/viva" target="_blank" rel="noopener noreferrer">» LEES VERDER VIA BLENDLE «</a></strong></h2>
<p><em>Sommige artikelen kun je maar gedeeltelijk lezen op <a href="http://viva.nl/">viva.nl</a>, omdat ze afkomstig zijn uit de papieren VIVA. Uit respect naar onze abonnees én om te zorgen dat wij online leuke gratis content kunnen blijven maken, linken wij je door naar Blendle om het hele artikel te lezen. Dit is een online platform waar je betaalt per artikel – in de meeste gevallen een paar dubbeltjes – en de journalistiek mee steunt. We hopen te kunnen rekenen op je begrip! </em></p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<p><strong>Op de hoogte blijven van onze leukste artikelen en winacties? <a href="https://www.viva.nl/nieuwsbrief/" target="_blank" rel="noopener">Schrijf je in voor de VIVA-nieuwsbrief</a>.</strong></p>
<div id="d-o1"></div><div id="t-o1"></div><div id="st-o1"></div><p><a href="http://www.magazine.nl/tijdschriften/actiepaginas/kiesviva?utm_medium=socialmedia&amp;utm_source=facebook&amp;utm_campaign=20190401_clustercampagne&amp;utm_content=link_ad&amp;utm_term=viva"><img class="alignnone wp-image-844035 size-full" src="https://media.viva.nl/m/m0xrhpywlovm.gif/clustercamp_fb_viva_1200x6003.gif" alt="" width="1200" height="600" data-mediatool="true" /></a></p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="fc_widget-2" class="widget widget_fc_widget"><div class="widget-title">Shop nu:</div><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4881382/?utm_source=viva&utm_medium=banner" target="_blank" title="Open Back Lace Dress 2.0 - Black">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/wn2y667lfl3t_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6068484/?utm_source=viva&utm_medium=banner" target="_blank" title="Donkerblauwe lange jurk bloemen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/swryjtclfw8f_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6077099/?utm_source=viva&utm_medium=banner" target="_blank" title="Marrakech dress">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ipcygedl8yj3_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">Ichi</span>
                              <button class="slider__button">Modekriebels</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5960819/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Groen 1914058">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/68ty9jxljr17_huge.png"></span>
                              <span class="slider__price">&euro; 189,95</span>
                              <span class="slider__brand">Moliin</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/1526685/?utm_source=viva&utm_medium=banner" target="_blank" title="Dames jurk zonder mouwen in rood">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/g4wyztqlaqix_huge.jpg"></span>
                              <span class="slider__price">&euro; 38,99</span>
                              <span class="slider__brand">Bodyflirt Boutique</span>
                              <button class="slider__button">Bonprix</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4942768/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Rood CFC0087991003">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/zisyh0llzsg6_huge.png"></span>
                              <span class="slider__price">&euro; 85,00</span>
                              <span class="slider__brand">Rinascimento</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5988805/?utm_source=viva&utm_medium=banner" target="_blank" title="C&A Jurk, Oranje, Maat: 44">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qdcytzklm0w4_huge.jpg"></span>
                              <span class="slider__price">&euro; 19,90</span>
                              <span class="slider__brand">Clockhouse</span>
                              <button class="slider__button">C&A</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5348244/?utm_source=viva&utm_medium=banner" target="_blank" title="luipaard jurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mubyzajl2j25_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,99</span>
                              <span class="slider__brand">Loavies</span>
                              <button class="slider__button">Loavies</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5884367/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Zwart 15171806">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/tvzyig2lprpr_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Invito</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5964697/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Groen 191317055">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mgvyutjlbk4x_huge.png"></span>
                              <span class="slider__price">&euro; 169,90</span>
                              <span class="slider__brand">Alix The Label</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5903716/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Rose 49785">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/lykyjpsl1fx0_huge.png"></span>
                              <span class="slider__price">&euro; 189,90</span>
                              <span class="slider__brand">Apart</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6169488/?utm_source=viva&utm_medium=banner" target="_blank" title="bloemenprint maxi jurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/kluypcglwd8n_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Loavies</span>
                              <button class="slider__button">Loavies</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6094529/?utm_source=viva&utm_medium=banner" target="_blank" title="Avondjurk 'Scuba Bardot'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/wf8ycm7lnhkw_huge.jpg"></span>
                              <span class="slider__price">&euro; 37,90</span>
                              <span class="slider__brand">Missguided</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5933878/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Groen sama-2">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rosyt36lk53h_huge.png"></span>
                              <span class="slider__price">&euro; 225,00</span>
                              <span class="slider__brand">Essentiel Antwerp</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5898215/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Zand 8A0533/A840">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/nrxyjv5ln5z1_huge.png"></span>
                              <span class="slider__price">&euro; 178,00</span>
                              <span class="slider__brand">Patrizia Pepe</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5967783/?utm_source=viva&utm_medium=banner" target="_blank" title="Maxi dress NAMASTE">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/vhdynp0lliva_huge.jpg"></span>
                              <span class="slider__price">&euro; 99,99</span>
                              <span class="slider__brand">Cks</span>
                              <button class="slider__button">CKS</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5933850/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Blauw serenity">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/w0oyyc7l9h6o_huge.png"></span>
                              <span class="slider__price">&euro; 210,00</span>
                              <span class="slider__brand">Essentiel Antwerp</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6185324/?utm_source=viva&utm_medium=banner" target="_blank" title="Fifi tuniekjurk van satijn met luipaarddessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/kljye16l1gx2_huge.jpg"></span>
                              <span class="slider__price">&euro; 260,00</span>
                              <span class="slider__brand">Ba&Sh</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5911408/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Zand 20133">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/v94ygufljsli_huge.png"></span>
                              <span class="slider__price">&euro; 369,00</span>
                              <span class="slider__brand">Baum Und Pferdgarten</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6074829/?utm_source=viva&utm_medium=banner" target="_blank" title="HANNAH JUMPSUIT">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/zu3y06dl0lpf_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">Jurkjes.Com</span>
                              <button class="slider__button">Jurkjes.com</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6068939/?utm_source=viva&utm_medium=banner" target="_blank" title="Tuniekjurk met bloemendessin en volant">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/58eyifslbs9u_huge.jpg"></span>
                              <span class="slider__price">&euro; 225,00</span>
                              <span class="slider__brand">Michael Kors</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4645344/?utm_source=viva&utm_medium=banner" target="_blank" title="Avondjurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/w53yq08lsg60_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,99<span class="price__from">&euro; 105,99</span></span>
                              <span class="slider__brand">Heine Timeless</span>
                              <button class="slider__button">OTTO</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6181097/?utm_source=viva&utm_medium=banner" target="_blank" title="Lissa tuniekjurk van crêpe met bloemendessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/nhyy7d4lrvmc_huge.jpg"></span>
                              <span class="slider__price">&euro; 145,00</span>
                              <span class="slider__brand">Second Female</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4671726/?utm_source=viva&utm_medium=banner" target="_blank" title="Dames avondjurk lange mouw in roze">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/nisyiz7l6p1q_huge.jpg"></span>
                              <span class="slider__price">&euro; 38,99</span>
                              <span class="slider__brand">Bodyflirt Boutique</span>
                              <button class="slider__button">Bonprix</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6185543/?utm_source=viva&utm_medium=banner" target="_blank" title="Camona blousejurk van linnen met streepdessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/hjryg5ilw36o_huge.jpg"></span>
                              <span class="slider__price">&euro; 199,00</span>
                              <span class="slider__brand">Hugo Boss</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5947697/?utm_source=viva&utm_medium=banner" target="_blank" title="Linnen jurk met strik">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/fomych3lac2z_huge.jpg"></span>
                              <span class="slider__price">&euro; 29,99</span>
                              <span class="slider__brand">Mango</span>
                              <button class="slider__button">Mango</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6167931/?utm_source=viva&utm_medium=banner" target="_blank" title="Zomerjurk 'Sierra'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ckkycq8l58p9_huge.jpg"></span>
                              <span class="slider__price">&euro; 34,90</span>
                              <span class="slider__brand">Jacqueline De Yong</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4409673/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk Kant Groen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/c92ym2vl6tp3_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,99</span>
                              <span class="slider__brand">Fashionize</span>
                              <button class="slider__button">Fashionize</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5797464/?utm_source=viva&utm_medium=banner" target="_blank" title="Lange jurk met bloemen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/1mbyarrl4gaw_huge.jpg"></span>
                              <span class="slider__price">&euro; 79,99</span>
                              <span class="slider__brand">Mango</span>
                              <button class="slider__button">Mango</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/2262670/?utm_source=viva&utm_medium=banner" target="_blank" title="Dames jurk lange mouw in blauw">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/jjmye3hlpipa_huge.jpg"></span>
                              <span class="slider__price">&euro; 42,99</span>
                              <span class="slider__brand">bpc selection</span>
                              <button class="slider__button">Bonprix</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=847497">
	                    	<img src="https://media.viva.nl/m/fm2rpnywpdx8_medium.jpg/viva400_2019_online_3.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/fm2rpnywpdx8_square_thumbnail.jpg/viva400_2019_online_3.jpg 147w,
	                    		 		 https://media.viva.nl/m/fm2rpnywpdx8_medium.jpg/viva400_2019_online_3.jpg 300w,
	                    		         https://media.viva.nl/m/fm2rpnywpdx8_square_690.jpg/viva400_2019_online_3.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=847497">
	                    		VIVA400 Visionista&#039;s zoekt inspirerende, ambitieuze en ondernemende vrouwen!	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=847306">
	                    	<img src="https://media.viva.nl/m/i2ur674wl7gh_medium.jpg/vtwonenafbeelding.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/i2ur674wl7gh_square_thumbnail.jpg/vtwonenafbeelding.jpg 147w,
	                    		 		 https://media.viva.nl/m/i2ur674wl7gh_medium.jpg/vtwonenafbeelding.jpg 300w,
	                    		         https://media.viva.nl/m/i2ur674wl7gh_square_690.jpg/vtwonenafbeelding.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=847306">
	                    		WIN: € 10.000,- aan woonproducten bij vtwonen	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=845608">
	                    	<img src="https://media.viva.nl/m/hnbrmzbwrumn_medium.jpg/fashiontrends.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/hnbrmzbwrumn_square_thumbnail.jpg/fashiontrends.jpg 147w,
	                    		 		 https://media.viva.nl/m/hnbrmzbwrumn_medium.jpg/fashiontrends.jpg 300w,
	                    		         https://media.viva.nl/m/hnbrmzbwrumn_square_690.jpg/fashiontrends.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=845608">
	                    		Om deze fashiontrends kun je dit seizoen niet heen	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=846830">
	                    	<img src="https://media.viva.nl/m/g9qrrmkw283q_medium.jpg/istock-933853698.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/g9qrrmkw283q_square_thumbnail.jpg/istock-933853698.jpg 147w,
	                    		 		 https://media.viva.nl/m/g9qrrmkw283q_medium.jpg/istock-933853698.jpg 300w,
	                    		         https://media.viva.nl/m/g9qrrmkw283q_square_690.jpg/istock-933853698.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=846830">
	                    		6 redenen waarom je vaker zou moeten masturberen	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=846085">
	                    	<img src="https://media.viva.nl/m/pwpr6powzpo9_medium.jpg/blogfemke.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/pwpr6powzpo9_square_thumbnail.jpg/blogfemke.jpg 147w,
	                    		 		 https://media.viva.nl/m/pwpr6powzpo9_medium.jpg/blogfemke.jpg 300w,
	                    		         https://media.viva.nl/m/pwpr6powzpo9_square_690.jpg/blogfemke.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=846085">
	                    		Femke had een paniekstoornis: &#039;Ik was ervan overtuigd dat iedereen me zag als een buitenaards wezen&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=844256">
	                    	<img src="https://media.viva.nl/m/qxdrp1jwwnia_medium.jpg/istock-643549348.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/qxdrp1jwwnia_square_thumbnail.jpg/istock-643549348.jpg 147w,
	                    		 		 https://media.viva.nl/m/qxdrp1jwwnia_medium.jpg/istock-643549348.jpg 300w,
	                    		         https://media.viva.nl/m/qxdrp1jwwnia_square_690.jpg/istock-643549348.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=844256">
	                    		50 euro uitgeven in het weekend en tóch leuke dingen doen: zo doe je dat	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">Korting scoren</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a href="https://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode voor 20% korting</a></p>
<p><a href="http://www.viva.nl/kortingscode/albelli/" target="_blank" rel="noopener">Albelli kortingscode voor 20%<br />
korting</a></p>
<p><a href="https://www.viva.nl/kortingscode/expedia-korting/" target="_blank" rel="noopener">Expedia kortingscode voor 10% korting</a></p>
<p>&nbsp;</p>
</div>
		</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">VIVA 19 is uit! Bestel &#8216;m hier</h2>			<div class="textwidget"><p><a href="https://media.viva.nl/m/l6wrnu4wpqp0.jpg/cover-viva-19.jpg"><img class="alignnone size-full wp-image-838467" src="https://media.viva.nl/m/l6wrnu4wpqp0.jpg/cover-viva-19.jpg" alt="" width="969" height="1198" data-mediatool="true" /></a></p>
</div>
		</section><section id="text-81" class="widget widget_text"><h2 class="widget-title">Viva400 Visionista&#8217;s zoekt aanstormend talent</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/visionistas/" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/51brasrwbqgr.jpg/viva400_2019_online_7.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-77" class="widget widget_text"><h2 class="widget-title">Lekker luisteren</h2>			<div class="textwidget"><p><a href="https://open.spotify.com/user/viva-nl//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/4txr5gpwqq6r.jpg/viva-spotify.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5cd28f53ae66f"  value="1" />
				<label for="sm-newsletter-partners-5cd28f53ae66f">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5cd28f53ae66f"  value="1" />
				<label for="sm-newsletter-commercial-5cd28f53ae66f">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5cd28f53ae66f"  value="1" />
                <label for="sm-newsletter-mama-5cd28f53ae66f">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-79" class="widget widget_text"><h2 class="widget-title">Goedkoop tickets scoren</h2>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-70" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</section></div>
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5cd28f53ae983">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="900" height="1118" src="https://media.viva.nl/m/l6wrnu4wpqp0.jpg/cover-viva-19.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
         <li> Mayra Louise: 'Ik strijd actief tegen fatshaming' </li>
<li> Bewust kinderloos: 'Ik word egoïst genoemd'  </li>
<li> What sup? Work-out op het water </li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 19 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5cd28f53af1c5"  value="1" />
				<label for="sm-newsletter-partners-5cd28f53af1c5">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5cd28f53af1c5"  value="1" />
				<label for="sm-newsletter-commercial-5cd28f53af1c5">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5cd28f53af1c5"  value="1" />
                <label for="sm-newsletter-mama-5cd28f53af1c5">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2019 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flijf-en-psyche%2Fanneloes-stond-haar-nier-af-aan-lotte-in-elke-vezel-van-mijn-lijf-voel-ik-dankbaarheid%2F&_wpnonce=60494d4a7c","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.9.9'></script>

</body>
</html>
