<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Skims Maternity: shapewear voor zwangeren volgens Kim Kardashian</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=889132","dc_keywords":"","article_section":"lijf-en-psyche","article_publish_time":"2020-09-16T17:00:47+00:00","article_unix_publish_time":1600275647,"article_image_url":"https:\/\/media.viva.nl\/m\/kf3rjq1wby2a.jpg\/skims-maternity-wear.jpg","article_id":889132,"page_type":"article","page_zone":"lijf-en-psyche","article_name":"Shapewear voor zwangere vrouwen: volgens Kim Kardashian moet het kunnen","article_keywords":["kim-kardashian","kimono","skims"],"article_description":"Kim Kardashian is opnieuw in opspraak geraakt. Skims heeft namelijk een shapewear lijn, Skims Maternity, voor zwangere vrouwen uitgebracht.\u00a0","article_author":"lise","branded_article":"false","page_category_full":["lijf-en-psyche"],"page_category":"lijf-en-psyche","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a563ee68-6463-4440-8f57-42f38f24aa0f"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kim Kardashian is opnieuw in opspraak geraakt. Skims heeft namelijk een shapewear lijn, Skims Maternity, voor zwangere vrouwen uitgebracht. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skims Maternity: shapewear voor zwangeren volgens Kim Kardashian" />
<meta property="og:description" content="Kim Kardashian is opnieuw in opspraak geraakt. Skims heeft namelijk een shapewear lijn, Skims Maternity, voor zwangere vrouwen uitgebracht. " />
<meta property="og:url" content="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="kim kardashian" />
<meta property="article:tag" content="kimono" />
<meta property="article:tag" content="skims" />
<meta property="article:section" content="Lijf &amp; psyche" />
<meta property="article:published_time" content="2020-09-16T17:00:47+00:00" />
<meta property="article:modified_time" content="2020-09-16T12:23:14+00:00" />
<meta property="og:updated_time" content="2020-09-16T12:23:14+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/kf3rjq1wby2a.jpg/skims-maternity-wear.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/kf3rjq1wby2a.jpg/skims-maternity-wear.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="501" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/#primaryimage","url":"https://media.viva.nl/m/kf3rjq1wby2a.jpg/skims-maternity-wear.jpg","width":1018,"height":501},{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/#webpage","url":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/","inLanguage":"nl","name":"Skims Maternity: shapewear voor zwangeren volgens Kim Kardashian","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/#primaryimage"},"datePublished":"2020-09-16T17:00:47+00:00","dateModified":"2020-09-16T12:23:14+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/8df70a4d6c17f5f59ffe553114407e35"},"description":"Kim Kardashian is opnieuw in opspraak geraakt. Skims heeft namelijk een shapewear lijn, Skims Maternity, voor zwangere vrouwen uitgebracht.\u00a0","breadcrumb":{"@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/","url":"https://www.viva.nl/lijf-en-psyche/","name":"Lijf &amp; psyche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/","url":"https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/","name":"Shapewear voor zwangere vrouwen: volgens Kim Kardashian moet het kunnen"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/8df70a4d6c17f5f59ffe553114407e35","name":"Lise","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/900cefbfb0ed88514a5adbd9dd89f4e4?s=96&d=mm&r=g","caption":"Lise"},"description":"VIVA's Lise gelooft in een poederroze planeet ergens hier ver, ver vandaan, waar Justin Bieber en Idris Elba samen president zijn en het altijd glitter giet. Zolang die planeet nog niet gevonden is, houdt Lise zich bezig met millennial perikelen en entertainment. V\u00e9\u00e9l entertainment. Wil je me volgen op insta? @lisejasmijn, dan kan ik ook zien wie jij bent.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.36.1' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.36.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.5'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMy40Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.36.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.36.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.36.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.36.1'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zNi4xJz48L3NjcmlwdD4="></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=889132' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.viva.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b9aced07-147d-4a0a-9c86-acc5760b0b5f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.viva.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>

<body class="post-template-default single single-post postid-889132 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Skims+Maternity%3A+shapewear+voor+zwangeren+volgens+Kim+Kardashian+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="WhatsApp" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F&amp;title=Shapewear%20voor%20zwangere%20vrouwen%3A%20volgens%20Kim%20Kardashian%20moet%20het%20kunnen&amp;summary=Oh%20oh%20oh%2C%20Kim%20Kardashian%20heeft%20opnieuw%20haar%20vingers%20gebrand%20met%20haar%20shapewear%20lijn%20van%20Skims.%20De%2039-jarige%20realityster%20raakte%20al%20eens%20in%20opspraak%20vanwege%20de%20naam%20van%20de%20lijn%2C%20nu%20gaat%20het%20om%20haar%20nieuwste%20collectie.%20Skims%20heeft%20namelijk%20een%20shapewear%20lijn%2C%20Skims%20Maternity%2C%20voor%20zwangere%20vrouwen%20uitgebracht.%C2%A0%20En%20dat%C2%A0%20%27skims%20maternity%27%20klinkt%20een%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Shapewear voor zwangere vrouwen: volgens Kim Kardashian moet het kunnen&body=Oh%20oh%20oh%2C%20Kim%20Kardashian%20heeft%20opnieuw%20haar%20vingers%20gebrand%20met%20haar%20shapewear%20lijn%20van%20Skims.%20De%2039-jarige%20realityster%20raakte%20al%20eens%20in%20opspraak%20vanwege%20de%20naam%20van%20de%20lijn%2C%20nu%20gaat%20het%20om%20haar%20nieuwste%20collectie.%20Skims%20heeft%20namelijk%20een%20shapewear%20lijn%2C%20Skims%20Maternity%2C%20voor%20zwangere%20vrouwen%20uitgebracht.%C2%A0%20En%20dat%C2%A0%20%27skims%20maternity%27%20klinkt%20een%20beetje%20gek%3A%20een%20shapewear%20lijn%20voor%20zwangere%20vrouwen.%20Moet%20je%20nu%20zelfs%20als%20je%20zwanger%20bent%20aan%20je%20figuur%20blijven...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Life &#038; TV</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-880456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880456"><a href="https://www.viva.nl/podcast/">Podcast</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-880583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880583"><a href="https://www.viva.nl/bloggers/">Columns</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">VIVA Mama</a>
<ul class="sub-menu">
	<li id="menu-item-876401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876401"><a href="https://www.magazine.nl/abonnement/viva-mama">Abonneer</a></li>
</ul>
</li>
<li id="menu-item-880655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880655"><a href="https://voordeel.viva.nl/">SHOP</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400-2019/">VIVA400 Archief</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva">Abonneer</a>
<ul class="sub-menu">
	<li id="menu-item-876344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876344"><a href="https://www.magazine.nl/abonnement/viva">VIVA</a></li>
	<li id="menu-item-876343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876343"><a href="https://www.magazine.nl/abonnement/viva-mama">VIVA Mama</a></li>
	<li id="menu-item-876386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876386"><a href="https://www.magazine.nl/acties/tijdschriften/actiepaginas/vivaflair-tas">Actie: All Time Favourites-tas</a></li>
	<li id="menu-item-876400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876400"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-889132" class="post-889132 post type-post status-publish format-standard has-post-thumbnail hentry category-lijf-en-psyche tag-kim-kardashian tag-kimono tag-skims">
    
        <header class="entry-header">
            <h1 class="entry-title">Shapewear voor zwangere vrouwen: volgens Kim Kardashian moet het kunnen</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzkwMGNlZmJmYjBlZDg4NTE0YTVhZGJkOWRkODlmNGU0P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvOTAwY2VmYmZiMGVkODg1MTRhNWFkYmQ5ZGQ4OWY0ZTQ/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/sa_43541f63c80bafcd9329be202a1bde4902a75b3f/" title="Berichten van Lise" rel="author">Lise</a></span>
                    <span>- op 16 september 2020</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/lijf-en-psyche/" rel="category tag">Lijf &amp; psyche</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/kf3rjq1wby2a_featured_image_article.jpg/skims-maternity-wear.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Skims+Maternity%3A+shapewear+voor+zwangeren+volgens+Kim+Kardashian+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="WhatsApp" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F&amp;title=Shapewear%20voor%20zwangere%20vrouwen%3A%20volgens%20Kim%20Kardashian%20moet%20het%20kunnen&amp;summary=Oh%20oh%20oh%2C%20Kim%20Kardashian%20heeft%20opnieuw%20haar%20vingers%20gebrand%20met%20haar%20shapewear%20lijn%20van%20Skims.%20De%2039-jarige%20realityster%20raakte%20al%20eens%20in%20opspraak%20vanwege%20de%20naam%20van%20de%20lijn%2C%20nu%20gaat%20het%20om%20haar%20nieuwste%20collectie.%20Skims%20heeft%20namelijk%20een%20shapewear%20lijn%2C%20Skims%20Maternity%2C%20voor%20zwangere%20vrouwen%20uitgebracht.%C2%A0%20En%20dat%C2%A0%20%27skims%20maternity%27%20klinkt%20een%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Shapewear voor zwangere vrouwen: volgens Kim Kardashian moet het kunnen&body=Oh%20oh%20oh%2C%20Kim%20Kardashian%20heeft%20opnieuw%20haar%20vingers%20gebrand%20met%20haar%20shapewear%20lijn%20van%20Skims.%20De%2039-jarige%20realityster%20raakte%20al%20eens%20in%20opspraak%20vanwege%20de%20naam%20van%20de%20lijn%2C%20nu%20gaat%20het%20om%20haar%20nieuwste%20collectie.%20Skims%20heeft%20namelijk%20een%20shapewear%20lijn%2C%20Skims%20Maternity%2C%20voor%20zwangere%20vrouwen%20uitgebracht.%C2%A0%20En%20dat%C2%A0%20%27skims%20maternity%27%20klinkt%20een%20beetje%20gek%3A%20een%20shapewear%20lijn%20voor%20zwangere%20vrouwen.%20Moet%20je%20nu%20zelfs%20als%20je%20zwanger%20bent%20aan%20je%20figuur%20blijven...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/shapewear-zwangere-kim-kardashian/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Oh oh oh, Kim Kardashian heeft opnieuw haar vingers gebrand met haar shapewear lijn van Skims. De 39-jarige realityster raakte al eens in opspraak vanwege de naam van de lijn, nu gaat het om haar nieuwste collectie. Skims heeft namelijk een shapewear lijn, Skims Maternity, voor zwangere vrouwen uitgebracht. </strong></p>
<p>En dat  &#8216;skims maternity&#8217; klinkt een beetje gek: een shapewear lijn voor zwangere vrouwen. Moet je nu zelfs als je zwanger bent aan je figuur blijven denken? Terwijl je zeg maar een ander mensje in je draagt? Het moet niet gekker worden&#8230; of juist wel? Daarover later meer. Eerst nog even een korte recap over Kim&#8217;s controversiële business.</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2>Kimono by Kim Kardashian West</h2>
<p>Eind juni vorig jaar maakte Kim Kardashian bekend dat ze een <a href="https://skims.com/" target="_blank" rel="noopener noreferrer">eigen shapewear lijn</a> zou uitbrengen. Iets wat bij haar past, want Kim snoert zichzelf graag in strakke jurkjes van spandex. Maar, moet ze gedacht hebben, want Spanx kan, kan ik ook. En dus maakte ze na lang teasen de naam van haar shapewear bekend: Kimono by Kim Kardashian West. Hoewel &#8220;Kimono&#8221; voor Kim een woordspeling was van haar eigen naam, ontving ze veel kritiek op de benaming, die hetzelfde is als de traditionele Japanse kledij. En tja, shapewear noch Kim zijn traditioneel te noemen.</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><p>Al snel zag Kim zich genoodzaakt om de naam van haar shapewear bedrijf te veranderen: Skims.</p>
<p><em>Tekst gaat verder onder beeld.</em></p>
<p><img class="alignnone size-full wp-image-889137" src="https://media.viva.nl/m/20krh60w8quu.png/kim-kardashian-skims-shapewear.png" alt="" width="814" height="597" data-mediatool="true" /></p>
<p>Overigens ook opvallend: de slogan luidt sindsdien ook &#8216;solutions for everybody&#8217; en Kim spreekt niet meer over &#8216;shapewear&#8217; maar over &#8216;solution wear&#8217;. Desalniettemin is de lijn positief ontvangen, mede dankzij de diverse huidkleuren waarin de shapewear is aangeboden.</p>
<h2>Skims Maternity</h2>
<p>Dat was vorig jaar. Nu is Skims opnieuw in opspraak gekomen, vanwege die solution lijn voor zwangeren dus. Sowieso kun je je afvragen in hoeverre loeistrakke pakjes van elastiek bijdragen aan <em>body positivity, </em>maar nu gaat de kritiek verder dan dat. Wordt het niet eens tijd dat zwangere vrouwen gewoon zwanger mogen zijn?</p>
<p><em>The Good Place</em>-actrice en <em>body positivity</em>-activist Jameela Jamil reageert niet al te blij op de aankondiging:</p>
<p><img class="alignnone size-full wp-image-889139" src="https://media.viva.nl/m/2umrwtrwmfee.png/kim-kardashian-skims-shapewear-1.png" alt="" width="933" height="598" data-mediatool="true" /></p>
<p>Jameela Jamil, die vaker de klok luidt als het om de Kardashians gaat, vindt dat er niets te corrigeren of verbergen valt aan een zwanger lijf. &#8216;Je hoeft je vorm niet te corrigeren of verbergen. Ook heb je geen obstakel nodig dat een toiletbezoekje net iets ongemakkelijker maakt,&#8217; gaat ze verder. De zelfbewustheid van zwangere vrouwen is niet hun schuld. Het is probleem van een samenleving die immens heeft gefaald, volgens Jamil. We zouden onze energie moeten bundelen om hier tegenin te gaan. &#8216;So, we can just let a b*tch live!&#8217;</p>
<h2>Chrissy Teigen</h2>
<p>Maar ook Chrissy Teigen, momenteel zwanger van haar derde kindje, mengt zich in het gesprek. Zij ziet het toch een tikkie anders dan Jamil. &#8216;Hi guys, actual pregnant person here!&#8217;, begint ze. Ze vat samen dat het tijdens een zwangerschap een uitdaging kan zijn je goed te voelen en passend ondergoed te vinden. <em>&#8216;What&#8217;s the big deal? If you don&#8217;t like it, don&#8217;t wear it.&#8217;</em></p>
<h2>&#8216;Niet ter afslanking maar ter ondersteuning&#8217;</h2>
<p>Ook Kim zelf ontgaat de kritiek niet. Inmiddels heeft ze via Instagram Story laten weten dat het hier niet gaat om shapewear, maar om solution wear – volgens haar een groot verschil. &#8216;Aan een ieder die een probleem heeft met zwangerschap solutionwear, en als je niet zwanger bent geweest ken je de moeilijkheden van het meedragen van het extra gewicht niet, zoals ik heb gedaan samen met miljoenen sterke vrouwen.&#8217;</p>
<p>&#8216;Skims Maternity line is niet ter afslanking, maar ter ondersteuning. Het buikgedeelte slankt je buik niet af, het is gemaakt van doorschijnend en dunner materiaal dan de rest van het kledingstuk. Het biedt ondersteuning om te helpen bij het dragen van het oncomfortabele gewicht op je buik dat je onderrug kan belasten &#8211; en de compressie in de legging helpt met pijnverlichting door zwelling. Het wordt ook gedragen na de bevalling en biedt de comfort en steun die veel vrouwen na een bevalling nodig hebben, zeker na een keizersnede. We lanceren deze categorie als reactie op de tienduizenden zwangere vrouwen die ons hierom hebben gevraagd. En omdat het iets is wat ik zelf nodig had gehad tijdens mijn zwangerschappen. Na ontzettend veel positieve feedback van zwangere vrouwen wereldwijd, ben ik trots om een oplossing in comfort en ondersteuning te bieden in een tijd waarin deze het meest welkom is; tijdens en na de zwangerschap.&#8217;</p>
<h2>Maakbaarheid</h2>
<p>Daar kan ze een punt hebben, maar toch. Het ding met Kim is simpel: zij verkoopt maakbaarheid. Wie haar op Instagram volgt, of haar reality serie kijkt, ziet dat alles in haar leven maakbaar is. Van grote billen tot een platte buik, met de juiste cosmetische arts en goede shapewear – pardon, solution wear – kom je een heel eind, volgens Kim. Ze laat je geloven dat alles haalbaar en maakbaar is, zolang je maar haar shapewear en haar make-up koopt.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9DRkxUQ1JqbFJ6Yi9lbWJlZCIgd2lkdGg9IjMyMCIgaGVpZ2h0PSIzMjAiIGZyYW1lYm9yZGVyPSIwIj48L2lmcmFtZT4="></div></p>
<p style="text-align: center;"><strong>Lees ook:<br />
<a href="https://www.viva.nl/mama/kim-feenstra-bikinifoto-zwangere-buik/" target="_blank" rel="noopener noreferrer">Kim Feenstra bedolven onder positieve reacties na bikinifoto met zwangere buik</a></strong></p>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzkwMGNlZmJmYjBlZDg4NTE0YTVhZGJkOWRkODlmNGU0P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvOTAwY2VmYmZiMGVkODg1MTRhNWFkYmQ5ZGQ4OWY0ZTQ/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyAvPg=="></div>                </div>
                <div class="author-biography">
                    VIVA's Lise gelooft in een poederroze planeet ergens hier ver, ver vandaan, waar Justin Bieber en Idris Elba samen president zijn en het altijd glitter giet. Zolang die planeet nog niet gevonden is, houdt Lise zich bezig met millennial perikelen en entertainment. Véél entertainment. Wil je me volgen op insta? @lisejasmijn, dan kan ik ook zien wie jij bent.                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
        <!-- Slug artikel: -->
        <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
        
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=888164">
	                    	<img src="https://media.viva.nl/m/szurawhwhvb9_medium.jpg/onbedoeld-zwanger.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/szurawhwhvb9_square_thumbnail.jpg/onbedoeld-zwanger.jpg 147w,
	                    		 		 https://media.viva.nl/m/szurawhwhvb9_medium.jpg/onbedoeld-zwanger.jpg 300w,
	                    		         https://media.viva.nl/m/szurawhwhvb9_square_690.jpg/onbedoeld-zwanger.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=888164">
	                    		En toen was je per ongeluk zwanger. Wat doe je dan?	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=887096">
	                    	<img src="https://media.viva.nl/m/lozr8vlw80n8_medium.jpg/mascara-makkelijk.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/lozr8vlw80n8_square_thumbnail.jpg/mascara-makkelijk.jpg 147w,
	                    		 		 https://media.viva.nl/m/lozr8vlw80n8_medium.jpg/mascara-makkelijk.jpg 300w,
	                    		         https://media.viva.nl/m/lozr8vlw80n8_square_690.jpg/mascara-makkelijk.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=887096">
	                    		Waarom deze mascara jouw leven makkelijker maakt	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=885546">
	                    	<img src="https://media.viva.nl/m/172rdwrwfqwp_medium.jpg/styling-battle-picture-perfect.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/172rdwrwfqwp_square_thumbnail.jpg/styling-battle-picture-perfect.jpg 147w,
	                    		 		 https://media.viva.nl/m/172rdwrwfqwp_medium.jpg/styling-battle-picture-perfect.jpg 300w,
	                    		         https://media.viva.nl/m/172rdwrwfqwp_square_690.jpg/styling-battle-picture-perfect.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=885546">
	                    		We deden een styling battle tussen man en vrouw met een 8-jarige als jury	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=862634">
	                    	<img src="https://media.viva.nl/m/rkfrz5dwpokq_medium.jpg/voordelen-daglenzen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/rkfrz5dwpokq_square_thumbnail.jpg/voordelen-daglenzen.jpg 147w,
	                    		 		 https://media.viva.nl/m/rkfrz5dwpokq_medium.jpg/voordelen-daglenzen.jpg 300w,
	                    		         https://media.viva.nl/m/rkfrz5dwpokq_square_690.jpg/voordelen-daglenzen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=862634">
	                    		Dit is waarom je ogen zo blij worden van daglenzen	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=883175">
	                    	<img src="https://media.viva.nl/m/kk0r7g9wbd5p_medium.jpg/vega-barbecueen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/kk0r7g9wbd5p_square_thumbnail.jpg/vega-barbecueen.jpg 147w,
	                    		 		 https://media.viva.nl/m/kk0r7g9wbd5p_medium.jpg/vega-barbecueen.jpg 300w,
	                    		         https://media.viva.nl/m/kk0r7g9wbd5p_square_690.jpg/vega-barbecueen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=883175">
	                    		Zet je avond in vuur en vlam met deze vegetarische BBQ-tips	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=883988">
	                    	<img src="https://media.viva.nl/m/oilri7swucor_medium.jpg/activiteiten-achterbank.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/oilri7swucor_square_thumbnail.jpg/activiteiten-achterbank.jpg 147w,
	                    		 		 https://media.viva.nl/m/oilri7swucor_medium.jpg/activiteiten-achterbank.jpg 300w,
	                    		         https://media.viva.nl/m/oilri7swucor_square_690.jpg/activiteiten-achterbank.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=883988">
	                    		Zo beleven je kids de grootste avonturen op de achterbank	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<section id="media_image-9" class="widget widget_media_image"><h2 class="widget-title">Gezocht: ambitieuze vrouwen</h2><a href="https://www.viva.nl/viva400/"><img width="300" height="300" src="https://media.viva.nl/m/tffrvr4w4nkq_medium.jpg/viva-400-nomineren-2.jpg" class="image wp-image-883951  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="text-20" class="widget widget_text"><h2 class="widget-title">Korting scoren</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1.	<a href="http://www.viva.nl/kortingscode/nelly/" target="_blank" rel="noopener noreferrer">Nelly korting van 30%</a><br />
2.	<a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener noreferrer">ASICS code van 10% + 70%</a><br />
3.	<a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener noreferrer">Happy Socks korting van 30%</a><br />
4.	<a href="http://www.viva.nl/kortingscode/lookfantastic/" target="_blank" rel="noopener noreferrer">Lookfantastic kortingscode van 25%</a><br />
5.	<a href="http://www.viva.nl/kortingscode/asos/" target="_blank" rel="noopener noreferrer">ASOS kortingscode van 25%</a><br />
6.	<a href="http://www.viva.nl/kortingscode/hema/" target="_blank" rel="noopener noreferrer">HEMA korting tot 50%</a><br />
7.	<a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener noreferrer">Groupon kortingscode van 30%</a><br />
8.	<a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener noreferrer">NIKE kortingscode van 30%</a><br />
9.	<a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener noreferrer">OTTO kortingscode van 20%-</a><br />
10.	<a href="http://www.viva.nl/kortingscode/blue-nile/" target="_blank" rel="noopener noreferrer">Blue Nile kortingscode van 50%</a></p>
</div>
		</section><section id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Nog meer leesvoer</h2><a href="https://www.viva.nl/bloggers/"><img width="563" height="563" src="https://media.viva.nl/m/5ksrcp3wdyff.jpg/banner-viva-columns-563-x-563.jpg" class="image wp-image-883403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="text-88" class="widget widget_text"><h2 class="widget-title">Lees VIVA met korting</h2>			<div class="textwidget"><p><a href="https://magazine.nl/tijdschriften/actiepaginas/vivakorting?utm_medium=titelsite&amp;utm_source=vivanl&amp;utm_campaign=20200713_viva-korting&amp;utm_content=banner" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-883725 size-full" src="https://media.viva.nl/m/a59rw6mwbe9b.jpg/viva_social_1200x628-1.jpg" alt="" width="1200" height="628" data-mediatool="true" /></a></p>
</div>
		</section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">VIVA 38 is uit! Bestel &#8216;m nu</h2><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1600" height="1983" src="https://media.viva.nl/m/j0fr7f9wdgu9.jpg/viva-11.jpg" class="image wp-image-889063  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="VIVA 36 is uit! Bestel &#039;m nu" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<!-- slot (st-r2) already used --><!-- slot (t-r2) already used --><!-- slot (d-r2) already used -->	</div>
</div>
<section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5f62586fd590e"  value="1" />
				<label for="sm-newsletter-partners-5f62586fd590e">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5f62586fd590e"  value="1" />
				<label for="sm-newsletter-commercial-5f62586fd590e">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5f62586fd590e"  value="1" />
                <label for="sm-newsletter-mama-5f62586fd590e">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</section><section id="text-70" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5f62586fd5a88">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1600" height="1983" src="https://media.viva.nl/m/j0fr7f9wdgu9.jpg/viva-11.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>5x simpel sparen</li>
<li>Zo voorkom je cybercrime
<li>Indian summer mode</ul>
					<a class="button-1-link" href="https://www.magazine.nl/abonnement/viva">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/losse-tijdschriften/viva">VIVA 38 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5f62586fd5da9"  value="1" />
				<label for="sm-newsletter-partners-5f62586fd5da9">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5f62586fd5da9"  value="1" />
				<label for="sm-newsletter-commercial-5f62586fd5da9">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5f62586fd5da9"  value="1" />
                <label for="sm-newsletter-mama-5f62586fd5da9">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-876671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876671"><a href="https://www.magazine.nl/losse-tijdschriften/viva">Los nummer bestellen</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.dpgmediamagazines.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="https://www.dpgmediamagazines.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-875882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875882"><a href="https://www.viva.nl/push-notificaties/">Push notificaties</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-877307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877307"><a href="https://www.viva.nl/copyright/">Copyright</a></li>
<li id="menu-item-877306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877306"><a href="https://www.viva.nl/privacy/">Privacy- en cookiebeleid</a></li>
<li id="menu-item-883967" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-883967"><a href="#">Cookie instellingen wijzigen</a></li>
<li id="menu-item-877305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877305"><a href="https://www.viva.nl/disclaimer/">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>&copy; 2020 DPG Media Magazines B.V. | www.viva.nl onderdeel van DPG Media Magazines groep</p>
		</div>
	</footer>
	<script>
        jQuery(document).ready(function() {
            jQuery('li.trigger_cookie_settings').each(
                function (obj) {
                    this.addEventListener(
                        'click',
                        function(evt) {
                            evt.preventDefault();
                            if (typeof Consent.show_settings !== 'undefined') {
                                Consent.show_settings();
                            }
                        }
                    )
                }
            );
        });
	</script>
</div><!-- #page -->

<!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             $(document).ready(function() {
                qualifio();
             });
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl");
                 $("footer").append(script);
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flijf-en-psyche%2Fshapewear-zwangere-kim-kardashian%2F&_wpnonce=f09647e491","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

</body>
</html>
