<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Grote kans dat je een slechte houding hebt als je dít kledingstuk draagt</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=909216","dc_keywords":"","article_section":"lijf-en-psyche","article_publish_time":"2021-02-28T18:05:30+00:00","article_unix_publish_time":1614535530,"article_image_url":"https:\/\/media.viva.nl\/m\/038re08w8yqu.jpg\/slechte-houding.jpg","article_id":909216,"page_type":"article","page_zone":"lijf-en-psyche","article_name":"De kans is groot dat je een slechte houding hebt wanneer je d\u00edt kledingstuk vaak draagt","article_keywords":["gezondheid","houding","jeans","kledingstuk","lichaam","rugpijn","slechte-houding"],"article_description":"Wist je dat d\u00edt kledingstuk er\u00a0voor zorgt dat je een slechte\u00a0houding hebt en daardoor last kan hebben van rugklachten? Wij leggen het je uit.","article_author":"anne-fleur","branded_article":"false","page_category_full":["lijf-en-psyche"],"page_category":"lijf-en-psyche","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a563ee68-6463-4440-8f57-42f38f24aa0f"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wist je dat dít kledingstuk er voor zorgt dat je een slechte houding hebt en daardoor last kan hebben van rugklachten? Wij leggen het je uit."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grote kans dat je een slechte houding hebt als je dít kledingstuk draagt" />
<meta property="og:description" content="Wist je dat dít kledingstuk er voor zorgt dat je een slechte houding hebt en daardoor last kan hebben van rugklachten? Wij leggen het je uit." />
<meta property="og:url" content="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="Gezondheid" />
<meta property="article:tag" content="houding" />
<meta property="article:tag" content="jeans" />
<meta property="article:tag" content="kledingstuk" />
<meta property="article:tag" content="lichaam" />
<meta property="article:tag" content="rugpijn" />
<meta property="article:tag" content="slechte houding" />
<meta property="article:section" content="Lijf &amp; psyche" />
<meta property="article:published_time" content="2021-02-28T18:05:30+00:00" />
<meta property="article:modified_time" content="2021-02-26T14:06:24+00:00" />
<meta property="og:updated_time" content="2021-02-26T14:06:24+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/038re08w8yqu.jpg/slechte-houding.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/038re08w8yqu.jpg/slechte-houding.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/#primaryimage","url":"https://media.viva.nl/m/038re08w8yqu.jpg/slechte-houding.jpg","width":1018,"height":500,"caption":"slechte houding"},{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/#webpage","url":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/","inLanguage":"nl","name":"Grote kans dat je een slechte houding hebt als je d\u00edt kledingstuk draagt","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/#primaryimage"},"datePublished":"2021-02-28T18:05:30+00:00","dateModified":"2021-02-26T14:06:24+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/586b5717a20e06930c15da1c0cc5feb9"},"description":"Wist je dat d\u00edt kledingstuk er\u00a0voor zorgt dat je een slechte\u00a0houding hebt en daardoor last kan hebben van rugklachten? Wij leggen het je uit.","breadcrumb":{"@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/","url":"https://www.viva.nl/lijf-en-psyche/","name":"Lijf &amp; psyche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/","url":"https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/","name":"De kans is groot dat je een slechte houding hebt wanneer je d\u00edt kledingstuk vaak draagt"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/586b5717a20e06930c15da1c0cc5feb9","name":"Anne-Fleur","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/f8151debe25afd1b35db7c24e93d772e?s=96&d=mm&r=g","caption":"Anne-Fleur"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4&_deploy=4.36.16"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4&#038;_deploy=4.36.16' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0&#038;_deploy=4.36.16' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#e0e0e0;color:#000000;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#e55b87;color:#ffffff;}.slick-slide>header,
header.entry-header{
top:unset!important;
}

#skyscraper{
margin-top:40px!important;
}

header.site-header.fixed.show{
top:40px;
}

#wpadminbar{
z-index:999999999;
}header{top:40px;}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3.4&#038;_deploy=4.36.16' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2&#038;_deploy=4.36.16' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3.4&#038;_deploy=4.36.16' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.36.16&#038;_deploy=4.36.16' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.36.16&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6&#038;_deploy=4.36.16'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMy40JiMwMzg7X2RlcGxveT00LjM2LjE2Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.36.16&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3.4&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3.4&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3.4&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.36.16&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.36.16&#038;_deploy=4.36.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.36.16&#038;_deploy=4.36.16'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zNi4xNiYjMDM4O19kZXBsb3k9NC4zNi4xNic+PC9zY3JpcHQ+"></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=909216' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F&#038;format=xml" />
<!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.viva.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b9aced07-147d-4a0a-9c86-acc5760b0b5f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.viva.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script></head>

<body class="post-template-default single single-post postid-909216 single-format-standard category-lijf-en-psyche">
<div id="page" class="site">	
			<div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.viva.nl/m/rbqrq5fw3xjz.jpg/v08-cover-ean_page_1.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p><b>Kies nú voor een abonnement met korting</b></p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting!</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href=' https://www.magazine.nl/abonnement/viva?&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonneevoordelen' target='_blank'>Word abonnee</a></div></div></div>			
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Grote+kans+dat+je+een+slechte+houding+hebt+als+je+d%C3%ADt+kledingstuk+draagt+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="WhatsApp" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F&amp;title=De%20kans%20is%20groot%20dat%20je%20een%20slechte%20houding%20hebt%20wanneer%20je%20d%C3%ADt%20kledingstuk%20vaak%20draagt&amp;summary=Te%20vaak%20hoge%20hakken%20aan%2C%20niet%20goed%20op%20je%20stoel%20zitten%20aan%20je%20bureau%20tijdens%20het%20werken%20%28als%20je%20niet%20al%20met%20laptop%20en%20al%20op%20de%20bank%20neerploft%29%2C%20en%20ga%20zo%20maar%20door...%20Allerlei%20redenen%20waarom%20je%20een%20slechte%20houding%C2%A0zou%20kunnen%20hebben.%20Er%20is%20n%C3%B3g%20een%20reden%20waarom%20jouw%20houding%20niet%20helemaal%20goed%20is.%C2%A0%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=De kans is groot dat je een slechte houding hebt wanneer je dít kledingstuk vaak draagt&body=Te%20vaak%20hoge%20hakken%20aan%2C%20niet%20goed%20op%20je%20stoel%20zitten%20aan%20je%20bureau%20tijdens%20het%20werken%20%28als%20je%20niet%20al%20met%20laptop%20en%20al%20op%20de%20bank%20neerploft%29%2C%20en%20ga%20zo%20maar%20door...%20Allerlei%20redenen%20waarom%20je%20een%20slechte%20houding%C2%A0zou%20kunnen%20hebben.%20Er%20is%20n%C3%B3g%20een%20reden%20waarom%20jouw%20houding%20niet%20helemaal%20goed%20is.%C2%A0%20Wist%20je%20dat%20d%C3%ADt%20kledingstuk%20er%20ook%20voor%20kan%20zorgen%20dat%20je%20een%20minder%20goede%20houding%20hebt%20en%20daardoor%20last...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Life &#038; TV</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-880456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880456"><a href="https://www.viva.nl/podcast/">Podcast</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-897252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897252"><a href="https://www.viva.nl/backstage/">Backstage</a></li>
	<li id="menu-item-880583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880583"><a href="https://www.viva.nl/bloggers/">Columns</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">VIVA Mama</a>
<ul class="sub-menu">
	<li id="menu-item-876401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876401"><a href="https://www.magazine.nl/abonnement/viva-mama">Abonneer</a></li>
	<li id="menu-item-891712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891712"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
<li id="menu-item-880655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880655"><a href="https://voordeel.viva.nl/">SHOP</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a></li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva">Abonneer</a>
<ul class="sub-menu">
	<li id="menu-item-876344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876344"><a href="https://www.magazine.nl/abonnement/viva">VIVA</a></li>
	<li id="menu-item-876343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876343"><a href="https://www.magazine.nl/abonnement/viva-mama">VIVA Mama</a></li>
	<li id="menu-item-876400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876400"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-909216" class="post-909216 post type-post status-publish format-standard has-post-thumbnail hentry category-lijf-en-psyche tag-gezondheid tag-houding tag-jeans tag-kledingstuk tag-lichaam tag-rugpijn tag-slechte-houding">
    
        <header class="entry-header">
            <h1 class="entry-title">De kans is groot dat je een slechte houding hebt wanneer je dít kledingstuk vaak draagt</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2Y4MTUxZGViZTI1YWZkMWIzNWRiN2MyNGU5M2Q3NzJlP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvZjgxNTFkZWJlMjVhZmQxYjM1ZGI3YzI0ZTkzZDc3MmU/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/reitsmaannefleurgmail-com/" title="Berichten van Anne-Fleur" rel="author">Anne-Fleur</a></span>
                    <span>- op 28 februari 2021</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/lijf-en-psyche/" rel="category tag">Lijf &amp; psyche</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/038re08w8yqu_featured_image_article.jpg/slechte-houding.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="slechte houding" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="Facebook" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Grote+kans+dat+je+een+slechte+houding+hebt+als+je+d%C3%ADt+kledingstuk+draagt+https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="Twitter" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="WhatsApp" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F&amp;title=De%20kans%20is%20groot%20dat%20je%20een%20slechte%20houding%20hebt%20wanneer%20je%20d%C3%ADt%20kledingstuk%20vaak%20draagt&amp;summary=Te%20vaak%20hoge%20hakken%20aan%2C%20niet%20goed%20op%20je%20stoel%20zitten%20aan%20je%20bureau%20tijdens%20het%20werken%20%28als%20je%20niet%20al%20met%20laptop%20en%20al%20op%20de%20bank%20neerploft%29%2C%20en%20ga%20zo%20maar%20door...%20Allerlei%20redenen%20waarom%20je%20een%20slechte%20houding%C2%A0zou%20kunnen%20hebben.%20Er%20is%20n%C3%B3g%20een%20reden%20waarom%20jouw%20houding%20niet%20helemaal%20goed%20is.%C2%A0%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=De kans is groot dat je een slechte houding hebt wanneer je dít kledingstuk vaak draagt&body=Te%20vaak%20hoge%20hakken%20aan%2C%20niet%20goed%20op%20je%20stoel%20zitten%20aan%20je%20bureau%20tijdens%20het%20werken%20%28als%20je%20niet%20al%20met%20laptop%20en%20al%20op%20de%20bank%20neerploft%29%2C%20en%20ga%20zo%20maar%20door...%20Allerlei%20redenen%20waarom%20je%20een%20slechte%20houding%C2%A0zou%20kunnen%20hebben.%20Er%20is%20n%C3%B3g%20een%20reden%20waarom%20jouw%20houding%20niet%20helemaal%20goed%20is.%C2%A0%20Wist%20je%20dat%20d%C3%ADt%20kledingstuk%20er%20ook%20voor%20kan%20zorgen%20dat%20je%20een%20minder%20goede%20houding%20hebt%20en%20daardoor%20last...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F" data-title="E-mail" data-url="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Te vaak hoge hakken aan, niet goed op je stoel zitten aan je bureau tijdens het werken (als je niet al met laptop en al op de bank neerploft), en ga zo maar door&#8230; Allerlei redenen waarom je een slechte houding zou kunnen hebben. Er is nóg een reden waarom jouw houding niet helemaal goed is. </strong></p>
<p>Wist je dat dít kledingstuk er ook voor kan zorgen dat je een minder goede houding hebt en daardoor last kan hebben van rugklachten?</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2>Slechte houding</h2>
<p>Een slechte houding kan veel consequenties hebben voor je lichaam. Sommige mensen krijgen te maken met hoofd- en nekpijn, terwijl het anderen op de benen slaat en daar dus heel veel last van krijgen. Kortom; een slechte houding hebben is dus niet echt een pretje. De ene oorzaak ervoor is meer voor de hand liggend, zoals een verkeerde stoel voor aan je bureau, maar de oorzaak kan ook iets minder duidelijk zijn.</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><h2>The guilty one</h2>
<p>Guilty as charged: namelijk je superstrakke skinny jeans. Hoe dan? Deze vriend (en vijand) zit namelijk vaak strak om je heupen. Wanneer je loopt en staat is dat niet per se een heel groot probleem, maar wanneer je zit, kan het nog wel eens als onprettig ervaren worden.</p>
<h2>Te skinny</h2>
<p>Met een te strakke broek lopen is al niet fijn, laat staan met een te strakke broek zítten. <em>We get it.</em> Als je gaat zitten met die strakke broek om je heupen en je knieën en het zit gewoon niet fijn, wat doe je dan? Juist, je gaat op een andere manier zitten, waardoor het wél lekker zit. Hierdoor krijg je een andere houding en dit is nou niet echt een veel betere houding.</p>
<p style="text-align: center;"><strong>Lees ook<br />
<a href="https://www.viva.nl/lijf-en-psyche/kleding-kleur-vrolijker/" target="_blank" rel="noopener noreferrer">Door het dragen van kleding in déze kleur knapt je humeur gelijk wat op</a></strong></p>
<h2>Ademruimte</h2>
<p>Als je zo&#8217;n skinny jeans aan hebt zit dat &#8211; logisch &#8211; erg strak. Hierdoor heb je in het deel tussen je huid en de broek maar weinig ademruimte. Voor je huid, maar ook voor je spieren en botten. Vooral je spieren gaan dan zitten naar de vorm van de broek, wat ertoe leidt dat je de ene spiergroep vaker gebruikt dan de andere. En dit zorgt weer voor een andere (en slechtere) houding.</p>
<h2>Stretchy jeans</h2>
<p>Dit alles betekent nou niet dat je nooit meer een skinny jeans kan dragen, want ondanks dat ze soms niet altijd even fijn zitten, staan ze wel prachtig. Én je mooie benen en billen komen er fantastisch in uit. Onze tip voor wanneer je toch graag een skinny jeans wil dragen maar niet graag pijn wil lijden: ga toch voor een maatje groter óf kies een broek met een stretchy stof. Zit-ie in ieder geval fijn.</p>
<p><b>Op de hoogte blijven van onze leukste artikelen en winacties? </b><a href="https://www.viva.nl/nieuwsbrief/"><b>Schrijf je in voor de VIVA-nieuwsbrief</b></a><b><span class="Apple-converted-space"> </span></b></p>
<h6>Bron: <a href="https://www.libelle.nl/mode-beauty/rugklachten-draag-niet-kledingstuk/" target="_blank" rel="noopener noreferrer"><em>Libelle</em></a> | beeld: <em>iStock</em></h6>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-native-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>	</div>
</div>
        <!-- Slug artikel: -->
        <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>
        <div id="recomm"></div>
        
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=907674">
	                    	<img src="https://media.viva.nl/m/s0prq71w4muv_medium.jpg/schoonheidsspecialiste-thuis.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/s0prq71w4muv_square_thumbnail.jpg/schoonheidsspecialiste-thuis.jpg 147w,
	                    		 		 https://media.viva.nl/m/s0prq71w4muv_medium.jpg/schoonheidsspecialiste-thuis.jpg 300w,
	                    		         https://media.viva.nl/m/s0prq71w4muv_square_690.jpg/schoonheidsspecialiste-thuis.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=907674">
	                    		Met deze 5 beautyrituelen ben jij je eigen schoonheidsspecialiste	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=905430">
	                    	<img src="https://media.viva.nl/m/xharsdvwgek1_medium.jpg/liefde-voor-je-lijf.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/xharsdvwgek1_square_thumbnail.jpg/liefde-voor-je-lijf.jpg 147w,
	                    		 		 https://media.viva.nl/m/xharsdvwgek1_medium.jpg/liefde-voor-je-lijf.jpg 300w,
	                    		         https://media.viva.nl/m/xharsdvwgek1_square_690.jpg/liefde-voor-je-lijf.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=905430">
	                    		Zo vier je de liefde voor jezelf	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=903949">
	                    	<img src="https://media.viva.nl/m/lq8ri17wstlg_medium.jpg/yonacrystals-3.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/lq8ri17wstlg_square_thumbnail.jpg/yonacrystals-3.jpg 147w,
	                    		 		 https://media.viva.nl/m/lq8ri17wstlg_medium.jpg/yonacrystals-3.jpg 300w,
	                    		         https://media.viva.nl/m/lq8ri17wstlg_square_690.jpg/yonacrystals-3.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=903949">
	                    		5 x waarom edelstenen voedsel voor de geest zijn	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=904188">
	                    	<img src="https://media.viva.nl/m/qe2r6cdwzzs0_medium.jpg/vive-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/qe2r6cdwzzs0_square_thumbnail.jpg/vive-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/qe2r6cdwzzs0_medium.jpg/vive-1.jpg 300w,
	                    		         https://media.viva.nl/m/qe2r6cdwzzs0_square_690.jpg/vive-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=904188">
	                    		Met deze 7 tips van de diëtiste verandert jouw eetpatroon voorgoed	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=901843">
	                    	<img src="https://media.viva.nl/m/mc0rm6sw5vd2_medium.jpg/gezond-geldgesprek_-jennifer-en-nicole.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/mc0rm6sw5vd2_square_thumbnail.jpg/gezond-geldgesprek_-jennifer-en-nicole.jpg 147w,
	                    		 		 https://media.viva.nl/m/mc0rm6sw5vd2_medium.jpg/gezond-geldgesprek_-jennifer-en-nicole.jpg 300w,
	                    		         https://media.viva.nl/m/mc0rm6sw5vd2_square_690.jpg/gezond-geldgesprek_-jennifer-en-nicole.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=901843">
	                    		Jennifer en Nicole over inkomensonzekerheid in tijden van corona: &#8216;Ik ben maar bij de lokale supermarkt gaan werken&#8217;  	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=902978">
	                    	<img src="https://media.viva.nl/m/s1ur68lwesqq_medium.jpg/vibrator-orgasme.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/s1ur68lwesqq_square_thumbnail.jpg/vibrator-orgasme.jpg 147w,
	                    		 		 https://media.viva.nl/m/s1ur68lwesqq_medium.jpg/vibrator-orgasme.jpg 300w,
	                    		         https://media.viva.nl/m/s1ur68lwesqq_square_690.jpg/vibrator-orgasme.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=902978">
	                    		Met deze vibrators kan een orgasme niet uitblijven	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Nog meer leesvoer</h2><a href="https://www.viva.nl/bloggers/"><img width="563" height="563" src="https://media.viva.nl/m/5ksrcp3wdyff.jpg/banner-viva-columns-563-x-563.jpg" class="image wp-image-883403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">VIVA 08 is uit! Bestel &#8216;m nu</h2><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="800" height="992" src="https://media.viva.nl/m/o60raiqwj1tg.jpg/v08-cover-ean_page_1-2.jpg" class="image wp-image-908647  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="VIVA 02 is uit! Bestel &#039;m nu" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-603bf7ec6e6b2"  value="1" />
				<label for="sm-newsletter-partners-603bf7ec6e6b2">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-603bf7ec6e6b2"  value="1" />
				<label for="sm-newsletter-commercial-603bf7ec6e6b2">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-603bf7ec6e6b2"  value="1" />
                <label for="sm-newsletter-mama-603bf7ec6e6b2">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Mag je niet missen</h2>		<ul>
											<li>
					<a href="https://www.viva.nl/lijf-en-psyche/slaap-harvard-veelgemaakte-fout/">Volgens Harvard is dít de veelgemaakte fout als je een slechte slaper bent</a>
									</li>
											<li>
					<a href="https://www.viva.nl/lijf-en-psyche/slechte-houding-kledingstuk/" aria-current="page">De kans is groot dat je een slechte houding hebt wanneer je dít kledingstuk vaak draagt</a>
									</li>
											<li>
					<a href="https://www.viva.nl/lijf-en-psyche/winkelen-op-afspraak/">Shop till you drop: hoe werkt het winkelen op afspraak eigenlijk?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/eten-drinken/gesmolten-brie-borrelhap/">Cheesy borrelhap: 3 heerlijke recepten met gesmolten brie</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/kim-kotter-lief-kiekje/">Lief: Kim Kötter deelt schattige foto van pasgeboren zoontje Ted en zijn twee broers</a>
									</li>
					</ul>
		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-603bf7ec70712">

	<h3 class="widgettitle">Deze week in VIVA </h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1600" height="1983" src="https://media.viva.nl/m/tu3r1low3dcd.jpg/viva-22.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul> 
<li>Zo hou je je relatie leuk</li>
<li>Eerste hulp bij slaapproblemen</li>
<li>21 dagen fit-plan</ul>
					<a class="button-1-link" href="https://www.magazine.nl/abonnement/viva">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/losse-tijdschriften/viva">VIVA 04 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-603bf7ec71798"  value="1" />
				<label for="sm-newsletter-partners-603bf7ec71798">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-603bf7ec71798"  value="1" />
				<label for="sm-newsletter-commercial-603bf7ec71798">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-603bf7ec71798"  value="1" />
                <label for="sm-newsletter-mama-603bf7ec71798">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-876671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876671"><a href="https://www.magazine.nl/losse-tijdschriften/viva">Los nummer bestellen</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.dpgmediamagazines.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="https://www.dpgmediamagazines.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-875882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875882"><a href="https://www.viva.nl/push-notificaties/">Push notificaties</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-877307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877307"><a href="https://www.viva.nl/copyright/">Copyright</a></li>
<li id="menu-item-877306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877306"><a href="https://www.viva.nl/privacy/">Privacy- en cookiebeleid</a></li>
<li id="menu-item-883967" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-883967"><a href="#">Cookie instellingen wijzigen</a></li>
<li id="menu-item-877305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877305"><a href="https://www.viva.nl/disclaimer/">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>&copy; 2021 DPG Media Magazines B.V. | www.viva.nl onderdeel van DPG Media Magazines groep</p>
		</div>
	</footer>
	<script>
        jQuery(document).ready(function() {
            jQuery('li.trigger_cookie_settings').each(
                function (obj) {
                    this.addEventListener(
                        'click',
                        function(evt) {
                            evt.preventDefault();
                            if (typeof Consent.show_settings !== 'undefined') {
                                Consent.show_settings();
                            }
                        }
                    )
                }
            );
        });
	</script>
</div><!-- #page -->

<!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             if (typeof($) !== "undefined" ){
               $(document).ready(function() {
                  qualifio();
               });
             } else {
               jQuery(document).ready(function() {
                  qualifio();
               });
             }    
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl");
                 if (typeof($) !== "undefined" ){
                   $("footer").append(script);
                 } else {
                   jQuery("footer").append(script);
                 }
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5&#038;_deploy=4.36.16' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=2.0.0&#038;_deploy=4.36.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flijf-en-psyche%2Fslechte-houding-kledingstuk%2F&_wpnonce=70c1e6b279","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=5.0.1&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=5.0.1&#038;_deploy=4.36.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"#masthead, .featured-home"};
/* ]]> */
</script>
<script type="module" src="https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0&#038;_deploy=4.36.16"></script><script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7&#038;_deploy=4.36.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3.4&#038;_deploy=4.36.16'></script>

</body>
</html>
