<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<script src="//privacy.viva.nl/img/getoptin.gif"></script>
	<script type="text/javascript">
		function stickySkyscraper(e,r){jQuery("<style>\n.fixed {\n	position: fixed;\n	top: 100px;\n z-index: 10;\n}\n</style>").appendTo("head");var s=e,o=r||0,i=s.offset();elementMargin=jQuery(s).css("margin-top"),o>0&&(i.top>0&&(o-=i.top-elementMargin.replace("px","")),jQuery(s).css({"margin-top":o+"px"})),jQuery(window).scroll(function(){r>0?jQuery(this).scrollTop()>=r?(jQuery(s).css({"margin-top":"0px"}),jQuery(s).addClass("fixed")):(jQuery(s).css({"margin-top":o+"px"}),jQuery(s).removeClass("fixed")):jQuery(this).scrollTop()>=jQuery(i).top?jQuery(s).addClass("fixed"):jQuery(s).removeClass("fixed")})}
	</script>
	<title>Jan Versteegh: &#039;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#039; - V!VA - Stoer, sprankelend, sexy</title>
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=804506","dc_keywords":"","article_section":"mama","article_publish_time":"2017-12-06T12:06:26+00:00","article_unix_publish_time":1512561986,"article_image_url":"https:\/\/media.viva.nl\/m\/py5r5f4wn2aw.jpg\/jan-versteegh.jpg","article_id":804506,"page_type":"article","page_zone":"categorie","article_name":"Jan Versteegh: &#8216;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#8217;","article_keywords":["bnn","jan-versteegh","jan-wordt-vader","lulu-keesje","programma","vader"],"article_description":"Wij belden met Jan Versteegh over zijn nieuwe programma Jan wordt vader dat woensdagavond voor het eerst te zien is en vroegen hem natuurlijk hoe het vaderschap bevalt.\u00a0","article_author":"katy","page_category_full":["mama","stijl-en-update"],"page_category":"mama","page_subcategory":"","no_ads":false} </script>
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wij belden met Jan Versteegh over zijn nieuwe programma Jan wordt vader dat woensdagavond voor het eerst te zien is en vroegen hem natuurlijk hoe het vaderschap bevalt. "/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jan Versteegh: &#039;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#039; - V!VA - Stoer, sprankelend, sexy" />
<meta property="og:description" content="Wij belden met Jan Versteegh over zijn nieuwe programma Jan wordt vader dat woensdagavond voor het eerst te zien is en vroegen hem natuurlijk hoe het vaderschap bevalt. " />
<meta property="og:url" content="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" />
<meta property="og:site_name" content="V!VA - Stoer, sprankelend, sexy" />
<meta property="article:tag" content="bnn" />
<meta property="article:tag" content="jan versteegh" />
<meta property="article:tag" content="jan wordt vader" />
<meta property="article:tag" content="lulu keesje" />
<meta property="article:tag" content="programma" />
<meta property="article:tag" content="vader" />
<meta property="article:section" content="Mama" />
<meta property="article:published_time" content="2017-12-06T13:06:26+00:00" />
<meta property="article:modified_time" content="2017-12-06T13:08:15+00:00" />
<meta property="og:updated_time" content="2017-12-06T13:08:15+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/py5r5f4wn2aw.jpg/jan-versteegh.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="572" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Jan Versteegh: &#8216;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#8217; Reactiesfeed" href="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.viva.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.1.0'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOC40Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.25.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.25.0'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.viva.nl/?p=804506' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script src="//cts.snmmd.nl/lib/js/advertising.js"></script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-804506 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Jan+Versteegh%3A+%26%23039%3BNatuurlijk+heb+ik+wallen%2C+maar+als+Lulu+haar+armpjes+in+de+lucht+gooit%2C+is+dat+toch+het+mooiste+wat+er+is%3F%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Jan Versteegh: &#8216;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#8217;&body=Er%20zijn%20maar%20weinig%20papa%27s%20die%20zich%20zo%20goed%20op%20het%20vaderschap%20hebben%20voorbereid%20als%20Jan%20Versteegh.%20Voor%20het%20programma%20Jan%20wordt%20vader%20won%20hij%20adviezen%20in%20bij%20andere%20vaders%2C%20woonde%20hij%20een%20bevalling%20bij%20en%20paste%20hij%20op%20kinderen.%20Inmiddels%20is%20hij%20alweer%20bijna%20twee%20maanden%20vader%20van%20Lulu%20Keesje.%20Wij%20belden%20met%20over%20zijn%20nieuwe%20programma%20dat%20woensdagavond%20voor%20het%20eerst%20te%20zien%20is%20en%20vroegen%20hem%20natuurlijk%20hoe%20het%20vaderschap%20bevalt.%20Ben...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="http://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="http://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="http://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="http://www.viva.nl/bloggers/">Bloggers</a></li>
	<li id="menu-item-765206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765206"><a href="https://www.viva.nl/viva-voordeel/">VIVA voordeel</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="https://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-777379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777379"><a href="https://www.viva.nl/viva-webshop/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="/viva400-2017/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="/viva400-2017/">Over VIVA400</a></li>
	<li id="menu-item-765727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765727"><a href="/vv400_categorie/creatieven/">Creatieven</a></li>
	<li id="menu-item-765728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765728"><a href="/vv400_categorie/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-765729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765729"><a href="/vv400_categorie/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-765730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765730"><a href="/vv400_categorie/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-765731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765731"><a href="/vv400_categorie/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="http://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>

			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top">
		<div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>	</div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

			
<article id="post-804506" class="post-804506 post type-post status-publish format-standard has-post-thumbnail hentry category-mama category-stijl-en-update tag-bnn tag-jan-versteegh tag-jan-wordt-vader tag-lulu-keesje tag-programma tag-vader">
	<header class="entry-header">
		<h1 class="entry-title">Jan Versteegh: &#8216;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#8217;</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzZmZDViZTg4ZDVlMTk5YTUzOGI0ODZlY2ZhM2M0ZDUwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNmZkNWJlODhkNWUxOTlhNTM4YjQ4NmVjZmEzYzRkNTA/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/katy89/" title="Berichten van Katy" rel="author">Katy</a></span>
				<span>- op 6 december</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/mama/" rel="category tag">Mama</a></li>
	<li><a href="https://www.viva.nl/stijl-en-update/" rel="category tag">Stijl &amp; update</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/py5r5f4wn2aw_featured_image_article.jpg/jan-versteegh.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="jan versteegh" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Jan+Versteegh%3A+%26%23039%3BNatuurlijk+heb+ik+wallen%2C+maar+als+Lulu+haar+armpjes+in+de+lucht+gooit%2C+is+dat+toch+het+mooiste+wat+er+is%3F%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Jan Versteegh: &#8216;Natuurlijk heb ik wallen, maar als Lulu haar armpjes in de lucht gooit, is dat toch het mooiste wat er is?&#8217;&body=Er%20zijn%20maar%20weinig%20papa%27s%20die%20zich%20zo%20goed%20op%20het%20vaderschap%20hebben%20voorbereid%20als%20Jan%20Versteegh.%20Voor%20het%20programma%20Jan%20wordt%20vader%20won%20hij%20adviezen%20in%20bij%20andere%20vaders%2C%20woonde%20hij%20een%20bevalling%20bij%20en%20paste%20hij%20op%20kinderen.%20Inmiddels%20is%20hij%20alweer%20bijna%20twee%20maanden%20vader%20van%20Lulu%20Keesje.%20Wij%20belden%20met%20over%20zijn%20nieuwe%20programma%20dat%20woensdagavond%20voor%20het%20eerst%20te%20zien%20is%20en%20vroegen%20hem%20natuurlijk%20hoe%20het%20vaderschap%20bevalt.%20Ben...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/jan-versteegh-over-jan-wordt-vader/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2>Er zijn maar weinig papa&#8217;s die zich zo goed op het vaderschap hebben voorbereid als Jan Versteegh. Voor het programma <em>Jan wordt vader</em> won hij adviezen in bij andere vaders, woonde hij een bevalling bij en paste hij op kinderen. Inmiddels is hij alweer bijna twee maanden vader van Lulu Keesje. Wij belden met over zijn nieuwe programma dat woensdagavond voor het eerst te zien is en vroegen hem natuurlijk hoe het vaderschap bevalt.</h2>
<h3>Ben je zenuwachtig voor de start van je nieuwe programma?</h3>
<p>Jan: &#8216;Ja, dat ben ik altijd als er iets nieuws start. Het is best spannend, en zeker omdat dit programma een idee van mezelf is. Ik vind dat we een heel mooi programma afgeleverd hebben, en ik hoop dat de kijkers dat ook vinden. Dat vind ik eigenlijk belangrijker dan hoeveel mensen er gaan kijken.&#8217;</p>
<h3>Waarom vond je dat dit programma er moest komen?</h3>
<p>&#8216;Toen ik ontdekte dat mijn vrouw zwanger was, gebeurden er twee dingen. Ik dacht: &#8216;oooh, te gek&#8217; en voelde een enorme blijdschap én ik dacht: &#8216;oooh, wat een verantwoordelijkheid&#8217;. Tegelijkertijd voelde ik me onzeker en had ik heel veel vragen. Als ik dat heb, dan zullen vast nog veel meer mensen dat voelen, dacht ik. Het leek me interessant om uit te gaan zoeken hoe je je kan voorbereiden op het vaderschap, zodat ik die vragen voor mezelf en voor anderen kan beantwoorden.&#8217;</p>
<div id="o1"></div><h3>Wat heb je allemaal gedaan om je voor te bereiden op het vaderschap?</h3>
<p>&#8216;Echt van alles. Ik interviewde bekende vaders over hoe zij het doen, en had een persoonlijk gesprek met mijn eigen vader. Ik vroeg hem hoe hij vindt dat hij het heeft gedaan, maar ook hoe hij mij als kind ervaren heeft. En ik was bij een bevalling, wat echt een aanrader is voor mensen die een kind gaan krijgen. Als je de kans krijgt: doen. Ik was daardoor een stuk rustiger tijdens de bevalling van mijn eigen vrouw en ik wist ook beter wat ik moest doen en hoe ik haar kon coachen. Geen slappe hap en &#8216;schatje, wat erg voor je&#8217;. Aan &#8216;duwen, duwen, duwen, kom op nog een klein stukje&#8217; heeft ze op dat moment veel meer.<br />
Ook heb ik op kinderen gepast en allerlei cursussen gevolgd. Daardoor dácht ik in ieder geval goed te zijn voorbereid, wat uiteindelijk een supernuttig placebo-effect heeft gehad. Ik was er echt een stuk rustiger onder, maar uiteindelijk zijn er natuurlijk ook honderd dingen waarop je je niet kán voorbereiden als je vader wordt. Laatst had Lulu gepoept en echt alles zat onder: van haar broek tot haar romper en haar shirt. Ik was totaal in paniek natuurlijk, maar als je dan even rustig kijkt en nadenkt, bedenk je je dat je stap voor stap alles uit moet doen en het schoon moet gaan maken. Even diep ademhalen, dan blijkt het allemaal best overzichtelijk.&#8217;</p>
<h3>Wat voor handige tips kreeg je allemaal?</h3>
<p>&#8216;De beste tip die ik kreeg is: geniet. Een ander handig advies was niet voor mezelf, maar wel voor mensen die op kraambezoek komen: neem een bereide maaltijd mee. Maak een pan pasta of iets anders wat je alleen nog op hoeft te warmen, daar hebben die nieuwbakken ouders veel meer aan dan bijvoorbeeld knuffels. Die krijgen ze genoeg. Als je echt een held wilt zijn, neem je eten mee. Online kreeg ik de tip om de speen in de jenever te gooien als je kind niet wilt slapen, want daar zou je baby lekker rustig van worden. Dat gebeurde vijftig. jaar geleden waarschijnlijk, maar dat ga ik dus mooi niet uitproberen.&#8217;</p>
<h3>Hoe bevalt het vaderschap?</h3>
<p>&#8216;Fantastisch! Mijn moeder zegt altijd: &#8216;bereid je op het ergste voor, dan kan het alleen maar meevallen.&#8217; En dat geldt ook echt voor het vaderschap. Voordat Lulu was geboren hoorde ik alleen maar horrorverhalen over dat je niet slaapt en dat je relatie kapot kan gaan door de komst van een baby. Natuurlijk ben ik moe en heb ik wallen &#8211; en nee, dat hoeft niet iedereen me steeds in te wrijven &#8211; maar als ik &#8217;s ochtends haar kamertje binnenloop, ze haar ogen opendoet, kennelijk blij van me wordt en haar armpjes in de lucht gooit, dan is dat toch het mooiste wat er is? Ik vind papa zijn echt geweldig.&#8217;</p>
<h3>Je bent superdruk met presenteren en tegenwoordig ook acteren. In hoeverre ga je je leven anders indelen nu je vader bent?</h3>
<p>&#8216;Arie Boomsma gaf me daar heel goed advies over. Als je werkt &#8211; of dat nu op tv is of niet &#8211; moet je de tijd die níét werkt efficiënter indelen. Maak andere keuzes. Ga bijvoorbeeld eerder naar bed, in plaats van toch nog die serie aan te zetten, wat overigens ook veel minder belangrijk is wanneer je een kind hebt. Als je vader wordt, verandert je leven sowieso 180 graden. Je moet alles plannen. Als ik een avondje naar de kroeg wil, moet ik bijvoorbeeld al een oppas regelen. Maar goed, dat weet je van te voren. Als je dat soort dingen pas ontdekt wanneer je vader bent, ben je volgens mij niet zo goed voorbereid op het vaderschap.&#8217;</p>
<h3>Wat is jouw ultieme tip voor mannen die binnenkort vader worden?</h3>
<p>&#8216;Besef dat je het niet perfect kunt doen. Niemand op de wereld kan dat en als je dat weet, geeft dat een heleboel berusting. Geef je kind liefde en warmte en dan zal je zien dat je het eigenlijk al heel goed doet.&#8217;</p>
<p><em>Jan wordt vader</em> is elke woensdag om 21.20 uur te zien bij NPO3.</p>
<p><em class="">Wil je niets meer missen van VIVA Mama? Neem een abonnement. Profiteer nú van onze speciale aanbieding: <a href="https://abonnement.viva.nl/Home/metkorting-vivamama" target="_blank" rel="noopener noreferrer">4 nummers voor maar € 9,95 of 8 nummers voor € 19,95.</a></em></p>
<div class="most-recent">
<hr>
<h2>Meer Mama</h2>
<div class="recent-item">
<a href="https://www.viva.nl/tijdschrift-viva/carolien-aangesproken-moederschap/" alt="Carolien Spoor: &#8216;Wie komt er nou op kraambezoek met een hond?&#8217;"><img width="416" height="253" src="https://media.viva.nl/m/1iwrp82wc403_archive_article.jpg/009carolien.jpg" class="attachment-archive_article size-archive_article wp-post-image" alt="" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/tijdschrift-viva/carolien-aangesproken-moederschap/" alt="Carolien Spoor: &#8216;Wie komt er nou op kraambezoek met een hond?&#8217;">Carolien Spoor: &#8216;Wie komt er nou op kraambezoek met een hond?&#8217;</a>
</div>
<div class="recent-item">
<a href="https://www.viva.nl/mama/waarom-je-kind-met-winterjas-in-een-kinderzitje-snoeren-gevaarlijk-is/" alt="Waarom je kind met winterjas in een kinderzitje snoeren gevaarlijk is"><img width="416" height="253" src="https://media.viva.nl/m/no2ri12wk8oh_archive_article.png/winterjas-kinderzitje.png" class="attachment-archive_article size-archive_article wp-post-image" alt="winterjas kinderzitje" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/mama/waarom-je-kind-met-winterjas-in-een-kinderzitje-snoeren-gevaarlijk-is/" alt="Waarom je kind met winterjas in een kinderzitje snoeren gevaarlijk is">Waarom je kind met winterjas in een kinderzitje snoeren gevaarlijk is</a>
</div>
<div class="recent-item">
<a href="https://www.viva.nl/mama/zou-je-dat-nou-wel-doen-zo-deal-je-met-ongevraagd-advies-over-de-opvoeding/" alt="Zou je dat nou wel doen? Zo deal je met ongevraagd advies over de opvoeding"><img width="416" height="253" src="https://media.viva.nl/m/pmirt46wb4ct_archive_article.jpg/uitbreiding-vaderschapsverlof.jpg" class="attachment-archive_article size-archive_article wp-post-image" alt="uitbreiding vaderschapsverlof" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/mama/zou-je-dat-nou-wel-doen-zo-deal-je-met-ongevraagd-advies-over-de-opvoeding/" alt="Zou je dat nou wel doen? Zo deal je met ongevraagd advies over de opvoeding">Zou je dat nou wel doen? Zo deal je met ongevraagd advies over de opvoeding</a>
</div>
<div style="clear: both;"></div>
<hr>
</div>
<h6>Beeld Estera Marysia</h6>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <div id="recomm"></div>

        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom">
          <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>        </div>

		
		<div class="commercial-highlight-widget commercial_highlight_widget-3">
			<h3>Samen met VIVA</h3>
            <div class="commercial-highlight-widget__inner">
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=802142"><img src="https://media.viva.nl/m/vqarjzuwye4w_medium.jpg/artikel-4-hr-header-def2-dichterbij-elkaar.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=802142">‘Ik geef vaak opdrachten, maar thuis niet, hoor. Dat zou wat zijn, zeg’</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=803667"><img src="https://media.viva.nl/m/iihr0xawqgi6_medium.jpg/excedrin-viva.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=803667">Last van migraine? Zo krijg je er grip op</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=802452"><img src="https://media.viva.nl/m/3hdr9f9w6zze_medium.jpg/cosy-cabin-viva-nl.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=802452">Het blokhutgevoel, maar dan zonder blokhut</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=802555"><img src="https://media.viva.nl/m/6vlrowlwz0y4_medium.png/viva_formaat_v2.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=802555">Kom je de Kop ontdekken?</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=803130"><img src="https://media.viva.nl/m/6vornltw5268_medium.jpg/viva-excedrin.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=803130">Daarom hebben vrouwen vaker hoofdpijn dan mannen</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=802140"><img src="https://media.viva.nl/m/3iwrig6wx1zw_medium.png/artikel-3-verpleegsters_lr_header__w4a0054.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=802140">‘Een reanimatie, verkeersongeval of een arm gipsen: saai is het nooit’</a></p>
                    </div>
                            </div>
		</div>

		<aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div> </div>
		</aside>    </div><!-- #primary -->

    <div class="widget-area single-index-widget-area">
		<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
		<div class="widget-area sidebar-widget-area">
	<aside id="text-50" class="widget widget_text"><div class="widget-title">VIVA Mama 8 ligt nu in de winkel</div>			<div class="textwidget"><p><a href="https://https://www.magazine.nl/tijdschriften/viva-mama" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/v1frxnnwvwjk.jpg/vm-cover.jpg" alt="" width="1500" height="1860" /></a></p>
</div>
		</aside><aside id="text-52" class="widget widget_text"><div class="widget-title">Schrijf je in voor de VIVA Mama nieuwsbrief</div>			<div class="textwidget"><p><a href="https://www.viva.nl/mamanieuwsbrief/"><img src="https://media.viva.nl/m/esbr4ujwgqjj.jpg/dsc_9054.jpg" /></a></p>
</div>
		</aside><aside id="text-29" class="widget widget_text"><div class="widget-title">4X VIVA Mama voor €9,95!</div>			<div class="textwidget"><a href="http://abonnement.viva.nl/Home/vivamama#origin=titelsite-viva&linktype=click-widget"><img src="http://media.viva.nl/m/xxornbfwm83j.jpg/abonnement-met-korting-viva-mama.jpg"/></a></div>
		</aside><aside id="text-30" class="widget widget_text"><div class="widget-title">Populair op VIVA</div>			<div class="textwidget"><ul class="widget widget_ga_results"><li><a href="https://www.viva.nl/mama/say-what-alledaagse-product-kun-testen-zwanger-bent/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/rf4ru5uwp3fs_square_thumbnail.jpg/zwangerschapstest.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="zwangerschapstest tandpasta" /></div><h3 class="cat-title"><a href="https://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Say what: met dit alledaagse product kun je testen of je zwanger bent </p></li><li><a href="https://www.viva.nl/mama/is-24-te-jong-om-zwanger-te-worden/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/30ormlkwykp1_square_thumbnail.jpg/46423331_ml.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Zwanger worden op je 24e: 'Was het een ongelukje?' </p></li><li><a href="https://www.viva.nl/mama/steeds-meer-bners-onthullen-op-manier-zwangerschap/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/qgprv0ewmc9z_square_thumbnail.jpg/zwanger-dit-krijg-je-om-je-oren.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="zwanger" /></div><h3 class="cat-title"><a href="https://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Steeds meer BN’ers onthullen op déze manier hun zwangerschap </p></li><li><a href="https://www.viva.nl/video-2/video-beyonce-deelt-haar-zwangerschapsshoot/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/n6pr7q2wccle_square_thumbnail.png/bey.png" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> VIDEO: Beyoncé deelt haar zwangerschapsshoot </p></li><li><a href="https://www.viva.nl/mama/wat-als-mijn-kind-minder-belangrijk-is-dan-de-andere-kleinkinderen/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/jzgrdwfw9pbn_square_thumbnail.jpg/42252741_l.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/mama/" class="url-category"> Mama</a></h3><p class="post-title"> Kind wordt minder belangrijk gevonden dan andere kleinkinderen: 'moet ik gewoon mijn mond houden?' </p></li></ul></div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title">e-Kortingscode</div>			<div class="textwidget"><b>De beste online kortingscodes</b>
<br>
<br><a href="http://www.viva.nl/kortingscode/zalando-korting/"style="color:#FF0080" target="_blank">Zalando kortingscode voor 10% korting </a><br>
<a href="http://www.viva.nl/kortingscode/prenatal-korting-mama-mazzeldagen/" style="color:#FF0080" target="_blank">20% korting met onze Prénatal kortingscode</a><br>
<a href="http://www.viva.nl/kortingscode/pabo-korting/" style="color:#FF0080" target="_blank">Pabo kortingscode van 20% op alles</a><br></div>
		</aside></div>
		<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5a27f08cc65fd">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<img width="2610" height="3236" src="https://media.viva.nl/m/mfnrltywd8iv.jpg/cover-viva-49-1.jpg" class="attachment-full size-full" alt="" />		
		<ul>
	<li>In gesprek met Henry van Loon</li>
<li>Wat nou #metoo? 'Ze leek precies te weten wat ze deed'</li>
<li>Hét VIVA400-verslag!</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/viva">VIVA 49 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5a27f08cc6e58"  value="1" />
				<label for="sm-newsletter-partners-5a27f08cc6e58">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5a27f08cc6e58"  value="1" />
				<label for="sm-newsletter-commercial-5a27f08cc6e58">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5a27f08cc6e58"  value="1" />
                <label for="sm-newsletter-mama-5a27f08cc6e58">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">Social Media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost, zien we je daar?

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="http://www.sanoma.nl/merken/artikel/viva/print/merk-profiel/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2017 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/blendle-button/js/blendle_button_init.js'></script>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmama%2Fjan-versteegh-over-jan-wordt-vader%2F&_wpnonce=53b260fcc9","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.9'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_facebook_connect_options = {"app_id":"1244018915621775","sdk_lang":"nl_NL","sdk_version":"v2.7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/inc/facebook-connect/assets/facebook-connect.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>
</html>
