<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<script src="//privacy.viva.nl/img/getoptin.gif"></script>
	<script type="text/javascript">
		function stickySkyscraper(e,r){jQuery("<style>\n.fixed {\n	position: fixed;\n	top: 100px;\n}\n</style>").appendTo("head");var s=e,o=r||0,i=s.offset();elementMargin=jQuery(s).css("margin-top"),o>0&&(i.top>0&&(o-=i.top-elementMargin.replace("px","")),jQuery(s).css({"margin-top":o+"px"})),jQuery(window).scroll(function(){r>0?jQuery(this).scrollTop()>=r?(jQuery(s).css({"margin-top":"0px"}),jQuery(s).addClass("fixed")):(jQuery(s).css({"margin-top":o+"px"}),jQuery(s).removeClass("fixed")):jQuery(this).scrollTop()>=jQuery(i).top?jQuery(s).addClass("fixed"):jQuery(s).removeClass("fixed")})}
	</script>
	<title>Marijn Frank: &#039;Ik dacht: ik blijf voor altijd dik en slapeloos&#039; - V!VA - Stoer, sprankelend, sexy</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ze moest flink zeuren, maar uiteindelijk haalde documentairemaakster en presentatrice Marijn Frank (34) vriend Victor over om er nog één keer voor te gaan. En zo kreeg hun vijfjarige dochter Sally toch nog een babybroertje: Robby (6 maanden)."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marijn Frank: &#039;Ik dacht: ik blijf voor altijd dik en slapeloos&#039; - V!VA - Stoer, sprankelend, sexy" />
<meta property="og:description" content="Ze moest flink zeuren, maar uiteindelijk haalde documentairemaakster en presentatrice Marijn Frank (34) vriend Victor over om er nog één keer voor te gaan. En zo kreeg hun vijfjarige dochter Sally toch nog een babybroertje: Robby (6 maanden)." />
<meta property="og:url" content="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" />
<meta property="og:site_name" content="V!VA - Stoer, sprankelend, sexy" />
<meta property="article:tag" content="baby" />
<meta property="article:tag" content="dochter" />
<meta property="article:tag" content="freelancer" />
<meta property="article:tag" content="Kinderen" />
<meta property="article:tag" content="marijn frank" />
<meta property="article:tag" content="zoon" />
<meta property="article:section" content="Magazine Viva" />
<meta property="article:published_time" content="2017-07-18T09:00:28+00:00" />
<meta property="article:modified_time" content="2017-07-17T15:57:17+00:00" />
<meta property="og:updated_time" content="2017-07-17T15:57:17+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/98crmetwoaz9.jpg/dsc_0675-2-2.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Marijn Frank: &#8216;Ik dacht: ik blijf voor altijd dik en slapeloos&#8217; Reactiesfeed" href="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.viva.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/viva-nl/mama/?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"790693"};
var cts_manager = {"params":"{\"article_id\":\"596cc08b6c71a3064972b4fc\",\"wp_article_id\":790693,\"dc_params\":\"BERICHT=Ze_moest_flink_zeuren_maar_uiteindelijk_haalde_documentairemaakster_en_presentatrice_Marijn_Frank_34_vriend_Victor_over_om_er_nog_n_keer_voor_te_gaan_En_zo_kreeg_hun_vijfjarige_dochter_Sally_toch_nog_een_babybroertje_Robby_6_maanden;ID=790693;CATEGORIE=mama;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.8'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.21.2'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.viva.nl/?p=790693' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.spot).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script src="//cts.snmmd.nl/lib/js/advertising.js"></script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-790693 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Marijn+Frank%3A+%26%23039%3BIk+dacht%3A+ik+blijf+voor+altijd+dik+en+slapeloos%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Marijn Frank: &#8216;Ik dacht: ik blijf voor altijd dik en slapeloos&#8217;&body=Ze%20moest%20flink%20zeuren%2C%20maar%20uiteindelijk%20haalde%20documentairemaakster%20en%20presentatrice%20Marijn%20Frank%20%2834%29%20vriend%20Victor%20over%20om%20er%20nog%20%C3%A9%C3%A9n%20keer%20voor%20te%20gaan.%20En%20zo%20kreeg%20hun%20vijfjarige%20dochter%20Sally%20toch%20nog%20een%20babybroertje%3A%20Robby%20%286%20maanden%29.%20Interview%20Milou%20van%20der%20Will%20%7C%20Foto%E2%80%99s%20Henrike%20Grijsen%20En%2C%20hoe%20bevalt%20het%20babyleven%20part%20two%3F%20%E2%80%9CEen%20stuk%20relaxter.%20Na%20Sally%20dacht%20ik%20dat%20ik%20voor%20de%20rest%20van%20mijn%20leven%20dik%20en%20slapeloos%20zou%20blijven.%20Maar...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="http://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="http://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Sex &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="http://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="http://www.viva.nl/bloggers/">Bloggers</a></li>
	<li id="menu-item-765206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765206"><a href="https://www.viva.nl/viva-voordeel/">VIVA voordeel</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="http://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="http://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="http://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="http://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="http://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="http://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="https://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-777379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777379"><a href="https://www.viva.nl/viva-webshop/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="/viva400-2017/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="/viva400-2017/">Over VIVA400</a></li>
	<li id="menu-item-765727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765727"><a href="/vv400_categorie/creatieven/">Creatieven</a></li>
	<li id="menu-item-765728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765728"><a href="/vv400_categorie/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-765729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765729"><a href="/vv400_categorie/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-765730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765730"><a href="/vv400_categorie/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-765731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765731"><a href="/vv400_categorie/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="http://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>

			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top" data-ctsposition="responsive-top">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper" data-ctsposition="dmid_160_120">
	<script type="text/javascript">
		if ( window.innerWidth > 1451 ) {
			try {
				tagging.render('dmid_160_120');
			} catch (err) {
			}
			stickySkyscraper(jQuery('.skyscraper'), 500);
		}
	</script>
</div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

			
<article id="post-790693" class="post-790693 post type-post status-publish format-standard has-post-thumbnail hentry category-tijdschrift-viva category-mama tag-baby tag-dochter tag-freelancer tag-kinderen tag-marijn-frank tag-zoon">
	<header class="entry-header">
		<h1 class="entry-title">Marijn Frank: &#8216;Ik dacht: ik blijf voor altijd dik en slapeloos&#8217;</h1>		<div class="entry-meta">
			<div class="consent_required ads" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzBjMGEzYjY2MGJkMTRkMjQxYTMzNGZmNDVlYjMyMjEwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMGMwYTNiNjYwYmQxNGQyNDFhMzM0ZmY0NWViMzIyMTA/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/viva-redactie/" title="Berichten van VIVA Redactie" rel="author">VIVA Redactie</a></span>
				<span>- op 18 juli</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li>
	<li><a href="https://www.viva.nl/mama/" rel="category tag">Mama</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/98crmetwoaz9_featured_image_article.jpg/dsc_0675-2-2.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Marijn+Frank%3A+%26%23039%3BIk+dacht%3A+ik+blijf+voor+altijd+dik+en+slapeloos%26%23039%3B+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Marijn Frank: &#8216;Ik dacht: ik blijf voor altijd dik en slapeloos&#8217;&body=Ze%20moest%20flink%20zeuren%2C%20maar%20uiteindelijk%20haalde%20documentairemaakster%20en%20presentatrice%20Marijn%20Frank%20%2834%29%20vriend%20Victor%20over%20om%20er%20nog%20%C3%A9%C3%A9n%20keer%20voor%20te%20gaan.%20En%20zo%20kreeg%20hun%20vijfjarige%20dochter%20Sally%20toch%20nog%20een%20babybroertje%3A%20Robby%20%286%20maanden%29.%20Interview%20Milou%20van%20der%20Will%20%7C%20Foto%E2%80%99s%20Henrike%20Grijsen%20En%2C%20hoe%20bevalt%20het%20babyleven%20part%20two%3F%20%E2%80%9CEen%20stuk%20relaxter.%20Na%20Sally%20dacht%20ik%20dat%20ik%20voor%20de%20rest%20van%20mijn%20leven%20dik%20en%20slapeloos%20zou%20blijven.%20Maar...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2>Ze moest flink zeuren, maar uiteindelijk haalde documentairemaakster en presentatrice Marijn Frank (34) vriend Victor over om er nog één keer voor te gaan. En zo kreeg hun vijfjarige dochter Sally toch nog een babybroertje: Robby (6 maanden).</h2>
<h6>Interview Milou van der Will | Foto’s Henrike Grijsen</h6>
<h3>En, hoe bevalt het babyleven part two?</h3>
<p>“Een stuk relaxter. Na Sally dacht ik dat ik voor de rest van mijn leven dik en slapeloos zou blijven. Maar nu weet ik dat als Robby een paar nachten lastig is, dat snel weer over is. Ook vond ik het bij Sally benauwend dat iemand zo afhankelijk was van mij. Ik verlangde ernaar dat ze wat groter zou zijn. Nu wil ik er alleen maar van genieten dat Robby nog zo klein is en dicht bij me wil zijn. Het gaat zo hard: Sally heeft overal een mening over, wil  per se haar eigen kleren uitzoeken en is allergisch voor kusjes.”</p>
<h3>Was je veel vergeten over de babytijd?</h3>
<p>“Alles. Het slaapgebrek, hoeveel pijn borstvoeding deed, maar ook hoe heerlijk een baby is. Zo lief en zacht en gezellig.”</p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><h3>Zo gezellig dat je er nóg eens voor wilt gaan?</h3>
<p>“Eh nee. Ik moest al enorm strijden om deze te krijgen. Victor heeft net een carrièreswitch gemaakt, is weer gaan studeren en wilde daarop focussen. Dat lukte goed, omdat Sally met de dag zelfstandiger werd. De eerste paar jaar met een baby slokken je op, daar had hij geen zin meer in.”</p>
<h3>Toen ben je gaan stampvoeten.</h3>
<p>“Nou, ik heb wel alles uit de kast moeten halen. Het duurde eerst lang voordat ik zelf weer een kind wilde, want ik was best geschrokken van de impact die het op je leven heeft. Maar er kwam een moment waarop ik het echt graag wilde. Mijn zus en ik zijn close, hebben samen veel meegemaakt. De scheiding van onze ouders, het overlijden van onze vader.  Zij was en is mijn rots in de branding. Dat gevoel, dat je altijd elkaar hebt tegen de rest van de wereld, gun ik mijn kinderen ook. Het was een van de redenen waarom ik graag een tweede wilde. Doordat we er ruzie over kregen, merkte Victor dat het voor mij meer betekende dan ‘het wel leuk vinden als…’ Ik denk dat hij heeft toegegeven uit liefde, omdat hij wist dat ik ongelukkig zou worden als we het niet eens zouden proberen.”</p>
<h3>Hoe vindt hij het nu Robby er is?</h3>
<p>“Toen de bevalling begon – een maand te vroeg – zat hij nog midden in een project van zijn opleiding tot cameraman. Dat was even schipperen. Ik ken bovendien maar weinig mannen die warmlopen voor een kleine baby, maar ik merk dat hij het steeds leuker vindt. Ik zie ze nu vaker van die ‘onderonsjes’ hebben. Victor is een fantastische man, hij heeft twee maanden vrij genomen om die eerste periode echt als gezin bij elkaar te zijn. Het was fijn om het zo samen te doen.”</p>
<h3>Zat er veel verschil tussen de zwangerschappen?</h3>
<p>“Bij Sally ging alles supermakkelijk en voelde ik me goed. Bij Robby had ik al voor twaalf weken last van bloedverlies. Ik dacht dat ik een miskraam had. Bij de echo bleek het toch te leven – dat was een fijne verrassing, al werd het wel een zorgenzwangerschap. Met 22 weken was er ineens weer bloed. Ze konden niets raars vinden, maar ik was erg geschrokken. Het kon een indicatie zijn van vroeggeboorte en dus moest ik rustig aan doen, halve dagen werken, mocht niet sporten. En: ik mocht niet reizen. Mijn documentaire ‘Vleesverlangen’ ging in die tijd internationaal. Ik zou een reis naar Canada en een reis naar Zuid-Amerika maken. En voor de serie ‘De Prijsvechter’ zou ik naar China gaan. Moest ik allemaal cancelen. Vooral voor ‘De Prijsvechter’ was dat een uitdaging: bijna de hele serie werd daar gedraaid. Niet leuk dus. Maar als ik er alleen al aan dacht dat ik daar in een of ander ziekenhuis terecht zou komen… Nee, dank je.”</p>
<h3>Ging dat ‘rustig aan doen’ je goed af?</h3>
<p>“Ik vond het moeilijk. Toen ik dertig weken zwanger was en het qua bloedverlies rustig was, ben ik toch harder gaan werken. Ik ben freelancer, moest een buffer voor vier maanden verlof opbouwen. Vooral op het laatst was ik erg druk. Ik keek zó uit naar mijn verlof, maar nog voor mijn laatste werkdag begon de bevalling.”</p>
<p><em>Het hele interview met Marijn lees je in de nieuwe VIVA Mama. Het artikel is ook te lezen op Blendle.</em></p>
<h2 style="text-align: center;"><span style="color: #f55177;"><strong><a class="viva-button" style="color: #f55177;" title="Zalando kortingscode" href="https://www.magazine.nl/tijdschriften/viva" target="_blank" rel="noopener noreferrer">»Bestel VIVA online | Klik hier «</a></strong></span></h2>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->
		<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mama/marijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos/#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="#" class="sanoma-account-button-login">inloggen</a> om een reactie te kunnen plaatsen.</p>	</div><!-- #respond -->
	
</div>

        <script type="text/javascript">/* <![CDATA[ */
            try {
                tagging.render('recommendation');
            } catch (err) {
            }
            /* ]]> */ </script>

        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom" data-ctsposition="advertorial-bottom">
            <script type="text/javascript">
                var thisScript = jQuery("script:last");
                var parentElm = thisScript.parent("div");
                var bannerType = parentElm.data("ctsposition");
                if (jQuery(parentElm).is(":visible") || jQuery(parentElm).css("display") == "block") {
                    try {
                        tagging.render(bannerType);
                    } catch (err) {
                    }
                }</script>
        </div>
		
		<div class="commercial-highlight-widget commercial_highlight_widget-3">
			<h3>Samen met VIVA</h3>
            <div class="commercial-highlight-widget__inner">
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="100053928-060003-samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=787891"><img src="https://media.viva.nl/m/cl6rntzwbk7c_medium.png/alison.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=787891">Dít moet je weten over de hoofdrolspeelster uit Netflix’s nieuwste serie &#039;GLOW&#039;</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="100053528-060005-samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=789592"><img src="https://media.viva.nl/m/grrrd69wuo2t_medium.png/citytrips-renault.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=789592">Design, mode en meer: 3x citytrips in eigen land</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=789733"><img src="https://media.viva.nl/m/pt0rrifwcp8q_medium.jpg/tjox_verkade.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=789733">Helemaal chocoloco met tjox</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=789928"><img src="https://media.viva.nl/m/101rnluwrbwt_medium.png/fitchannel.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=789928">WIN: Een jaar gratis sporten bij Fitchannel.com</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=789384"><img src="https://media.viva.nl/m/ohzryi4wsbkl_medium.png/viva-en-vtwonen.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=789384">In 5 stappen een nieuw interieur (voor weinig)</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=789149"><img src="https://media.viva.nl/m/2k6r5dqw1tqh_medium.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=789149">Volgens locals: Den Bosch</a></p>
                    </div>
                            </div>
		</div>

		<aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div> </div>
		</aside>    </div><!-- #primary -->

    <div class="widget-area single-index-widget-area">
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="mmid_320">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300_336">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>		<div class="widget-area sidebar-widget-area">
	<aside id="free_sidebar_widget-7" class="widget widget_free_sidebar_widget"><div class="widget-title">Shop nu met korting</div><p class="desc">Voor jou en je mini-me</p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/c73r1q4we20t.jpg/vivamama14.jpg);"></div><div class="black-bg"></div><a href="http://www.viva.nl/mama-en-kids-aanbiedingen/">Bekijk alle aanbiedingen</a></aside><aside id="text-29" class="widget widget_text"><div class="widget-title">4X VIVA Mama voor €9,95!</div>			<div class="textwidget"><a href="http://abonnement.viva.nl/Home/vivamama#origin=titelsite-viva&linktype=click-widget"><img src="http://media.viva.nl/m/xxornbfwm83j.jpg/abonnement-met-korting-viva-mama.jpg"/></a></div>
		</aside><aside id="text-30" class="widget widget_text"><div class="widget-title">Populair op VIVA</div>			<div class="textwidget"><ul class="widget widget_ga_results"><li><a href="https://www.viva.nl/tijdschrift-viva/kruisverhoor-kwam-klaar-stak-duim-zn-mond-en-viel-slaap/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/9aurba2wuwmx_square_thumbnail.jpg/kruisverhoor-40.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/tijdschrift-viva/" class="url-category"> Magazine Viva</a></h3><p class="post-title"> Kruisverhoor: ‘Hij kwam klaar, stak zijn duim in z’n mond en viel in slaap’ </p></li><li><a href="https://www.viva.nl/tijdschrift-viva/thomas-dekker-mijn-vriendin-is-51-en-ik-32-maar-ze-is-leuk-lief-en-interessant/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/e11r1hzw994j_square_thumbnail.jpg/thomas-dekker.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="Thomas Dekker" /></div><h3 class="cat-title"><a href="https://www.viva.nl/tijdschrift-viva/" class="url-category"> Magazine Viva</a></h3><p class="post-title"> Thomas Dekker: 'Mijn vriendin is 51 en ik 32. Maar ze is leuk, lief en interessant' </p></li><li><a href="https://www.viva.nl/tijdschrift-viva/do-gevoelens-niets-maken-partner-leuk-is/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/3dtrla7wjhm2_square_thumbnail.jpg/do-bewerkt.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/tijdschrift-viva/" class="url-category"> Magazine Viva</a></h3><p class="post-title"> Do: 'Gevoelens voor een ander hebben niets te maken met dat je partner niet leuk is’ </p></li><li><a href="https://www.viva.nl/tijdschrift-viva/thomas-cammaert-interview-relatie-uit-vriend/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/iuhr803wqhtr_square_thumbnail.jpg/thomas.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/tijdschrift-viva/" class="url-category"> Magazine Viva</a></h3><p class="post-title"> Thomas Cammaert: ‘Het is net uit, sinds gisteravond. Ik hoop dat hij het geluk vindt dat hij zoekt’ </p></li><li><a href="https://www.viva.nl/sex-en-liefde/kruisverhoor-ook-sex-vrouwen-zegt-toch-niks/" class="top-url"></a><div class="img-holder"><img width="147" height="147" src="https://media.viva.nl/m/vtwrtn6w2ca5_square_thumbnail.jpg/30-kruisverhoor-marleen.jpg" class="attachment-square_thumbnail size-square_thumbnail wp-post-image" alt="" /></div><h3 class="cat-title"><a href="https://www.viva.nl/tijdschrift-viva/" class="url-category"> Magazine Viva</a></h3><p class="post-title"> Kruisverhoor: 'Dat hij ook sex heeft met andere vrouwen, zegt toch niks over ons?’ </p></li></ul></div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title">e-Kortingscode</div>			<div class="textwidget"><b>De beste online kortingscodes</b>
<br>
<br><a href="http://www.viva.nl/kortingscode/zalando-korting/"style="color:#FF0080" target="_blank">Zalando kortingscode voor 10% korting </a><br>
<a href="http://www.viva.nl/kortingscode/prenatal-korting-mama-mazzeldagen/" style="color:#FF0080" target="_blank">20% korting met onze Prénatal kortingscode</a><br>
<a href="http://www.viva.nl/kortingscode/pabo-korting/" style="color:#FF0080" target="_blank">Pabo kortingscode van 20% op alles</a><br></div>
		</aside></div>
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="mbot_320">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom" data-ctsposition="responsive-bottom">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-596ddbc0e822f">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<img width="1500" height="1860" src="https://media.viva.nl/m/l9frmaewmfgd.png/cover-28.png" class="attachment-full size-full" alt="" />		
		<ul>
	<li>Iedereen een bikinibody!</li>
	<li>Ronnie Flex: 'Muziek maken is belangrijker dan alles'</li>
<li>Girlboss Carice van Houten</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/viva">VIVA 28 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-596ddbc0ee140"  value="1" />
				<label for="sm-newsletter-partners-596ddbc0ee140">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Viva en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-596ddbc0ee140"  value="1" />
				<label for="sm-newsletter-commercial-596ddbc0ee140">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Viva. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">Social Media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost, zien we je daar?

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="http://www.sanoma.nl/merken/artikel/viva/print/merk-profiel/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2017 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmama%2Fmarijn-frank-ik-dacht-ik-blijf-voor-altijd-dik-en-slapeloos%2F&_wpnonce=c963dcb0a4","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNtX2ZhY2Vib29rX2Nvbm5lY3Rfb3B0aW9ucyA9IHsiYXBwX2lkIjoiMTI0NDAxODkxNTYyMTc3NSIsInNka19sYW5nIjoibmxfTkwiLCJzZGtfdmVyc2lvbiI6InYyLjcifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3RoZW1lcy92aXZhLTIuMC9pbmMvZmFjZWJvb2stY29ubmVjdC9hc3NldHMvZmFjZWJvb2stY29ubmVjdC5qcz92ZXI9MS4wLjAnPjwvc2NyaXB0Pg=="></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvc20tbXVzaWNhbC1jbHViL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuNy4xJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
