<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Nieuwe &#039;mom friends&#039; die VIVA&#039;s Gina erbij kreeg toen ze moeder werd</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=872008","dc_keywords":"","article_section":"mama","article_publish_time":"2020-02-05T19:00:53+00:00","article_unix_publish_time":1580929253,"article_image_url":"https:\/\/media.viva.nl\/m\/pxhrhvjwibv4.png\/foto-viva.png","article_id":872008,"page_type":"article","page_zone":"mama","article_name":"Nieuwe &#8216;mom friends&#8217; die VIVA&#8217;s Gina erbij kreeg toen ze moeder werd","article_keywords":["moederschap","mom-friends","motherhood","nieuwe-vriendinnen"],"article_description":"Nieuwe 'mom friends' zijn als je moeder wordt het overwegen waard. Daarmee kan je ronduit lullen over de eerste stapjes en woordjes van je kind \u00e9n zijn of haar avonturen op de peuterspeelzaal.","article_author":"gina","branded_article":"false","page_category_full":["mama"],"page_category":"mama","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nieuwe &#039;mom friends&#039; zijn als je moeder wordt het overwegen waard. Daarmee kan je ronduit lullen over de eerste stapjes en woordjes van je kind én zijn of haar avonturen op de peuterspeelzaal."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuwe &#039;mom friends&#039; die VIVA&#039;s Gina erbij kreeg toen ze moeder werd" />
<meta property="og:description" content="Nieuwe &#039;mom friends&#039; zijn als je moeder wordt het overwegen waard. Daarmee kan je ronduit lullen over de eerste stapjes en woordjes van je kind én zijn of haar avonturen op de peuterspeelzaal." />
<meta property="og:url" content="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="moederschap" />
<meta property="article:tag" content="mom friends" />
<meta property="article:tag" content="motherhood" />
<meta property="article:tag" content="nieuwe vriendinnen" />
<meta property="article:section" content="Mama" />
<meta property="article:published_time" content="2020-02-05T19:00:53+00:00" />
<meta property="article:modified_time" content="2020-02-05T19:41:36+00:00" />
<meta property="og:updated_time" content="2020-02-05T19:41:36+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/pxhrhvjwibv4.png/foto-viva.png" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/pxhrhvjwibv4.png/foto-viva.png" />
<meta property="og:image:width" content="964" />
<meta property="og:image:height" content="474" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/#primaryimage","url":"https://media.viva.nl/m/pxhrhvjwibv4.png/foto-viva.png","width":964,"height":474},{"@type":"WebPage","@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/#webpage","url":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/","inLanguage":"nl","name":"Nieuwe &#039;mom friends&#039; die VIVA&#039;s Gina erbij kreeg toen ze moeder werd","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/#primaryimage"},"datePublished":"2020-02-05T19:00:53+00:00","dateModified":"2020-02-05T19:41:36+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/2c515fd47828ec67f90b6c5b6abf3c8d"},"description":"Nieuwe 'mom friends' zijn als je moeder wordt het overwegen waard. Daarmee kan je ronduit lullen over de eerste stapjes en woordjes van je kind \u00e9n zijn of haar avonturen op de peuterspeelzaal.","breadcrumb":{"@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/mama/","url":"https://www.viva.nl/mama/","name":"Mama"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/","url":"https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/","name":"Nieuwe &#8216;mom friends&#8217; die VIVA&#8217;s Gina erbij kreeg toen ze moeder werd"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/2c515fd47828ec67f90b6c5b6abf3c8d","name":"Gina","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/52a3890e3e54359c34aa92b18035a916?s=96&d=mm&r=g","caption":"Gina"},"description":"Gina is 30 lentes jong, freelance creatieveling en vraagt altijd \u2018waarom\u2019? Ze pent en produceert voor print en online, thuis, op kantoor, in de studio of vanuit een zonnig oord (Bali baby) m\u00e9t dochter Mex (2) aan haar arm of om haar nek. Schrijfspecialisaties? Het wel en wee van #momlife, relatieperikelen (vriendschappen vallen daar ook onder, immers ook een relatie), hippe hotspots en dirty talk, s-e-x.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.32.5' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.32.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.32.5'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zMi41Jz48L3NjcmlwdD4="></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=872008' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-872008 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Nieuwe+%26%23039%3Bmom+friends%26%23039%3B+die+VIVA%26%23039%3Bs+Gina+erbij+kreeg+toen+ze+moeder+werd+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F&amp;title=Nieuwe%20%26%238216%3Bmom%20friends%26%238217%3B%20die%20VIVA%26%238217%3Bs%20Gina%20erbij%20kreeg%20toen%20ze%20moeder%20werd&amp;summary=Nieuwe%20%27mom%20friends%27%20zijn%20als%20je%20moeder%20wordt%20het%20overwegen%20waard.%20Bedoel%2C%20opeens%20hang%20je%20bij%20de%20kinderboerderij%20%28of%20Monkey%20Town%2C%20bij%20hondenweer%29%20en%20lul%20je%20de%20hele%20tijd%20over%20de%20eerste%20stapjes%20en%20woordjes%20van%20je%20kind%20%C3%A9n%20zijn%20of%20haar%20avonturen%20op%20de%20peuterspeelzaal.%20Iets%20waar%20je%20vriendinnen%20zonder%20kids%20maar%20weinig%20van%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Nieuwe &#8216;mom friends&#8217; die VIVA&#8217;s Gina erbij kreeg toen ze moeder werd&body=Nieuwe%20%27mom%20friends%27%20zijn%20als%20je%20moeder%20wordt%20het%20overwegen%20waard.%20Bedoel%2C%20opeens%20hang%20je%20bij%20de%20kinderboerderij%20%28of%20Monkey%20Town%2C%20bij%20hondenweer%29%20en%20lul%20je%20de%20hele%20tijd%20over%20de%20eerste%20stapjes%20en%20woordjes%20van%20je%20kind%20%C3%A9n%20zijn%20of%20haar%20avonturen%20op%20de%20peuterspeelzaal.%20Iets%20waar%20je%20vriendinnen%20zonder%20kids%20maar%20weinig%20van%20begrijpen.%20Of%20%28altijd%29%20zin%20hebben%20om%20over%20mee%20te%20praten.%20Groot%20gelijk%21%20%27Toen%20ik%20bijna%202%2C5%20jaar%20geleden%20moeder%20werd...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Lifestyle</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Column Anna en Özcan</a></li>
	<li id="menu-item-858512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858512"><a href="https://www.viva.nl/bloggers/roxeanne/">Column Roxeanne Hazes</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Column Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400-2019/">VIVA400 2019</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/vivakiesjecadeau?utm_medium=offline&#038;utm_source=shortlink&#038;utm_campaign=20190711_viva-campagne&#038;utm_content=tv">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-872008" class="post-872008 post type-post status-publish format-standard has-post-thumbnail hentry category-mama tag-moederschap tag-mom-friends tag-motherhood tag-nieuwe-vriendinnen">
    
        <header class="entry-header">
            <h1 class="entry-title">Nieuwe &#8216;mom friends&#8217; die VIVA&#8217;s Gina erbij kreeg toen ze moeder werd</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzUyYTM4OTBlM2U1NDM1OWMzNGFhOTJiMTgwMzVhOTE2P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNTJhMzg5MGUzZTU0MzU5YzM0YWE5MmIxODAzNWE5MTY/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/sa_4b8d73ec1ea57ca5414754beaf4c817e01e97994/" title="Berichten van Gina" rel="author">Gina</a></span>
                    <span>- op 5 februari 2020</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/mama/" rel="category tag">Mama</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/pxhrhvjwibv4_featured_image_article.png/foto-viva.png" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Nieuwe+%26%23039%3Bmom+friends%26%23039%3B+die+VIVA%26%23039%3Bs+Gina+erbij+kreeg+toen+ze+moeder+werd+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="WhatsApp" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F&amp;title=Nieuwe%20%26%238216%3Bmom%20friends%26%238217%3B%20die%20VIVA%26%238217%3Bs%20Gina%20erbij%20kreeg%20toen%20ze%20moeder%20werd&amp;summary=Nieuwe%20%27mom%20friends%27%20zijn%20als%20je%20moeder%20wordt%20het%20overwegen%20waard.%20Bedoel%2C%20opeens%20hang%20je%20bij%20de%20kinderboerderij%20%28of%20Monkey%20Town%2C%20bij%20hondenweer%29%20en%20lul%20je%20de%20hele%20tijd%20over%20de%20eerste%20stapjes%20en%20woordjes%20van%20je%20kind%20%C3%A9n%20zijn%20of%20haar%20avonturen%20op%20de%20peuterspeelzaal.%20Iets%20waar%20je%20vriendinnen%20zonder%20kids%20maar%20weinig%20van%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Nieuwe &#8216;mom friends&#8217; die VIVA&#8217;s Gina erbij kreeg toen ze moeder werd&body=Nieuwe%20%27mom%20friends%27%20zijn%20als%20je%20moeder%20wordt%20het%20overwegen%20waard.%20Bedoel%2C%20opeens%20hang%20je%20bij%20de%20kinderboerderij%20%28of%20Monkey%20Town%2C%20bij%20hondenweer%29%20en%20lul%20je%20de%20hele%20tijd%20over%20de%20eerste%20stapjes%20en%20woordjes%20van%20je%20kind%20%C3%A9n%20zijn%20of%20haar%20avonturen%20op%20de%20peuterspeelzaal.%20Iets%20waar%20je%20vriendinnen%20zonder%20kids%20maar%20weinig%20van%20begrijpen.%20Of%20%28altijd%29%20zin%20hebben%20om%20over%20mee%20te%20praten.%20Groot%20gelijk%21%20%27Toen%20ik%20bijna%202%2C5%20jaar%20geleden%20moeder%20werd...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/nieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Nieuwe &#8216;<em>mom friends</em>&#8216; zijn als je moeder wordt het overwegen waard. Bedoel, opeens hang je bij de kinderboerderij (of <em>Monkey Town</em>, bij hondenweer) en lul je de hele tijd over de eerste stapjes en woordjes van je kind én zijn of haar avonturen op de peuterspeelzaal. Iets waar je vriendinnen zonder <em>kids</em> maar weinig van begrijpen. Of (altijd) zin hebben om over mee te praten. Groot gelijk! </strong><strong>&#8216;Toen ik bijna 2,5 jaar geleden moeder werd van mijn dochter Mex was ik de eerste van mijn vriendinnenclub. Hoewel ik altijd op de<em> support</em> van mijn harde kern kan rekenen, is het toch heel fijn dat ik in de tussentijd nieuwe <em>mom</em> vriendinnen erbij heb gekregen&#8217;, aldus VIVA&#8217;s Gina. </strong></p>
<p>Potentiële<i> &#8216;mom friends&#8217;</i>: je komt ze tegen tijdens de zwangerschapsyoga, bij de kinderopvang (of op het schoolplein) en zelfs in de plaatselijke koffietent. En opeens hebben jullie iets gemeen. Namelijk de kinderen! En dat schept meteen een band.</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<p>&#8216;Ik ben voor Mex terug verhuisd naar<em> hometown</em> Ede, omdat het er rustiger is dan in Amsterdam en onze familie daar woont. Vriendinnen had ik er niet meer, totdat ik met mijn baby van 6 weken in het enige hippe koffietentje in het dorp zat en dáár Carmen en haar bijna even oude dochter Manoa tegenkwam. Nú drinken we met z&#8217;n vieren geregeld babychino&#8217;s, gaan Carmen en ik bij elkaar op de thee of wijn. Of we gaan bij onze vaste tent in Arnhem drankjes en dansjes doen (als we de meisjes het weekend niet hebben). En oja, onze dochters gaan samen naar peuterdans.&#8217;</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><p>Waar mening moeders ook zogeheten <em>mom friends</em> aan overgehouden? Social media! Je volgt andere moeders, liked hun posts, stuurt elkaar op een gegeven moment DM&#8217;s (als je bijvoorbeeld naast je dreumes ligt, geen zin meer hebt om uit bed te stappen en op de bank neer te ploffen, maar nog niet moe bent). En voordat je het weet staat er een date met of zonder koters op de planning.</p>
<p>&#8216;Zó begon ook de <em>friendship affair</em> tussen Charise en mij. Tijdens de eerste &#8221;lunchdate&#8221; was er meteen een klik. We bleven maar lullen, over onze dochters maar ook over onszelf. En de doelen die we als moeder én mens in het leven hebben. Nu, een kleine 2 jaar verder spreken we elkaar bijna elke dag. Het moederschap heeft ons bij elkaar gebracht, maar ook zonder onze meisjes (die het <em>thank god </em>heel goed met elkaar kunnen vinden, het zijn net zusjes) vieren wij vriendschap. Bijvoorbeeld met #selfcare Sunday (massages! shopsessies! lunches!), dagtripjes naar Antwerpen en weekendjes naar Parijs.&#8221;</p>
<h2>Forever friends</h2>
<p>Dat gezegd hebbende, mijn (vrijgezellen) vriendinnen zonder kinderen, zoals bff Joyce (!), zijn ook nog steeds heel erg belangrijk. Ondanks die andere belevingswereld, omgeef ik me graag met ze. Sterker nog: ik ben bijna altijd met ze als ik mijn dochter het weekend niet heb (en ook vaak genoeg mét Mex, als we gaan lunchen met de meiden inclusief mijn mini-me). Zodat we dan de &#8216;bloemetjes buiten kunnen zetten&#8217;, wat in praktijk gedurende de wintermaanden meestal een <em>girls night in</em> *we worden oud* met rode wijn en een potje Rummikub is.</p>
<p>Gewoon, omdat sommige vriendschappen nooit veranderen. En ik, ook al ben ik moeder, eigenlijk ook niet ben veranderd&#8230;</p>
<p style="text-align: center;"><strong>Lees ook: </strong><br />
<a href="https://www.viva.nl/mama/kimberly-klaver-over-scheiding-en-moeilijke-kraamtijd-ik-kreeg-hulp-van-boven/"><strong>Kimberly Klaver over scheiding en moeilijke kraamtijd: ‘Ik kreeg hulp van boven’</strong></a></p>
<h2>Nieuwe vriendinnen die je erbij krijgt als je moeder bent</h2>
<h3>De mede-zwangere vriendin</h3>
<p>Die doe je al op voordat je moeder bent, dat is namelijk het meisje dat je leert kennen in de pufklas, in de wachtkamer bij de verloskundige, of dat vriendinnetje van vroeger waar je eigenlijk al jaren niet echt contact meer mee had, totdat je op Facebook zag dat jullie allebei zwanger waren.</p>
<h3>De schoolpleinvriendin</h3>
<p>Je komt elkaar bijna dagelijks tegen, staat samen te wachten tot eindelijk de bel gaat en dat schept een band. Bovendien begrijpt alleen zij de nieuwste schoolpleinroddels en is er niemand anders waarmee je zo lekker kunt klagen over de juf.</p>
<h3>De <em>playdate</em>-vriendin</h3>
<p>De moeder van het kindje waar jouw kleine gek op is, en vice versa. Het zou misschien niet in je opkomen zonder de kinderen af te spreken, maar probeer het &#8216;es. Soms groeit een playdate-vriendin uit tot meer&#8230;</p>
<h3>De Facebookgroepvriendin</h3>
<p>Voor elk type moeder is er een Facebookgroep. Van de meest bijzondere vragen (<em>‘Mijn zoon heeft net een elektrische tandenborstel in het stopcontact geprobeerd te stoppen, moet ik hulp zoeken?’</em>) tot de toegankelijkere varianten (<em>‘Ik ga dit weekend naar die-en-die speeltuin, wie gaat er mee?’</em>) – het zijn stuk voor stuk openlijke contactadvertenties. Met bijzondere vriendschappen tot gevolg.</p>
<aside id="article-aside" class="main-sidebar d-flex flex-column" data-sticky-container="">
<div class="mb-3 msi-2 order-md-first ad-bg-after-sm">
<div class="ml-n3 mx-md-0">
<p><a href="https://www.magazine.nl/tijdschriften/actiepaginas/magazinemarathon?utm_medium=display&amp;utm_source=viva-titelsite&amp;utm_campaign=20200201_pw-magazinemarathon&amp;utm_content=banner" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-871717" src="https://media.viva.nl/m/awnr6bhwfq6r.jpg/viva_1080x500.jpg" alt="" width="1080" height="500" data-mediatool="true" /></a></p>
</div>
</div>
</aside>
<h6>Bron: Famme.nl | Beeld: Gina Pesulima</h6>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzUyYTM4OTBlM2U1NDM1OWMzNGFhOTJiMTgwMzVhOTE2P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNTJhMzg5MGUzZTU0MzU5YzM0YWE5MmIxODAzNWE5MTY/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyAvPg=="></div>                </div>
                <div class="author-biography">
                    Gina is 30 lentes jong, freelance creatieveling en vraagt altijd ‘waarom’? Ze pent en produceert voor print en online, thuis, op kantoor, in de studio of vanuit een zonnig oord (Bali baby) mét dochter Mex (2) aan haar arm of om haar nek. Schrijfspecialisaties? Het wel en wee van #momlife, relatieperikelen (vriendschappen vallen daar ook onder, immers ook een relatie), hippe hotspots en dirty talk, s-e-x.                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=871640">
	                    	<img src="https://media.viva.nl/m/3l6rgi4wsyd9_medium.jpg/friday-mascara.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/3l6rgi4wsyd9_square_thumbnail.jpg/friday-mascara.jpg 147w,
	                    		 		 https://media.viva.nl/m/3l6rgi4wsyd9_medium.jpg/friday-mascara.jpg 300w,
	                    		         https://media.viva.nl/m/3l6rgi4wsyd9_square_690.jpg/friday-mascara.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=871640">
	                    		5 mascara facts om te onthouden	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870656">
	                    	<img src="https://media.viva.nl/m/a8frdivwrjyz_medium.jpg/singlereis.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/a8frdivwrjyz_square_thumbnail.jpg/singlereis.jpg 147w,
	                    		 		 https://media.viva.nl/m/a8frdivwrjyz_medium.jpg/singlereis.jpg 300w,
	                    		         https://media.viva.nl/m/a8frdivwrjyz_square_690.jpg/singlereis.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870656">
	                    		Dit is waarom je die singlereis toch eens moet proberen	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870038">
	                    	<img src="https://media.viva.nl/m/kc6ryv3wuaye_medium.jpg/vaccineren-tegen-kinkhoest.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/kc6ryv3wuaye_square_thumbnail.jpg/vaccineren-tegen-kinkhoest.jpg 147w,
	                    		 		 https://media.viva.nl/m/kc6ryv3wuaye_medium.jpg/vaccineren-tegen-kinkhoest.jpg 300w,
	                    		         https://media.viva.nl/m/kc6ryv3wuaye_square_690.jpg/vaccineren-tegen-kinkhoest.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870038">
	                    		Vaccineren tegen kinkhoest? Doen zegt de arts!	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870948">
	                    	<img src="https://media.viva.nl/m/7pjra2ywvggb_medium.jpg/dieet-dat-je-volhoudt.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/7pjra2ywvggb_square_thumbnail.jpg/dieet-dat-je-volhoudt.jpg 147w,
	                    		 		 https://media.viva.nl/m/7pjra2ywvggb_medium.jpg/dieet-dat-je-volhoudt.jpg 300w,
	                    		         https://media.viva.nl/m/7pjra2ywvggb_square_690.jpg/dieet-dat-je-volhoudt.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870948">
	                    		Zo kies je het beste dieet	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870454">
	                    	<img src="https://media.viva.nl/m/cmmradnwf67a_medium.jpg/emilie-tabor.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/cmmradnwf67a_square_thumbnail.jpg/emilie-tabor.jpg 147w,
	                    		 		 https://media.viva.nl/m/cmmradnwf67a_medium.jpg/emilie-tabor.jpg 300w,
	                    		         https://media.viva.nl/m/cmmradnwf67a_square_690.jpg/emilie-tabor.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870454">
	                    		Emilie Tabor over #ikbepaalzelf: ‘Ik heb het altijd belangrijk  gevonden om financieel  onafhankelijk te zijn’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870444">
	                    	<img src="https://media.viva.nl/m/yfhr2p5wp7so_medium.jpg/foto.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/yfhr2p5wp7so_square_thumbnail.jpg/foto.jpg 147w,
	                    		 		 https://media.viva.nl/m/yfhr2p5wp7so_medium.jpg/foto.jpg 300w,
	                    		         https://media.viva.nl/m/yfhr2p5wp7so_square_690.jpg/foto.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870444">
	                    		Lotte Leufkens over #ikbepaalzelf: ‘Elke dag opnieuw maak ik  de beslissing om het gewoon  te doen’	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<aside id="media_image-3" class="widget widget_media_image"><div class="widget-title">VIVA Mama 1 ligt nu in de winkel!</div><a href="https://www.magazine.nl/tijdschriften/viva-mama"><img width="553" height="686" src="https://media.viva.nl/m/0xwr4zzwsy9q.png/schermafbeelding-2020-01-22-om-15-15-55.png" class="image wp-image-871119  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<aside id="text-53" class="widget widget_text"><div class="widget-title">Korting scoren</div>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1.	<a href="http://www.viva.nl/kortingscode/nelly/" target="_blank" rel="noopener noreferrer">Nelly korting van 30%</a><br />
2.	<a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener noreferrer">ASICS code van 10% + 70%</a><br />
3.	<a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener noreferrer">Happy Socks korting van 30%</a><br />
4.	<a href="http://www.viva.nl/kortingscode/lookfantastic/" target="_blank" rel="noopener noreferrer">Lookfantastic kortingscode van 25%</a><br />
5.	<a href="http://www.viva.nl/kortingscode/asos/" target="_blank" rel="noopener noreferrer">ASOS kortingscode van 25%</a><br />
6.	<a href="http://www.viva.nl/kortingscode/hema/" target="_blank" rel="noopener noreferrer">HEMA korting tot 50%</a><br />
7.	<a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener noreferrer">Groupon kortingscode van 30%</a><br />
8.	<a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener noreferrer">NIKE kortingscode van 30%</a><br />
9.	<a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener noreferrer">OTTO kortingscode van 20%-</a><br />
10.	<a href="http://www.viva.nl/kortingscode/blue-nile/" target="_blank" rel="noopener noreferrer">Blue Nile kortingscode van 50%</a></p>
</div>
		</aside><aside id="free_sidebar_widget-17" class="widget widget_free_sidebar_widget"><div class="widget-title">Stoere mommy (to be)?</div><p class="desc"> </p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/5gcr3maw3tgh.jpg/nieuwsbrief.jpg);"></div><div class="black-bg"></div><a href="https://www.viva.nl/mamanieuwsbrief/">Schrijf je in voor de VIVA Mama nieuwsbrief</a></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<aside id="text-86" class="widget widget_text"><div class="widget-title">Wat staat er in de sterren?</div>			<div class="textwidget"><p><a href="https://www.viva.nl/horoscoop/"><img class="alignnone size-full wp-image-858802" src="https://media.viva.nl/m/4xdrcc9w26jb.jpg/banner-horoscoop-site.jpg" alt="" width="563" height="563" data-mediatool="true" /></a></p>
</div>
		</aside><aside id="text-71" class="widget widget_text"><div class="widget-title">Populair op VIVA</div>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</aside><aside id="text-87" class="widget widget_text"><div class="widget-title">Goedkoop tickets scoren</div>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</aside></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5e3b6311c7254">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="648" height="803" src="https://media.viva.nl/m/kf0romqwl0z2.png/schermafbeelding-2020-02-05-om-09-27-44.png" class="attachment-full size-full" alt="" /></a>
		
		<ul>
<li>Schokkende cijfers: Jong en dakloos</li>
<li>1 op de 5 vrouwen raakt ongepland zwanger</li>
<li>Geen relatie wel seks 'Ik vermaak me prima als single'</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 6 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5e3b6311c7ca4"  value="1" />
				<label for="sm-newsletter-partners-5e3b6311c7ca4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5e3b6311c7ca4"  value="1" />
				<label for="sm-newsletter-commercial-5e3b6311c7ca4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5e3b6311c7ca4"  value="1" />
                <label for="sm-newsletter-mama-5e3b6311c7ca4">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2020 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><script src="https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl" async></script><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmama%2Fnieuwe-mom-friends-die-vivas-gina-erbij-kreeg-toen-ze-moeder-werd%2F&_wpnonce=c4084c9c41","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>
