<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#039;pittige&#039; periode</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=868203","dc_keywords":"","article_section":"mama","article_publish_time":"2019-12-15T08:30:19+00:00","article_unix_publish_time":1576398619,"article_image_url":"https:\/\/media.viva.nl\/m\/8vur75hw9d1g.jpg\/istock-tweede-op-komst.jpg","article_id":868203,"page_type":"article","page_zone":"forum","article_name":"K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#8216;pittige&#8217; periode","article_keywords":["advies","twee-kinderen","tweede","viva-mama-forumdag","zwanger"],"article_description":"K. krijgt over een paar maanden haar tweede kindje. Veel andere ouders vertellen haar dat die eerste periode met een tweede erbij stukken pittiger is.\u00a0Ze vraag advies aan andere mama's.","article_author":"paulien","branded_article":"false","page_category_full":["mama","viva forum"],"page_category":"mama","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="K. krijgt over een paar maanden haar tweede kindje. Veel andere ouders vertellen haar dat die eerste periode met een tweede erbij stukken pittiger is. Ze vraag advies aan andere mama&#039;s."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#039;pittige&#039; periode" />
<meta property="og:description" content="K. krijgt over een paar maanden haar tweede kindje. Veel andere ouders vertellen haar dat die eerste periode met een tweede erbij stukken pittiger is. Ze vraag advies aan andere mama&#039;s." />
<meta property="og:url" content="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="advies" />
<meta property="article:tag" content="twee kinderen" />
<meta property="article:tag" content="tweede" />
<meta property="article:tag" content="viva mama forumdag" />
<meta property="article:tag" content="zwanger" />
<meta property="article:section" content="Mama" />
<meta property="article:published_time" content="2019-12-15T08:30:19+00:00" />
<meta property="article:modified_time" content="2019-12-13T14:33:00+00:00" />
<meta property="og:updated_time" content="2019-12-13T14:33:00+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/8vur75hw9d1g.jpg/istock-tweede-op-komst.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/8vur75hw9d1g.jpg/istock-tweede-op-komst.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/#primaryimage","url":"https://media.viva.nl/m/8vur75hw9d1g.jpg/istock-tweede-op-komst.jpg","width":1018,"height":500,"caption":"Viva Forum advies tweede op komst"},{"@type":"WebPage","@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/#webpage","url":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/","inLanguage":"nl","name":"K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#039;pittige&#039; periode","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/#primaryimage"},"datePublished":"2019-12-15T08:30:19+00:00","dateModified":"2019-12-13T14:33:00+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/f19e7c4047f35f182778556203a0eb69"},"description":"K. krijgt over een paar maanden haar tweede kindje. Veel andere ouders vertellen haar dat die eerste periode met een tweede erbij stukken pittiger is.\u00a0Ze vraag advies aan andere mama's.","breadcrumb":{"@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/mama/","url":"https://www.viva.nl/mama/","name":"Mama"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/","url":"https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/","name":"K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#8216;pittige&#8217; periode"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/f19e7c4047f35f182778556203a0eb69","name":"Paulien","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/2b5578d9698fa2f7e9f584c28b406dfd?s=96&d=mm&r=g","caption":"Paulien"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.32.3' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.32.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.32.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.32.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.32.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.32.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zMi4zJz48L3NjcmlwdD4="></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=868203' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-868203 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=K.+verwacht+binnenkort+haar+tweede.+10x+jullie+advies+voor+deze+%26%23039%3Bpittige%26%23039%3B+periode+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F&amp;title=K.%20verwacht%20binnenkort%20haar%20tweede.%2010x%20jullie%20advies%20voor%20deze%20%26%238216%3Bpittige%26%238217%3B%20periode&amp;summary=Elke%20zondag%20geven%20we%20je%20een%20kijkje%20in%20een%20populair%20topic%20op%20het%20VIVA%20Mama-forum.%20Deze%20week%3A%20tweede%20op%20komst%2C%20tips%3F%20K.%20krijgt%20over%20een%20paar%20maanden%20haar%20tweede%20kindje.%20De%20oudste%20is%20dan%20net%20drie%20jaar.%20%C2%A0Ze%20vraagt%20advies%20aan%20andere%20mama%27s%20die%20dit%20al%20eerder%20hebben%20meegemaakt.%20Veel%20andere%20ouders%20vertellen%20haar%20namelijk%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#8216;pittige&#8217; periode&body=Elke%20zondag%20geven%20we%20je%20een%20kijkje%20in%20een%20populair%20topic%20op%20het%20VIVA%20Mama-forum.%20Deze%20week%3A%20tweede%20op%20komst%2C%20tips%3F%20K.%20krijgt%20over%20een%20paar%20maanden%20haar%20tweede%20kindje.%20De%20oudste%20is%20dan%20net%20drie%20jaar.%20%C2%A0Ze%20vraagt%20advies%20aan%20andere%20mama%27s%20die%20dit%20al%20eerder%20hebben%20meegemaakt.%20Veel%20andere%20ouders%20vertellen%20haar%20namelijk%20dat%20die%20eerste%20periode%20met%20een%20tweede%20erbij%20stukken%20pittiger%20is.%20Superuser2018%3A%20%27Mijn%20tip%3A%20een%20schoonmaakster.%27%20Jantientje1%3A%20%27Hier%20inderdaad%20ook...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Lifestyle</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Column Anna en Özcan</a></li>
	<li id="menu-item-858512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858512"><a href="https://www.viva.nl/bloggers/roxeanne/">Column Roxeanne Hazes</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Column Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">VIVA400 2019</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/vivakiesjecadeau?utm_medium=offline&#038;utm_source=shortlink&#038;utm_campaign=20190711_viva-campagne&#038;utm_content=tv">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
    	    <div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

    	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-868203" class="post-868203 post type-post status-publish format-standard has-post-thumbnail hentry category-mama category-viva-forum tag-advies tag-twee-kinderen tag-tweede tag-viva-mama-forumdag tag-zwanger">
    
        <header class="entry-header">
            <h1 class="entry-title">K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#8216;pittige&#8217; periode</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzJiNTU3OGQ5Njk4ZmEyZjdlOWY1ODRjMjhiNDA2ZGZkP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMmI1NTc4ZDk2OThmYTJmN2U5ZjU4NGMyOGI0MDZkZmQ/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/paulien-bergwerffupcmail-nl/" title="Berichten van Paulien" rel="author">Paulien</a></span>
                    <span>- op 15 december 2019</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/mama/" rel="category tag">Mama</a></li>
	<li><a href="https://www.viva.nl/viva-forum/" rel="category tag">Viva Forum</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/8vur75hw9d1g_featured_image_article.jpg/istock-tweede-op-komst.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="Viva Forum advies tweede op komst" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="Facebook" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=K.+verwacht+binnenkort+haar+tweede.+10x+jullie+advies+voor+deze+%26%23039%3Bpittige%26%23039%3B+periode+https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="Twitter" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F&amp;title=K.%20verwacht%20binnenkort%20haar%20tweede.%2010x%20jullie%20advies%20voor%20deze%20%26%238216%3Bpittige%26%238217%3B%20periode&amp;summary=Elke%20zondag%20geven%20we%20je%20een%20kijkje%20in%20een%20populair%20topic%20op%20het%20VIVA%20Mama-forum.%20Deze%20week%3A%20tweede%20op%20komst%2C%20tips%3F%20K.%20krijgt%20over%20een%20paar%20maanden%20haar%20tweede%20kindje.%20De%20oudste%20is%20dan%20net%20drie%20jaar.%20%C2%A0Ze%20vraagt%20advies%20aan%20andere%20mama%27s%20die%20dit%20al%20eerder%20hebben%20meegemaakt.%20Veel%20andere%20ouders%20vertellen%20haar%20namelijk%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=K. verwacht binnenkort haar tweede. 10x jullie advies voor deze &#8216;pittige&#8217; periode&body=Elke%20zondag%20geven%20we%20je%20een%20kijkje%20in%20een%20populair%20topic%20op%20het%20VIVA%20Mama-forum.%20Deze%20week%3A%20tweede%20op%20komst%2C%20tips%3F%20K.%20krijgt%20over%20een%20paar%20maanden%20haar%20tweede%20kindje.%20De%20oudste%20is%20dan%20net%20drie%20jaar.%20%C2%A0Ze%20vraagt%20advies%20aan%20andere%20mama%27s%20die%20dit%20al%20eerder%20hebben%20meegemaakt.%20Veel%20andere%20ouders%20vertellen%20haar%20namelijk%20dat%20die%20eerste%20periode%20met%20een%20tweede%20erbij%20stukken%20pittiger%20is.%20Superuser2018%3A%20%27Mijn%20tip%3A%20een%20schoonmaakster.%27%20Jantientje1%3A%20%27Hier%20inderdaad%20ook...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F" data-title="E-mail" data-url="https://www.viva.nl/mama/viva-forum-tweede-op-komst-advies/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><i>Elke zondag geven we je een kijkje in een populair topic op het VIVA Mama-forum. Deze week: <a href="https://forum.viva.nl/kinderen/tweede-op-komst-tips/list_messages/453252" target="_blank" rel="noopener noreferrer">tweede op komst, tips?</a></i></p>
<p><span id="more-868203"></span></p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<p><strong>K. krijgt over een paar maanden haar tweede kindje. De oudste is dan net drie jaar.  Ze vraagt advies aan andere mama&#8217;s die dit al eerder hebben meegemaakt. Veel andere ouders vertellen haar namelijk dat die eerste periode met een tweede erbij stukken pittiger is.</strong></p>
<ul>
<li><strong>Superuser2018:</strong> &#8216;Mijn tip: een schoonmaakster.&#8217;</li>
<li><strong>Jantientje1:</strong> &#8216;Hier inderdaad ook draagzak om de handen vrij te hebben als zoontje van dan bijna 3 op bed moet.&#8217;</li>
<li><strong>Nessemeisje:</strong> &#8216;Laat je niet gek maken. Een tweede hoeft helemaal niet veel pittiger te zijn, ik wist veel beter wat ik ongeveer kon verwachten en het dagelijks leven was al aangepast aan kind 1.&#8217;</li>
<li><strong>Non30:</strong> &#8216;Na een aantal weken een <em>newbornset</em> van Stokke aangeschaft. Kon de baby dicht bij me zijn met koken, eten etc.&#8217;</li>
<li><strong>Snowy2:</strong> &#8216;Kijk ook even kritisch naar wat je nu voor je peuter doet, dat hij eigenlijk prima zelf zou kunnen (jas en schoenen aan en uit bijvoorbeeld) Ga daar nu vast mee oefenen, daar zal je heel veel plezier van hebben.&#8217;</li>
<li><strong>Marjon1980:</strong> &#8216;Bij de oudste wilde ik alles zo perfect en volgens de boekjes doen, bij de jongste was ik daar echt veel relaxter in&#8230;&#8217;</li>
<li><strong>Because:</strong> &#8216;Laat je niets aanpraten. Bij iedereen gaat het weer anders. Doe het zoals jij het goed vindt, dan zal je zien dat nummer 2 er zo tussen past.&#8217;</li>
<li><strong>GoodmorningSunshine:</strong> &#8216;Je oudste zoveel mogelijk overal bij betrekken om jaloezie te voorkomen. Samen de box in elkaar zetten, bedje opmaken etc. Als de baby eenmaal geboren is ook de oudste mee laten helpen door bv luier aan te geven of billendoekjes.&#8217;</li>
<li><strong>Anoniem3011201904749:</strong> &#8216;Mijn tip is: probeer als stel niet steeds op te splitsen, dat papa iets met de oudste doet terwijl jij de baby hebt en andersom. Dan heb je namelijk én geen tijd meer voor jezelf én geen tijd voor elkaar. In het begin ontkom je er niet aan maar wees er alert op dat jij of hij ook tijdig met beide kinderen de deur uit gaat, dan heeft de ander echt even <em>me-time</em>. En regel snel een oppas voor <em>we-time</em>.&#8217;</li>
<li><strong>Suzanne84:</strong> &#8216;Mijn tip, plan zodra je uit de roze wolk komt, elke paar weken iets leuks in met je partner. Eten, bios etc. Als oppas dit toelaat natuurlijk.&#8217;</li>
</ul>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><p><strong>Op de hoogte blijven van onze leukste artikelen en winacties? <a href="https://www.viva.nl/nieuwsbrief/" target="_blank" rel="noopener noreferrer">Schrijf je in voor de VIVA-nieuwsbrief</a>.</strong></p>
<p><a href="http://www.viva.nl/rianne"><img class="alignnone wp-image-857629 size-full" src="https://media.viva.nl/m/n7qrudgwou4l.jpg/abowerf-vibo-site.jpg" alt="" width="1018" height="500" data-mediatool="true" /></a></p>
<h6>Beeld:<em> iStock</em></h6>
<p>&nbsp;</p>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=868428">
	                    	<img src="https://media.viva.nl/m/da4riazwyvdz_medium.jpg/viva400-winnaressen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/da4riazwyvdz_square_thumbnail.jpg/viva400-winnaressen.jpg 147w,
	                    		 		 https://media.viva.nl/m/da4riazwyvdz_medium.jpg/viva400-winnaressen.jpg 300w,
	                    		         https://media.viva.nl/m/da4riazwyvdz_square_690.jpg/viva400-winnaressen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=868428">
	                    		VIVA400: dit zijn de meest inspirerende vrouwen van 2019!	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=867658">
	                    	<img src="https://media.viva.nl/m/n46r0sbwjouf_medium.jpg/hete-kerst-dit-jaar.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/n46r0sbwjouf_square_thumbnail.jpg/hete-kerst-dit-jaar.jpg 147w,
	                    		 		 https://media.viva.nl/m/n46r0sbwjouf_medium.jpg/hete-kerst-dit-jaar.jpg 300w,
	                    		         https://media.viva.nl/m/n46r0sbwjouf_square_690.jpg/hete-kerst-dit-jaar.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=867658">
	                    		Met deze cadeaus ga jij voor een hete kerst	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=866953">
	                    	<img src="https://media.viva.nl/m/8rer2gyw9o3w_medium.jpg/amanda-christianen_credits-mandy-aileen-photography-1-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/8rer2gyw9o3w_square_thumbnail.jpg/amanda-christianen_credits-mandy-aileen-photography-1-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/8rer2gyw9o3w_medium.jpg/amanda-christianen_credits-mandy-aileen-photography-1-1.jpg 300w,
	                    		         https://media.viva.nl/m/8rer2gyw9o3w_square_690.jpg/amanda-christianen_credits-mandy-aileen-photography-1-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=866953">
	                    		Amanda Christianen over #ikbepaalzelf: ‘Ik miste het gevoel van toegevoegde waarde te zijn voor de maatschappij’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=866966">
	                    	<img src="https://media.viva.nl/m/i46reyxw4alp_medium.jpg/boodschappen-feestdagen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/i46reyxw4alp_square_thumbnail.jpg/boodschappen-feestdagen.jpg 147w,
	                    		 		 https://media.viva.nl/m/i46reyxw4alp_medium.jpg/boodschappen-feestdagen.jpg 300w,
	                    		         https://media.viva.nl/m/i46reyxw4alp_square_690.jpg/boodschappen-feestdagen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=866966">
	                    		Efficiënt shoppen voor de feestdagen doe je zó!	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=866218">
	                    	<img src="https://media.viva.nl/m/y6yr7hrwtuxx_medium.jpg/kirsten_doret-kerkhof-1-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/y6yr7hrwtuxx_square_thumbnail.jpg/kirsten_doret-kerkhof-1-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/y6yr7hrwtuxx_medium.jpg/kirsten_doret-kerkhof-1-1.jpg 300w,
	                    		         https://media.viva.nl/m/y6yr7hrwtuxx_square_690.jpg/kirsten_doret-kerkhof-1-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=866218">
	                    		‘Kirsten Wegener-Toeset over #ikbepaalzelf: ‘Ik heb altijd het vertrouwen  dat het goed komt’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=866303">
	                    	<img src="https://media.viva.nl/m/o1irxzow0ga4_medium.jpg/jb20191018-055-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/o1irxzow0ga4_square_thumbnail.jpg/jb20191018-055-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/o1irxzow0ga4_medium.jpg/jb20191018-055-1.jpg 300w,
	                    		         https://media.viva.nl/m/o1irxzow0ga4_square_690.jpg/jb20191018-055-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=866303">
	                    		Me &#038; My Career | Jantine: &#8216;Ik moet mezelf áltijd extra bewijzen’	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<aside id="media_image-3" class="widget widget_media_image"><div class="widget-title">VIVA Mama 8 ligt nu in de winkel!</div><a href="https://www.magazine.nl/tijdschriften/viva-mama"><img width="891" height="1112" src="https://media.viva.nl/m/iu7ray8w7ain.jpg/viva-mama-cover.jpg" class="image wp-image-867814  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<aside id="text-53" class="widget widget_text"><div class="widget-title">Korting scoren</div>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1.	<a href="http://www.viva.nl/kortingscode/nelly/" target="_blank" rel="noopener noreferrer">Nelly korting van 30%</a><br />
2.	<a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener noreferrer">ASICS code van 10% + 70%</a><br />
3.	<a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener noreferrer">Happy Socks korting van 30%</a><br />
4.	<a href="http://www.viva.nl/kortingscode/lookfantastic/" target="_blank" rel="noopener noreferrer">Lookfantastic kortingscode van 25%</a><br />
5.	<a href="http://www.viva.nl/kortingscode/asos/" target="_blank" rel="noopener noreferrer">ASOS kortingscode van 25%</a><br />
6.	<a href="http://www.viva.nl/kortingscode/hema/" target="_blank" rel="noopener noreferrer">HEMA korting tot 50%</a><br />
7.	<a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener noreferrer">Groupon kortingscode van 30%</a><br />
8.	<a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener noreferrer">NIKE kortingscode van 30%</a><br />
9.	<a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener noreferrer">OTTO kortingscode van 20%-</a><br />
10.	<a href="http://www.viva.nl/kortingscode/blue-nile/" target="_blank" rel="noopener noreferrer">Blue Nile kortingscode van 50%</a></p>
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><div class="widget-title">VIVA MAMA in je brievenbus</div><a href="https://www.magazine.nl/vivamama"><img width="1000" height="1000" src="https://media.viva.nl/m/kq2rhtzwba3a.jpg/viva-mama-banner.jpg" class="image wp-image-863410  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="free_sidebar_widget-17" class="widget widget_free_sidebar_widget"><div class="widget-title">Stoere mommy (to be)?</div><p class="desc"> </p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/5gcr3maw3tgh.jpg/nieuwsbrief.jpg);"></div><div class="black-bg"></div><a href="https://www.viva.nl/mamanieuwsbrief/">Schrijf je in voor de VIVA Mama nieuwsbrief</a></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<aside id="text-86" class="widget widget_text"><div class="widget-title">Wat staat er in de sterren?</div>			<div class="textwidget"><p><a href="https://www.viva.nl/horoscoop/"><img class="alignnone size-full wp-image-858802" src="https://media.viva.nl/m/4xdrcc9w26jb.jpg/banner-horoscoop-site.jpg" alt="" width="563" height="563" data-mediatool="true" /></a></p>
</div>
		</aside><aside id="text-71" class="widget widget_text"><div class="widget-title">Populair op VIVA</div>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</aside><aside id="text-87" class="widget widget_text"><div class="widget-title">Goedkoop tickets scoren</div>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</aside></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5df641cfb0e4d">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="1305" height="1618" src="https://media.viva.nl/m/bvard6mwok4w.jpg/viva-50.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
<li>Alles over Queening</li>
<li>Interview met Eva van de Wijdeven</li>
<li>'Mijn eerste kerst als wees'</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 50 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5df641cfb18b8"  value="1" />
				<label for="sm-newsletter-partners-5df641cfb18b8">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5df641cfb18b8"  value="1" />
				<label for="sm-newsletter-commercial-5df641cfb18b8">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5df641cfb18b8"  value="1" />
                <label for="sm-newsletter-mama-5df641cfb18b8">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2019 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><script src="https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl" async></script><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmama%2Fviva-forum-tweede-op-komst-advies%2F&_wpnonce=7971fb722f","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>
