<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Me &amp; My Career | Judith: &#039;Ik heb van mijn zwakte mijn kracht gemaakt’ - V!VA - Niets te verbergen</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=864021","dc_keywords":"","article_section":"algemeen","article_publish_time":"2019-11-20T12:00:25+00:00","article_unix_publish_time":1574251225,"article_image_url":"https:\/\/media.viva.nl\/m\/q5nrcq1wz478.jpg\/carriere-judith.jpg","article_id":864021,"page_type":"article","page_zone":"werk-en-leven","article_name":"Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt\u2019","article_keywords":["carriere","personal-trainer","renault"],"article_description":"Als tiener kon ze koekjes en cola niet weerstaan. Daardoor weet Judith hoe moeilijk het is om een gezond gewicht te krijgen. Nu helpt ze mensen richting een andere levensstijl.","article_author":"commerci\u00eble-redactie","branded_article":true,"content_brand":"renault","page_category_full":["algemeen","samenwerking","werk"],"page_category":"algemeen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Als tiener kon ze koekjes en cola niet weerstaan. Daardoor weet Judith hoe moeilijk het is om een gezond gewicht te krijgen. Nu helpt ze mensen richting een andere levensstijl."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/samenwerking/me-my-career-judith/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Me &amp; My Career | Judith: &#039;Ik heb van mijn zwakte mijn kracht gemaakt’ - V!VA - Niets te verbergen" />
<meta property="og:description" content="Als tiener kon ze koekjes en cola niet weerstaan. Daardoor weet Judith hoe moeilijk het is om een gezond gewicht te krijgen. Nu helpt ze mensen richting een andere levensstijl." />
<meta property="og:url" content="https://www.viva.nl/samenwerking/me-my-career-judith/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="carriere" />
<meta property="article:tag" content="Personal trainer" />
<meta property="article:tag" content="renault" />
<meta property="article:section" content="Samenwerking" />
<meta property="article:published_time" content="2019-11-20T12:00:25+02:00" />
<meta property="article:modified_time" content="2019-11-20T13:07:17+02:00" />
<meta property="og:updated_time" content="2019-11-20T13:07:17+02:00" />
<meta property="og:image" content="https://media.viva.nl/m/q5nrcq1wz478.jpg/carriere-judith.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/q5nrcq1wz478.jpg/carriere-judith.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/samenwerking/me-my-career-judith/#primaryimage","url":"https://media.viva.nl/m/q5nrcq1wz478.jpg/carriere-judith.jpg","width":1018,"height":500,"caption":"Carriere Judith"},{"@type":"WebPage","@id":"https://www.viva.nl/samenwerking/me-my-career-judith/#webpage","url":"https://www.viva.nl/samenwerking/me-my-career-judith/","inLanguage":"nl","name":"Me &amp; My Career | Judith: &#039;Ik heb van mijn zwakte mijn kracht gemaakt\u2019 - V!VA - Niets te verbergen","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/samenwerking/me-my-career-judith/#primaryimage"},"datePublished":"2019-11-20T12:00:25+02:00","dateModified":"2019-11-20T13:07:17+02:00","author":{"@id":"https://www.viva.nl/#/schema/person/900394e2319786a81ed9120b6cf0c472"},"description":"Als tiener kon ze koekjes en cola niet weerstaan. Daardoor weet Judith hoe moeilijk het is om een gezond gewicht te krijgen. Nu helpt ze mensen richting een andere levensstijl.","breadcrumb":{"@id":"https://www.viva.nl/samenwerking/me-my-career-judith/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/samenwerking/me-my-career-judith/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/samenwerking/","url":"https://www.viva.nl/samenwerking/","name":"Samenwerking"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/samenwerking/me-my-career-judith/","url":"https://www.viva.nl/samenwerking/me-my-career-judith/","name":"Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt\u2019"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/900394e2319786a81ed9120b6cf0c472","name":"Commerci\u00eble Redactie","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/c21a850b122c23c063baaf7ab9e5d67b?s=96&d=mm&r=g","caption":"Commerci\u00eble Redactie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fcslider-css'  href='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.32.1' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.32.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.viva.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.1.1'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.32.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.32.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.32.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.32.1'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=864021' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-864021 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="Facebook" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Me+%26amp%3B+My+Career+%7C+Judith%3A+%26%23039%3BIk+heb+van+mijn+zwakte+mijn+kracht+gemaakt%E2%80%99+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="Twitter" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F&amp;title=Me%20%26%23038%3B%20My%20Career%20%7C%20Judith%3A%20%26%238216%3BIk%20heb%20van%20mijn%20zwakte%20mijn%20kracht%20gemaakt%E2%80%99&amp;summary=Als%20tiener%20kon%20ze%20koekjes%20en%20cola%20niet%20weerstaan.%20Daardoor%20weet%20Judith%20hoe%20moeilijk%20het%20is%20om%20een%20gezond%20gewicht%20te%20krijgen.%20Nu%20helpt%20ze%20mensen%20richting%20een%20andere%20levensstijl.%20%E2%80%98Vroeger%20worstelde%20ik%20met%20overgewicht.%20In%20mijn%20tienerjaren%20kwam%20ik%20zo%E2%80%99n%20twaalf%20kilo%20aan%2C%20puur%20omdat%20ik%20de%20koekjes%2C%20cola%20en%20saucijzenbroodjes%20niet%20kon%20laten%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt’&body=Als%20tiener%20kon%20ze%20koekjes%20en%20cola%20niet%20weerstaan.%20Daardoor%20weet%20Judith%20hoe%20moeilijk%20het%20is%20om%20een%20gezond%20gewicht%20te%20krijgen.%20Nu%20helpt%20ze%20mensen%20richting%20een%20andere%20levensstijl.%20%E2%80%98Vroeger%20worstelde%20ik%20met%20overgewicht.%20In%20mijn%20tienerjaren%20kwam%20ik%20zo%E2%80%99n%20twaalf%20kilo%20aan%2C%20puur%20omdat%20ik%20de%20koekjes%2C%20cola%20en%20saucijzenbroodjes%20niet%20kon%20laten%20staan.%20Al%20vrij%20snel%20belandde%20ik%20in%20de%20wereld%20van%20di%C3%ABten%20en%20knokte%20ik%20tegen%20de%20kilo%E2%80%99s.%20Met%20succes%2C%20want...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="E-mail" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Lifestyle</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Column Anna en Özcan</a></li>
	<li id="menu-item-858512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858512"><a href="https://www.viva.nl/bloggers/roxeanne/">Column Roxeanne Hazes</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Column Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">VIVA400 2019</a></li>
	<li id="menu-item-864040" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864040"><a href="https://www.viva.nl/viva400/techtalenten/">Techtalenten</a></li>
	<li id="menu-item-864038" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864038"><a href="https://www.viva.nl/viva400/zorgdragers/">Zorgdragers</a></li>
	<li id="menu-item-864039" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864039"><a href="https://www.viva.nl/viva400/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-864037" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864037"><a href="https://www.viva.nl/viva400/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-864036" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864036"><a href="https://www.viva.nl/viva400/creatieven/">Creatieven</a></li>
	<li id="menu-item-864035" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-864035"><a href="https://www.viva.nl/viva400/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/vivakiesjecadeau?utm_medium=offline&#038;utm_source=shortlink&#038;utm_campaign=20190711_viva-campagne&#038;utm_content=tv">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
    	    <div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

    	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-864021" class="post-864021 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen category-samenwerking category-werk-en-leven tag-carriere-2 tag-personal-trainer tag-renault">
    
        <header class="entry-header">
            <h1 class="entry-title">Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt’</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2MyMWE4NTBiMTIyYzIzYzA2M2JhYWY3YWI5ZTVkNjdiP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvYzIxYTg1MGIxMjJjMjNjMDYzYmFhZjdhYjllNWQ2N2I/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/miriam-landmansanoma-com/" title="Berichten van Commerciële Redactie" rel="author">Commerciële Redactie</a></span>
                    <span>- op 20 november 2019</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/algemeen/" rel="category tag">Algemeen</a></li>
	<li><a href="https://www.viva.nl/samenwerking/" rel="category tag">Samenwerking</a></li>
	<li><a href="https://www.viva.nl/werk-en-leven/" rel="category tag">Werk</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/q5nrcq1wz478_featured_image_article.jpg/carriere-judith.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="Carriere Judith" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="Facebook" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Me+%26amp%3B+My+Career+%7C+Judith%3A+%26%23039%3BIk+heb+van+mijn+zwakte+mijn+kracht+gemaakt%E2%80%99+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="Twitter" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F&amp;title=Me%20%26%23038%3B%20My%20Career%20%7C%20Judith%3A%20%26%238216%3BIk%20heb%20van%20mijn%20zwakte%20mijn%20kracht%20gemaakt%E2%80%99&amp;summary=Als%20tiener%20kon%20ze%20koekjes%20en%20cola%20niet%20weerstaan.%20Daardoor%20weet%20Judith%20hoe%20moeilijk%20het%20is%20om%20een%20gezond%20gewicht%20te%20krijgen.%20Nu%20helpt%20ze%20mensen%20richting%20een%20andere%20levensstijl.%20%E2%80%98Vroeger%20worstelde%20ik%20met%20overgewicht.%20In%20mijn%20tienerjaren%20kwam%20ik%20zo%E2%80%99n%20twaalf%20kilo%20aan%2C%20puur%20omdat%20ik%20de%20koekjes%2C%20cola%20en%20saucijzenbroodjes%20niet%20kon%20laten%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt’&body=Als%20tiener%20kon%20ze%20koekjes%20en%20cola%20niet%20weerstaan.%20Daardoor%20weet%20Judith%20hoe%20moeilijk%20het%20is%20om%20een%20gezond%20gewicht%20te%20krijgen.%20Nu%20helpt%20ze%20mensen%20richting%20een%20andere%20levensstijl.%20%E2%80%98Vroeger%20worstelde%20ik%20met%20overgewicht.%20In%20mijn%20tienerjaren%20kwam%20ik%20zo%E2%80%99n%20twaalf%20kilo%20aan%2C%20puur%20omdat%20ik%20de%20koekjes%2C%20cola%20en%20saucijzenbroodjes%20niet%20kon%20laten%20staan.%20Al%20vrij%20snel%20belandde%20ik%20in%20de%20wereld%20van%20di%C3%ABten%20en%20knokte%20ik%20tegen%20de%20kilo%E2%80%99s.%20Met%20succes%2C%20want...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsamenwerking%2Fme-my-career-judith%2F" data-title="E-mail" data-url="https://www.viva.nl/samenwerking/me-my-career-judith/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <h2>Als tiener kon ze koekjes en cola niet weerstaan. Daardoor weet Judith hoe moeilijk het is om een gezond gewicht te krijgen. Nu helpt ze mensen richting een andere levensstijl.</h2>
<p>‘Vroeger worstelde ik met overgewicht. In mijn tienerjaren kwam ik zo’n twaalf kilo aan, puur omdat ik de koekjes, cola en saucijzenbroodjes niet kon laten staan. Al vrij snel belandde ik in de wereld van diëten en knokte ik tegen de kilo’s. Met succes, want tegenwoordig ben ik mooi op gewicht. Toch moet ik nog steeds mijn best doen om mezelf niet meer als dik te zien. Dat zit nog altijd in mijn hoofd.&#8217;</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2>&#8216;Een baan in de sport en voeding is het laatste waaraan ik dacht&#8217;</h2>
<p>&#8216;In de tijd dat ik zo zwaar was, was een baan in de sport en voeding het laatste waaraan ik dacht. Pas toen ik jaren later in een les stond en naar de instructeur keek, dacht ik: wat jij doet, wil ik ook. Eerst zag ik die mogelijkheid niet, want ik had een jong gezin en runde een eigen schoonmaakbedrijf. Op mijn 35e koos ik tóch voor die carrièreswitch. Kort daarna begon ik aan een opleiding.&#8217;</p>
<hr />
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><p><strong>Wie</strong> Judith van Nimwegen (43)<br />
<strong>Woont</strong> in De Meern<br />
<strong>Baan</strong> gewichtscoach, personal trainer en bootcamp-instructeur<br />
<strong>Eerste baan</strong> receptionist<br />
<strong>Rijdt</strong> Renault TWINGO</p>
<hr />
<h2>
Ten onder aan m’n succes</h2>
<p>‘Ik werkte een paar jaar in een vrouwensportschool, maar het bleef kriebelen. Steeds vaker dacht ik: dit kan ik ook zelf. Daarom begon ik met het geven van gewichtstrajecten aan huis en bouwde dat later uit met personal trainingen en bootcamps. Doordat de sportschool waar ik werkte failliet ging, kreeg ik onverwacht heel veel klanten. Ik was daar totaal niet op voorbereid en liep mezelf compleet voorbij, waarbij ik alle plezier in mijn werk verloor. Totdat mijn man zei: ‘Blocken die agenda.’ Ik leerde ‘nee’ te zeggen tegen klanten en duidelijk aan te geven wanneer ik vrij ben. Nu ik weer honderd procent kan genieten van mijn werk, vind ik het heerlijk om mensen te helpen. Ik weet als geen ander hoe vervelend het is om overgewicht te hebben en hoe hard je moet knokken om dat om te buigen. Ik heb van mijn vroegere zwakte mijn huidige kracht gemaakt.’</p>
<h2>Rijdende sportschool</h2>
<p>‘Mijn felblauwe Renault TWINGO met oranje logo valt behoorlijk op. Mensen die ik begeleid zeggen vaak: ‘Hé, ik heb je zien rijden!’ Ook dat heb ik trouwens aan mijn man te danken. Hij zag deze auto en vond ’m perfect voor mij. Deze TWINGO is klein, snel en doordat de motor achterin zit, is er genoeg ruimte. Dat is nodig ook, want soms lijk ik wel een rijdende sportschool met al die weerstandsbanden en kettlebells. Af en toe denk ik aan een nieuwe, grotere auto. Maar deze TWINGO is zo perfect voor me dat ik ’m voorlopig te leuk vind om in te ruilen.’</p>
<p><em>Dit artikel komt uit VIVA-45-2019. Dit nummer ligt op 6 november in de winkel.</em></p>
<p><!-- Segment Pixel - PBS - Renault - Viva400 - 2019 - Sanoma Branded content - DO NOT MODIFY --><br />
<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHBzOi8vc2VjdXJlLmFkbnhzLmNvbS9zZWc/YWRkPTE4NjA1NTk5JmFtcDt0PTIiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIC8+"></div><br />
<!-- End of Segment Pixel --></p>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="fc_widget-2" class="widget widget_fc_widget"><div class="widget-title">Brr, het wordt koud! Bestel hier de lekkerste jassen:</div><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7218696/?utm_source=viva&utm_medium=banner" target="_blank" title="Teddy Jas Lang Blauw">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/nbeygkxlicyq_huge.jpg"></span>
                              <span class="slider__price">&euro; 79,95</span>
                              <span class="slider__brand">TheMusthaves</span>
                              <button class="slider__button">The Musthaves</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7208657/?utm_source=viva&utm_medium=banner" target="_blank" title="Vmcurl High Neck Faux Fur Jacket No 10203269 Jas Curl high neck faux fur 10203269">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/z50yxm7lxnzm_huge.png"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Vero Moda</span>
                              <button class="slider__button">the Stone</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6922416/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Oranje 15180329">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/r7ny8lzlln1r_huge.png"></span>
                              <span class="slider__price">&euro; 79,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6926337/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Blauw 40512">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/haeytiolqprz_huge.png"></span>
                              <span class="slider__price">&euro; 89,99</span>
                              <span class="slider__brand">Cars</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7134407/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Teddy Simpo Kobaltblauw">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/y9yydc0l7za5_huge.jpg"></span>
                              <span class="slider__price">&euro; 63,96<span class="price__from">&euro; 79,95</span></span>
                              <span class="slider__brand">Ichi</span>
                              <button class="slider__button">Bomont</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7218705/?utm_source=viva&utm_medium=banner" target="_blank" title="Faux Fur Long Jacket">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/23ny7o0l5zlt_huge.jpg"></span>
                              <span class="slider__price">&euro; 100,95</span>
                              <span class="slider__brand">NA-KD</span>
                              <button class="slider__button">NA-KD</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4180318/?utm_source=viva&utm_medium=banner" target="_blank" title="Parka">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/tceyfrvleq8b_huge.jpg"></span>
                              <span class="slider__price">&euro; 139,99</span>
                              <span class="slider__brand">Heine</span>
                              <button class="slider__button">OTTO</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7148562/?utm_source=viva&utm_medium=banner" target="_blank" title="Long Leopard - Jas">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/avayi9jlup9e_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,95</span>
                              <span class="slider__brand">Mostlikely</span>
                              <button class="slider__button">Mostlikely</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7202108/?utm_source=viva&utm_medium=banner" target="_blank" title="Zipper Padded Jacket">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/t3oywccl0eaw_huge.jpg"></span>
                              <span class="slider__price">&euro; 66,95</span>
                              <span class="slider__brand">NA-KD</span>
                              <button class="slider__button">NA-KD</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7208839/?utm_source=viva&utm_medium=banner" target="_blank" title="Gewatteerde Ion jas">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mnhyfzylyznu_huge.jpg"></span>
                              <span class="slider__price">&euro; 149,99</span>
                              <span class="slider__brand">Superdry</span>
                              <button class="slider__button">Superdry</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7192279/?utm_source=viva&utm_medium=banner" target="_blank" title="Faux Fur Long Jacket">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/p7zy2ddlybc0_huge.jpg"></span>
                              <span class="slider__price">&euro; 100,95</span>
                              <span class="slider__brand">NA-KD</span>
                              <button class="slider__button">NA-KD</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7033397/?utm_source=viva&utm_medium=banner" target="_blank" title="Lange jas van wolblend">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/id2ypygl7hkq_huge.jpg"></span>
                              <span class="slider__price">&euro; 169,99</span>
                              <span class="slider__brand">Steps</span>
                              <button class="slider__button">Steps</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7079836/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas van imitatiebont">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/5ifyiezl4nvs_huge.jpg"></span>
                              <span class="slider__price">&euro; 399,99</span>
                              <span class="slider__brand">Seventy</span>
                              <button class="slider__button">Peek & Cloppenburg</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7094559/?utm_source=viva&utm_medium=banner" target="_blank" title="teddy jas met geruit dessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/2hhyt3wl1mu5_huge.jpg"></span>
                              <span class="slider__price">&euro; 89,90</span>
                              <span class="slider__brand">Vero Moda</span>
                              <button class="slider__button">Ter Horst van Geel</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7125053/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Janet Off-White">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/10byohwlt6b5_huge.jpg"></span>
                              <span class="slider__price">&euro; 71,96<span class="price__from">&euro; 89,95</span></span>
                              <span class="slider__brand">Ichi</span>
                              <button class="slider__button">Bomont</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5718858/?utm_source=viva&utm_medium=banner" target="_blank" title="Outdoorjas 'VAIL Parka'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/p0qyxhhlytws_huge.jpg"></span>
                              <span class="slider__price">&euro; 249,00</span>
                              <span class="slider__brand">Chiemsee</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7222548/?utm_source=viva&utm_medium=banner" target="_blank" title="Big Collar Teddy Coat">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/6hdyslyliwgf_huge.jpg"></span>
                              <span class="slider__price">&euro; 89,95</span>
                              <span class="slider__brand">NA-KD</span>
                              <button class="slider__button">NA-KD</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7202055/?utm_source=viva&utm_medium=banner" target="_blank" title="Bontjassen Female Zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/9oryv6slgzf7_huge.jpg"></span>
                              <span class="slider__price">&euro; 243,00</span>
                              <span class="slider__brand">Hollies</span>
                              <button class="slider__button">Miinto</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7212582/?utm_source=viva&utm_medium=banner" target="_blank" title="Millie jack van imitatiebont">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/wmdyk9zlea3u_huge.jpg"></span>
                              <span class="slider__price">&euro; 465,00</span>
                              <span class="slider__brand">Reiss</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7031827/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Bruin 6632855">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/yozyja1lg5h9_huge.png"></span>
                              <span class="slider__price">&euro; 199,95</span>
                              <span class="slider__brand">Giacomo</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7212996/?utm_source=viva&utm_medium=banner" target="_blank" title="Siberia puffer jack met capuchon en ruitdessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qi4yu7bldafy_huge.jpg"></span>
                              <span class="slider__price">&euro; 309,90</span>
                              <span class="slider__brand">Ecoalf</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6802402/?utm_source=viva&utm_medium=banner" target="_blank" title="Onlaurelia Sherpa Coat Cc Otw 15180347 Jas Laurelia Sherpa 15180347">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/91ty2wxl5n4v_huge.png"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">the Stone</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7204552/?utm_source=viva&utm_medium=banner" target="_blank" title="Onlsusi L/s Strip Pullover Wool Knt 15164391 15164391">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/7tbybnkl8rlk_huge.png"></span>
                              <span class="slider__price">&euro; 27,99<span class="price__from">&euro; 34,99</span></span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">the Stone</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7135375/?utm_source=viva&utm_medium=banner" target="_blank" title="Corduroy jack met wattering">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/az4y9ullwika_huge.jpg"></span>
                              <span class="slider__price">&euro; 59,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Peek & Cloppenburg</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7225077/?utm_source=viva&utm_medium=banner" target="_blank" title="Yessica gewatteerde jas zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/y5qyfezlg630_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,90</span>
                              <span class="slider__brand">C&A</span>
                              <button class="slider__button">Wehkamp</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6964495/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Padded Rood Kort">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/l3ay195l71v2_huge.jpg"></span>
                              <span class="slider__price">&euro; 149,95</span>
                              <span class="slider__brand">Promiss</span>
                              <button class="slider__button">Promiss</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7181410/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Zwart MC9838193">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/0i6yp7jled2x_huge.png"></span>
                              <span class="slider__price">&euro; 219,99</span>
                              <span class="slider__brand">Milo</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7217531/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rityxxulcseb_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Vero Moda</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7095780/?utm_source=viva&utm_medium=banner" target="_blank" title="Jas Zwart MC3305193">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/fy5ytjwlbtom_huge.png"></span>
                              <span class="slider__price">&euro; 219,99</span>
                              <span class="slider__brand">Milo</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/7165794/?utm_source=viva&utm_medium=banner" target="_blank" title="Omkeerbare parka met vulling van dons en veren">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/t44y08nll74u_huge.jpg"></span>
                              <span class="slider__price">&euro; 449,99</span>
                              <span class="slider__brand">Michael Kors</span>
                              <button class="slider__button">Peek & Cloppenburg</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=864021">
	                    	<img src="https://media.viva.nl/m/q5nrcq1wz478_medium.jpg/carriere-judith.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/q5nrcq1wz478_square_thumbnail.jpg/carriere-judith.jpg 147w,
	                    		 		 https://media.viva.nl/m/q5nrcq1wz478_medium.jpg/carriere-judith.jpg 300w,
	                    		         https://media.viva.nl/m/q5nrcq1wz478_square_690.jpg/carriere-judith.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=864021">
	                    		Me &#038; My Career | Judith: &#8216;Ik heb van mijn zwakte mijn kracht gemaakt’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=865599">
	                    	<img src="https://media.viva.nl/m/hp8rixowfv8b_medium.jpg/melanie-bosveld.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/hp8rixowfv8b_square_thumbnail.jpg/melanie-bosveld.jpg 147w,
	                    		 		 https://media.viva.nl/m/hp8rixowfv8b_medium.jpg/melanie-bosveld.jpg 300w,
	                    		         https://media.viva.nl/m/hp8rixowfv8b_square_690.jpg/melanie-bosveld.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=865599">
	                    		Melanie Bosveld over #ikbepaalzelf: ‘Tijdens mijn studie had ik mijn carrièreplan al uitgestippeld’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=862322">
	                    	<img src="https://media.viva.nl/m/w2krew2wtf58_medium.jpg/colinda-nieuw.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/w2krew2wtf58_square_thumbnail.jpg/colinda-nieuw.jpg 147w,
	                    		 		 https://media.viva.nl/m/w2krew2wtf58_medium.jpg/colinda-nieuw.jpg 300w,
	                    		         https://media.viva.nl/m/w2krew2wtf58_square_690.jpg/colinda-nieuw.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=862322">
	                    		Me &#038; My Career | Colinda: ‘Als klein meisje riep ik al dat ik CEO van mijn eigen bedrijf ging worden’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=865482">
	                    	<img src="https://media.viva.nl/m/47qrlb7wx0ua_medium.jpg/evelien.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/47qrlb7wx0ua_square_thumbnail.jpg/evelien.jpg 147w,
	                    		 		 https://media.viva.nl/m/47qrlb7wx0ua_medium.jpg/evelien.jpg 300w,
	                    		         https://media.viva.nl/m/47qrlb7wx0ua_square_690.jpg/evelien.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=865482">
	                    		Evelien Gerrits over #ikbepaalzelf: ‘Ik had weinig geld en vrienden, alleen een droom’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=865475">
	                    	<img src="https://media.viva.nl/m/bx0roeqw9y16_medium.jpg/goede.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/bx0roeqw9y16_square_thumbnail.jpg/goede.jpg 147w,
	                    		 		 https://media.viva.nl/m/bx0roeqw9y16_medium.jpg/goede.jpg 300w,
	                    		         https://media.viva.nl/m/bx0roeqw9y16_square_690.jpg/goede.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=865475">
	                    		Esmay Verschuren over #ikbepaalzelf: ‘We kunnen nog veel meer moois van olifantenpoep maken’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=865466">
	                    	<img src="https://media.viva.nl/m/36crun6wdjro_medium.jpg/foto-voor-40-de-goede.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/36crun6wdjro_square_thumbnail.jpg/foto-voor-40-de-goede.jpg 147w,
	                    		 		 https://media.viva.nl/m/36crun6wdjro_medium.jpg/foto-voor-40-de-goede.jpg 300w,
	                    		         https://media.viva.nl/m/36crun6wdjro_square_690.jpg/foto-voor-40-de-goede.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=865466">
	                    		Charlotte van ’t Wout over #ikbepaalzelf: ‘Ik geloof dat je jezelf alles kunt aanleren’	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">Korting scoren</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1. <a href="http://www.viva.nl/kortingscode/hunkemoller/" target="_blank" rel="noopener noreferrer">Hunkemoller kortingscode van 11%</a><br />
2. <a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener noreferrer">ASICS kortingscode van 25%</a><br />
3. <a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener noreferrer">Happy Socks kortingscode van 25%</a><br />
4. <a href="http://www.viva.nl/kortingscode/greetz/" target="_blank" rel="noopener noreferrer">Greetz kortingscode van 25%</a><br />
5. <a href="http://www.viva.nl/kortingscode/expedia/" target="_blank" rel="noopener noreferrer">Expedia kortingscode van 10%</a><br />
6. <a href="http://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener noreferrer">ABOUT YOU kortingscode van 20%</a><br />
7. <a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener noreferrer">Groupon kortingscode van 30%</a><br />
8. <a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener noreferrer">NIKE kortingscode van 10%</a><br />
9. <a href="http://www.viva.nl/kortingscode/beter-bed/" target="_blank" rel="noopener noreferrer">Beter Bed kortingscode van 10%</a><br />
10. <a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener noreferrer">OTTO kortingscode van 15%</a></p>
</div>
		</section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="media_image-9" class="widget widget_media_image"><h2 class="widget-title">Stem nu voor VIVA400 2019!</h2><a href="https://www.viva.nl/viva400/"><img width="300" height="300" src="https://media.viva.nl/m/d3kr9kjw5tjd_medium.jpg/viva400_2019_1080x1080_stem-nu7.jpg" class="image wp-image-864046  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="text-77" class="widget widget_text"><h2 class="widget-title">Wat staat er in de sterren?</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/horoscoop/"><img class="alignnone size-full wp-image-858802" src="https://media.viva.nl/m/4xdrcc9w26jb.jpg/banner-horoscoop-site.jpg" alt="" width="563" height="563" data-mediatool="true" /></a></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">26X VIVA + gratis vibrator</h2><a href="https://www.magazine.nl/viva-1456131-mp-21777-02"><img width="1080" height="1080" src="https://media.viva.nl/m/z3jrwekwkn7r.jpg/banner-abowerf-sidebar-vibo.jpg" class="image wp-image-857594  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5dd58fbfc5655"  value="1" />
				<label for="sm-newsletter-partners-5dd58fbfc5655">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5dd58fbfc5655"  value="1" />
				<label for="sm-newsletter-commercial-5dd58fbfc5655">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5dd58fbfc5655"  value="1" />
                <label for="sm-newsletter-mama-5dd58fbfc5655">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-79" class="widget widget_text"><h2 class="widget-title">Goedkoop tickets scoren</h2>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-70" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5dd58fbfc584b">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="1304" height="1617" src="https://media.viva.nl/m/wi7rb2uwwb2n.jpg/47-cover-1.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
<li>Rapper Snelle: 'Succes went snel'</li>
<li>Waarom vinden we druggebruik zo normaal</li>
<li>Blijf van mijn lijf</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 47 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5dd58fbfc61e2"  value="1" />
				<label for="sm-newsletter-partners-5dd58fbfc61e2">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5dd58fbfc61e2"  value="1" />
				<label for="sm-newsletter-commercial-5dd58fbfc61e2">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5dd58fbfc61e2"  value="1" />
                <label for="sm-newsletter-mama-5dd58fbfc61e2">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2019 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><script src="https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl" async></script><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fsamenwerking%2Fme-my-career-judith%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fsamenwerking%2Fme-my-career-judith%2F&_wpnonce=593ed2b5b6","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>
