<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg - V!VA - Niets te verbergen</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=843299","dc_keywords":"","article_section":"seks-en-liefde","article_publish_time":"2019-03-14T13:14:10+00:00","article_unix_publish_time":1552569250,"article_image_url":"https:\/\/media.viva.nl\/m\/xhnralbwd7yy.jpg\/nieuw.jpg","article_id":843299,"page_type":"article","page_zone":"seks-en-liefde","article_name":"Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg","article_keywords":["book","gerard-butler","ps;-i-love-you","romantische-komedie","romcom"],"article_description":"Yes. De heerlijke roman PS: I love you van Cecelia Ahern krijgt na vijftien jaar wachten \u00e9indelijk een vervolg:\u00a0Postscript.\u00a0","article_author":"evi","branded_article":"false","page_category_full":["seks-en-liefde"],"page_category":"seks-en-liefde","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Yes. De heerlijke roman PS: I love you van Cecelia Ahern krijgt na vijftien jaar wachten éindelijk een vervolg: Postscript. "/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg - V!VA - Niets te verbergen" />
<meta property="og:description" content="Yes. De heerlijke roman PS: I love you van Cecelia Ahern krijgt na vijftien jaar wachten éindelijk een vervolg: Postscript. " />
<meta property="og:url" content="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="book" />
<meta property="article:tag" content="gerard butler" />
<meta property="article:tag" content="ps; i love you" />
<meta property="article:tag" content="romantische komedie" />
<meta property="article:tag" content="romcom" />
<meta property="article:section" content="Seks &amp; Liefde" />
<meta property="article:published_time" content="2019-03-14T15:14:10+00:00" />
<meta property="article:modified_time" content="2019-03-14T15:25:37+00:00" />
<meta property="og:updated_time" content="2019-03-14T15:25:37+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/xhnralbwd7yy.jpg/nieuw.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="502" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-fcslider-css'  href='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.28.7' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.viva.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.0.14'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOS45Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.28.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.28.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.28.7'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=843299' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-843299 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="Facebook" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Haal+die+zakdoeken+maar+tevoorschijn%3A+PS%3A+I+love+you+krijgt+een+vervolg+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="Twitter" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F&amp;title=Haal%20die%20zakdoeken%20maar%20tevoorschijn%3A%20PS%3A%20I%20love%20you%20krijgt%20een%20vervolg&amp;summary=Yes%3A%20de%20heerlijke%20roman%20PS%3A%20I%20love%20you%20van%20Cecelia%20Ahern%20krijgt%20na%20vijftien%20jaar%20wachten%20%C3%A9indelijk%20een%20vervolg%3A%C2%A0Postscript.%C2%A0Dat%20heeft%20de%20Ierse%20schrijfster%20bekendgemaakt%20op%20Twitter.%20PS%3A%20I%20love%20you%C2%A0is%20het%20mooie%2C%20maar%20ook%20hartverscheurende%20verhaal%20over%20Holly%20en%20Gerry.%20Een%20koppel%20dat%2C%20zoals%20elk%20ander%20stel%2C%20af%20en%20toe%20hevig%20ruzie%20maakt%2C%20maar%20elkaar%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg&body=Yes%3A%20de%20heerlijke%20roman%20PS%3A%20I%20love%20you%20van%20Cecelia%20Ahern%20krijgt%20na%20vijftien%20jaar%20wachten%20%C3%A9indelijk%20een%20vervolg%3A%C2%A0Postscript.%C2%A0Dat%20heeft%20de%20Ierse%20schrijfster%20bekendgemaakt%20op%20Twitter.%20PS%3A%20I%20love%20you%C2%A0is%20het%20mooie%2C%20maar%20ook%20hartverscheurende%20verhaal%20over%20Holly%20en%20Gerry.%20Een%20koppel%20dat%2C%20zoals%20elk%20ander%20stel%2C%20af%20en%20toe%20hevig%20ruzie%20maakt%2C%20maar%20elkaar%20wel%20ongelofelijk%20graag%20ziet.%20Hij%20wordt%20ziek%20en%20sterft.%20Zij%20wist%20van%20niks%20en%20blijft%20radeloos%20en%20alleen%20achter.%20Romantisch...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="E-mail" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="https://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Blog Anna en Özcan</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Blog Carolien Spoor</a></li>
	<li id="menu-item-834129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834129"><a href="https://www.viva.nl/bloggers/marjolijn/">Blog Marjolijn</a></li>
	<li id="menu-item-834131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834131"><a href="https://www.viva.nl/bloggers/nynke-bloggers/">Blog Nynke</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Bloggers</a>
<ul class="sub-menu">
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
	<li id="menu-item-834122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834122"><a href="https://www.viva.nl/bloggers/saskia/">Saskia</a></li>
	<li id="menu-item-834128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834128"><a href="https://www.viva.nl/bloggers/marjolijn/">Marjolijn</a></li>
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834132"><a href="https://www.viva.nl/bloggers/nynke-bloggers/">Nynke</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">Over VIVA400</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
	<li id="menu-item-823678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823678"><a href="https://www.viva.nl/viva400-2017/">VIVA400 2017</a></li>
	<li id="menu-item-837798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837798"><a href="https://www.viva.nl/viva400-2018/">VIVA400 2018</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-xlarge">
    <div class="sm-ad sm-ad-responsive-top">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>    </div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-843299" class="post-843299 post type-post status-publish format-standard has-post-thumbnail hentry category-sex-en-liefde tag-book tag-gerard-butler tag-ps-i-love-you tag-romantische-komedie tag-romcom">
	<header class="entry-header">
		<h1 class="entry-title">Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2NkYTNhOTFkY2Y2ZGRlZDZkNzZlZDBkNDQ2NmVkZjNkP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvY2RhM2E5MWRjZjZkZGVkNmQ3NmVkMGQ0NDY2ZWRmM2Q/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/sa_261fd2bdb9969e798fc9a8855cca2761b64beaed/" title="Berichten van Evi" rel="author">Evi</a></span>
				<span>- op 14 maart 2019</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/sex-en-liefde/" rel="category tag">Seks &amp; Liefde</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/xhnralbwd7yy_featured_image_article.jpg/nieuw.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
	<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="Facebook" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Haal+die+zakdoeken+maar+tevoorschijn%3A+PS%3A+I+love+you+krijgt+een+vervolg+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="Twitter" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F&amp;title=Haal%20die%20zakdoeken%20maar%20tevoorschijn%3A%20PS%3A%20I%20love%20you%20krijgt%20een%20vervolg&amp;summary=Yes%3A%20de%20heerlijke%20roman%20PS%3A%20I%20love%20you%20van%20Cecelia%20Ahern%20krijgt%20na%20vijftien%20jaar%20wachten%20%C3%A9indelijk%20een%20vervolg%3A%C2%A0Postscript.%C2%A0Dat%20heeft%20de%20Ierse%20schrijfster%20bekendgemaakt%20op%20Twitter.%20PS%3A%20I%20love%20you%C2%A0is%20het%20mooie%2C%20maar%20ook%20hartverscheurende%20verhaal%20over%20Holly%20en%20Gerry.%20Een%20koppel%20dat%2C%20zoals%20elk%20ander%20stel%2C%20af%20en%20toe%20hevig%20ruzie%20maakt%2C%20maar%20elkaar%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Haal die zakdoeken maar tevoorschijn: PS: I love you krijgt een vervolg&body=Yes%3A%20de%20heerlijke%20roman%20PS%3A%20I%20love%20you%20van%20Cecelia%20Ahern%20krijgt%20na%20vijftien%20jaar%20wachten%20%C3%A9indelijk%20een%20vervolg%3A%C2%A0Postscript.%C2%A0Dat%20heeft%20de%20Ierse%20schrijfster%20bekendgemaakt%20op%20Twitter.%20PS%3A%20I%20love%20you%C2%A0is%20het%20mooie%2C%20maar%20ook%20hartverscheurende%20verhaal%20over%20Holly%20en%20Gerry.%20Een%20koppel%20dat%2C%20zoals%20elk%20ander%20stel%2C%20af%20en%20toe%20hevig%20ruzie%20maakt%2C%20maar%20elkaar%20wel%20ongelofelijk%20graag%20ziet.%20Hij%20wordt%20ziek%20en%20sterft.%20Zij%20wist%20van%20niks%20en%20blijft%20radeloos%20en%20alleen%20achter.%20Romantisch...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F" data-title="E-mail" data-url="https://www.viva.nl/sex-en-liefde/haal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2>Yes: de heerlijke roman <em>PS: I love you</em> van Cecelia Ahern krijgt na vijftien jaar wachten éindelijk een vervolg: <em>Postscript. </em>Dat heeft de Ierse schrijfster bekendgemaakt op Twitter.</h2>
<p><em>PS: I love you </em>is het mooie, maar ook hartverscheurende verhaal over Holly en Gerry. Een koppel dat, zoals elk ander stel, af en toe hevig ruzie maakt, maar elkaar wel ongelofelijk graag ziet. Hij wordt ziek en sterft. Zij wist van niks en blijft radeloos en alleen achter. Romantisch is anders, horen we je denken, maar dan begint het verhaal pas. Gerry wist al langer dat hij ziek was en zette een verrassing voor zijn geliefde op touw. Enkele maanden na Gerry&#8217;s dood ontvangt Holly een brief. En nog een. En nog een. Elke brief leidt haar naar ergens anders en daagt haar uit om weer van het leven te genieten. Zo probeert hij haar toch nog te helpen om haar verdriet te verwerken. Onder aan elke brief sluit Gerry af met, hoe raad je het, <em>PS: I love you. </em></p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h3>Vijftien jaar later</h3>
<p>Cecelia&#8217;s eerste boek kwam uit in 2004 en werd meteen gekatapulteerd op de wereldwijde bestsellerslijst. Door het giga-succes werd <em>PS: I love you</em> in 2007 dan ook verfilmd. Met Gerard Butler die z&#8217;n beste Ierse accent bovenhaalt en Hilary Swank die de rol van Holly vertolkt werd ook de film een regelrechte hit.</p>
<div id="d-o1"></div><div id="t-o1"></div><div id="st-o1"></div><p>Na vijftien jaar krijgt het mooie liefdesverhaal nu dus een vervolg: <em>Postscript. </em>Dat kondigde auteur Cecelia Ahern zelf aan op Twitter:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">🚨 I have BIG NEWS! 🚨</p>
<p>I’ve written the sequel to PS I LOVE YOU &#8211; titled POSTSCRIPT.  </p>
<p>POSTSCRIPT will be published September 19th in the UK &amp; Ireland. I hope you’ll welcome back Holly&#8230; &amp; Gerry&#8230;&amp; that reading it will be as emotional for you as it was for me. 💙<a href="https://twitter.com/hashtag/Postscript?src=hash&amp;ref_src=twsrc%5Etfw">#Postscript</a> <a href="https://t.co/ldAqLfFpmv">pic.twitter.com/ldAqLfFpmv</a></p>
<p>&mdash; Cecelia Ahern (@Cecelia_Ahern) <a href="https://twitter.com/Cecelia_Ahern/status/1105137379038371841?ref_src=twsrc%5Etfw">March 11, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p>Het tweede deel zou dus wel nog steeds over Holly en Gerry gaan, maar of het ook verfilmd zal worden blijft nog af te wachten. Vanaf 19 september is het boek verkrijgbaar in Engeland en niet veel later dus ook bij ons. Tot dan huilen wij tranen met tuiten (óók van het lachen) met de originele film <em>PS: I love you</em>.</p>
<p><a href="https://media.viva.nl/m/7vprukjwpdpg.gif/ps-i-love-you.gif"><img class="aligncenter wp-image-843310 size-full" src="https://media.viva.nl/m/7vprukjwpdpg.gif/ps-i-love-you.gif" alt="" width="500" height="280" data-mediatool="true" /></a></p>
<p><strong>Op de hoogte blijven van de leukste artikelen en winacties? <a href="http://viva.nl/nieuwsbrief" target="_blank" rel="noopener">Schrijf je in voor de VIVA-nieuwsbrief</a>.</strong></p>
<p>&nbsp;</p>
<h6>Bron: Fem-Fem</h6>
<p>&nbsp;</p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="fc_widget-2" class="widget widget_fc_widget"><div class="widget-title">Shop de leukste items:</div><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4883945/?utm_source=viva&utm_medium=banner" target="_blank" title="Long Ruffle Leopard Skirt - Red">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/awsym6elc5fa_huge.jpg"></span>
                              <span class="slider__title">Long Ruffle Leopard Skirt - Red</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 15,00<span class="price__from">&euro; 39,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5324129/?utm_source=viva&utm_medium=banner" target="_blank" title="Pink Corduroy Faux Fur Jacket">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ogjyinsljzo5_huge.jpg"></span>
                              <span class="slider__title">Pink Corduroy Faux Fur Jacket</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 29,98<span class="price__from">&euro; 59,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4881382/?utm_source=viva&utm_medium=banner" target="_blank" title="Open Back Lace Dress 2.0 - Black">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/vvxy7uslrvrg_huge.jpg"></span>
                              <span class="slider__title">Open Back Lace Dress 2.0 - Black</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 49,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5188222/?utm_source=viva&utm_medium=banner" target="_blank" title="Jurk met V-hals en Ruches">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/038y8ojlaltg_huge.jpg"></span>
                              <span class="slider__title">Jurk met V-hals en Ruches</span>
                              <span class="slider__brand">Tramontana</span>
                              <span class="slider__price">&euro; 39,98<span class="price__from">&euro; 79,95</span></span>
                              <button class="slider__button">Ga naar Tramontana</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5483565/?utm_source=viva&utm_medium=banner" target="_blank" title="Damesrok Legergroen (legergroen)">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/3m0yaxcltxm1_huge.jpg"></span>
                              <span class="slider__title">Damesrok Legergroen (legergroen)</span>
                              <span class="slider__brand">Hema</span>
                              <span class="slider__price">&euro; 3,00<span class="price__from">&euro; 5,00</span></span>
                              <button class="slider__button">Ga naar HEMA</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3869544/?utm_source=viva&utm_medium=banner" target="_blank" title="Sneaker wit">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/pt7yg00l80lm_huge.jpg"></span>
                              <span class="slider__title">Sneaker wit</span>
                              <span class="slider__brand">Kappa</span>
                              <span class="slider__price">&euro; 39,95<span class="price__from">&euro; 64,95</span></span>
                              <button class="slider__button">Ga naar Happy Size</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5093113/?utm_source=viva&utm_medium=banner" target="_blank" title="Athleasure triangle bikinitop">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/sk7yp4nlh0bl_huge.jpg"></span>
                              <span class="slider__title">Athleasure triangle bikinitop</span>
                              <span class="slider__brand">Sapph</span>
                              <span class="slider__price">&euro; 34,99</span>
                              <button class="slider__button">Ga naar Sapph</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5804272/?utm_source=viva&utm_medium=banner" target="_blank" title="Shine On triangel bikinitop met ruches">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/3nuymr5ls0hk_huge.jpg"></span>
                              <span class="slider__title">Shine On triangel bikinitop met ruches</span>
                              <span class="slider__brand">Seafolly</span>
                              <span class="slider__price">&euro; 59,00</span>
                              <button class="slider__button">Ga naar de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3922061/?utm_source=viva&utm_medium=banner" target="_blank" title="Ibiza Bikini 2.0 – Pink">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/l34yhymlcpo8_huge.jpg"></span>
                              <span class="slider__title">Ibiza Bikini 2.0 – Pink</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 34,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5740570/?utm_source=viva&utm_medium=banner" target="_blank" title="Dames Bikinitop Alawa Multicolour">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/isnys33lwmgu_huge.jpg"></span>
                              <span class="slider__title">Dames Bikinitop Alawa Multicolour</span>
                              <span class="slider__brand">America Today</span>
                              <span class="slider__price">&euro; 19,99</span>
                              <button class="slider__button">Ga naar America Today</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=840457">
	                    	<img src="https://media.viva.nl/m/enqrtaewykm9_medium.jpg/sloggihoofdbeeld.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/enqrtaewykm9_square_thumbnail.jpg/sloggihoofdbeeld.jpg 147w,
	                    		 		 https://media.viva.nl/m/enqrtaewykm9_medium.jpg/sloggihoofdbeeld.jpg 300w,
	                    		         https://media.viva.nl/m/enqrtaewykm9_square_690.jpg/sloggihoofdbeeld.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=840457">
	                    		Dit vergeet je vaak als je ondergoed koopt	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=839963">
	                    	<img src="https://media.viva.nl/m/hy2r3f1wu1ko_medium.jpg/spaghetti-bolognese-on-a-white-plate.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/hy2r3f1wu1ko_square_thumbnail.jpg/spaghetti-bolognese-on-a-white-plate.jpg 147w,
	                    		 		 https://media.viva.nl/m/hy2r3f1wu1ko_medium.jpg/spaghetti-bolognese-on-a-white-plate.jpg 300w,
	                    		         https://media.viva.nl/m/hy2r3f1wu1ko_square_690.jpg/spaghetti-bolognese-on-a-white-plate.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=839963">
	                    		Test: ontdek welke smaak bij jou past	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=839637">
	                    	<img src="https://media.viva.nl/m/ucnrsncwhffv_medium.jpg/pampersgoed.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ucnrsncwhffv_square_thumbnail.jpg/pampersgoed.jpg 147w,
	                    		 		 https://media.viva.nl/m/ucnrsncwhffv_medium.jpg/pampersgoed.jpg 300w,
	                    		         https://media.viva.nl/m/ucnrsncwhffv_square_690.jpg/pampersgoed.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=839637">
	                    		Wow! Dit weten aanstaande ouders vaak niet	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=839425">
	                    	<img src="https://media.viva.nl/m/yt2rbt9wzz6r_medium.jpg/girl-eats-italian-pasta-with-tomato-meat-close-up-spaghetti-bolognese-wind-it-around-a-fork-with-a-spoon-parmesan-cheese.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/yt2rbt9wzz6r_square_thumbnail.jpg/girl-eats-italian-pasta-with-tomato-meat-close-up-spaghetti-bolognese-wind-it-around-a-fork-with-a-spoon-parmesan-cheese.jpg 147w,
	                    		 		 https://media.viva.nl/m/yt2rbt9wzz6r_medium.jpg/girl-eats-italian-pasta-with-tomato-meat-close-up-spaghetti-bolognese-wind-it-around-a-fork-with-a-spoon-parmesan-cheese.jpg 300w,
	                    		         https://media.viva.nl/m/yt2rbt9wzz6r_square_690.jpg/girl-eats-italian-pasta-with-tomato-meat-close-up-spaghetti-bolognese-wind-it-around-a-fork-with-a-spoon-parmesan-cheese.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=839425">
	                    		3 redenen waarom je elke week pasta zou moeten eten	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=839534">
	                    	<img src="https://media.viva.nl/m/cfurk8rw80u9_medium.jpg/afraid.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/cfurk8rw80u9_square_thumbnail.jpg/afraid.jpg 147w,
	                    		 		 https://media.viva.nl/m/cfurk8rw80u9_medium.jpg/afraid.jpg 300w,
	                    		         https://media.viva.nl/m/cfurk8rw80u9_square_690.jpg/afraid.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=839534">
	                    		Denk jij dat een kind in je omgeving wordt mishandeld? Dit kan je doen	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=837952">
	                    	<img src="https://media.viva.nl/m/untr8tnwgvqy_medium.jpg/ovenpasta.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/untr8tnwgvqy_square_thumbnail.jpg/ovenpasta.jpg 147w,
	                    		 		 https://media.viva.nl/m/untr8tnwgvqy_medium.jpg/ovenpasta.jpg 300w,
	                    		         https://media.viva.nl/m/untr8tnwgvqy_square_690.jpg/ovenpasta.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=837952">
	                    		Op zoek naar een nieuw recept? Maak deze makkelijke ovenpasta	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
        <div class="widget-area sidebar-widget-area">
	<aside id="text-73" class="widget widget_text">			<div class="textwidget"><p><a href="https://soundcloud.com/user-683254234//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/5rernk7w739a.jpg/viva-podcasts.jpg" width="393" height="488" /></a></p>
</div>
		</aside><aside id="text-68" class="widget widget_text">			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a href="https://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode voor 20% korting</a></p>
<p><a href="http://www.viva.nl/kortingscode/albelli/" target="_blank" rel="noopener">Albelli kortingscode voor 20%<br />
korting</a></p>
<p><a href="https://www.viva.nl/kortingscode/expedia-korting/" target="_blank" rel="noopener">Expedia kortingscode voor 10% korting</a></p>
</div>
		</aside><aside id="text-67" class="widget widget_text"><div class="widget-title">Bestel Viva&#8217;s seksspeeltjes</div>			<div class="textwidget"><p><a href="https://www.viva.nl/sex-en-liefde/welcome-to-vivas-candyshop//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/ecgr0r7wz219.jpg/wanna-play-banner.jpg" width="393" height="488" /></a></p>
</div>
		</aside><aside id="sm-newsletter-widget-6" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<div class="widget-title">VIVA's nieuwsbrief in je mailbox</div>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5c8aa5d0147ed"  value="1" />
				<label for="sm-newsletter-partners-5c8aa5d0147ed">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5c8aa5d0147ed"  value="1" />
				<label for="sm-newsletter-commercial-5c8aa5d0147ed">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5c8aa5d0147ed"  value="1" />
                <label for="sm-newsletter-mama-5c8aa5d0147ed">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan " />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></aside><aside id="sm-socialfeed-widget-6" class="widget widget_sm-socialfeed-widget"><div class="widget-title">Viva op social media</div><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></aside><aside id="text-78" class="widget widget_text"><div class="widget-title">Goedkoop tickets scoren</div>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</aside><aside id="text-72" class="widget widget_text"><div class="widget-title">Populair op VIVA</div>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</aside></div>
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5c8aa5d015611">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="600" height="745" src="https://media.viva.nl/m/frhr4xuw6bot.jpg/cover-11-viva.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
         <li>Acteur Minne Kool: 'Geef me een afgrond en ik stort mezelf erin' </li>
<li> Mediteer je naar een orgasme in vijf stappen</li>
<li> Eindelijk ontmaagd: 36 en voor het eerst seks </li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 11 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5c8aa5d0162d0"  value="1" />
				<label for="sm-newsletter-partners-5c8aa5d0162d0">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5c8aa5d0162d0"  value="1" />
				<label for="sm-newsletter-commercial-5c8aa5d0162d0">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5c8aa5d0162d0"  value="1" />
                <label for="sm-newsletter-mama-5c8aa5d0162d0">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2019 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fsex-en-liefde%2Fhaal-zakdoeken-tevoorschijn-ps-i-love-you-krijgt-vervolg%2F&_wpnonce=f1b9bea273","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.9.9'></script>

</body>
</html>
