<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko - V!VA - Niets te verbergen</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=834467","dc_keywords":"","article_section":"seks-en-liefde","article_publish_time":"2018-12-06T11:08:38+00:00","article_unix_publish_time":1544094518,"article_image_url":"https:\/\/media.viva.nl\/m\/x6frlg7w3vet.png","article_id":834467,"page_type":"article","page_zone":"seks-en-liefde","article_name":"Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko","article_keywords":["documentaire","hallo-met-kyoko","kelly","kyoko","npo3"],"article_description":"Aan het begin van dit jaar sprak VIVA met Kelly","article_author":"jessica","branded_article":"false","page_category_full":["seks-en-liefde"],"page_category":"seks-en-liefde","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko - V!VA - Niets te verbergen" />
<meta property="og:description" content="Aan het begin van dit jaar sprak VIVA met Kelly. Zij vertelde over haar bijbaan bij een sekslijn, om extra geld te verdienen naast haar &#8216;gewone werk&#8217; als animator en video-editor. Vanavond om 21.45 uur is haar documentaire te zien op NPO3. Kelly (25) verdient al bijna vijf jaar bij als sekstelefoniste onder het pseudoniem &hellip;" />
<meta property="og:url" content="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="documentaire" />
<meta property="article:tag" content="hallo met kyoko" />
<meta property="article:tag" content="kelly" />
<meta property="article:tag" content="Kyoko" />
<meta property="article:tag" content="npo3" />
<meta property="article:section" content="Seks &amp; Liefde" />
<meta property="article:published_time" content="2018-12-06T13:08:38+00:00" />
<meta property="article:modified_time" content="2018-12-06T13:24:51+00:00" />
<meta property="og:updated_time" content="2018-12-06T13:24:51+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/x6frlg7w3vet.png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="311" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-fcslider-css'  href='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.27.16' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.viva.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.0.14'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOC43Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.27.16'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.27.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.27.16'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=834467' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-834467 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="Facebook" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Tv-tip+voor+vanavond%3A+de+documentaire+van+sekstelefoniste+Kyoko+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="Twitter" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="WhatsApp" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko&body=Aan%20het%20begin%20van%20dit%20jaar%20sprak%20VIVA%20met%20Kelly.%20Zij%20vertelde%20over%20haar%20bijbaan%20bij%20een%20sekslijn%2C%20om%20extra%20geld%20te%20verdienen%20naast%20haar%20%27gewone%20werk%27%20als%20animator%20en%20video-editor.%20Vanavond%20om%2021.45%20uur%20is%20haar%20documentaire%20te%20zien%20op%20NPO3.%20Kelly%20%2825%29%20verdient%20al%20bijna%20vijf%20jaar%20bij%20als%20sekstelefoniste%20onder%20het%20pseudoniem%20Kyoko.%20%E2%80%98De%20meeste%20gesprekken%20beginnen%20met%20de%20vraag%3A%20%E2%80%98Hoe%20gaat%20het%20met%20jou%3F%E2%80%99.%20Als%20een%20klant%20antwoord%20met%3A%20%E2%80%98lekker%E2%80%99%2C%20dan...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="E-mail" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="https://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Blog Anna en Özcan</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Blog Carolien Spoor</a></li>
	<li id="menu-item-834129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834129"><a href="https://www.viva.nl/bloggers/marjolijn/">Blog Marjolijn</a></li>
	<li id="menu-item-834131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834131"><a href="https://www.viva.nl/bloggers/nynke-bloggers/">Blog Nynke</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Bloggers</a>
<ul  class="sub-menu">
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-834122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834122"><a href="https://www.viva.nl/bloggers/saskia/">Saskia</a></li>
	<li id="menu-item-834128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834128"><a href="https://www.viva.nl/bloggers/marjolijn/">Marjolijn</a></li>
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834127"><a href="https://www.viva.nl/bloggers/frances/">Frances</a></li>
	<li id="menu-item-834132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834132"><a href="https://www.viva.nl/bloggers/nynke-bloggers/">Nynke</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">Over VIVA400</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
	<li id="menu-item-829188" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829188"><a href="https://www.viva.nl/viva400/creatieven/">Creatieven</a></li>
	<li id="menu-item-829192" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829192"><a href="https://www.viva.nl/viva400/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-829193" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829193"><a href="https://www.viva.nl/viva400/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-829194" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829194"><a href="https://www.viva.nl/viva400/techtalenten/">Techtalenten</a></li>
	<li id="menu-item-829190" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829190"><a href="https://www.viva.nl/viva400/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-829191" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829191"><a href="https://www.viva.nl/viva400/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-823678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823678"><a href="https://www.viva.nl/viva400-2017/">VIVA400 2017</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top">
		<div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>	</div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-834467" class="post-834467 post type-post status-publish format-standard has-post-thumbnail hentry category-sex-en-liefde tag-documentaire tag-hallo-met-kyoko tag-kelly tag-kyoko tag-npo3">
	<header class="entry-header">
		<h1 class="entry-title">Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2I2MjRjMWVjYjk3YWNjY2IyNmVjOGVhMTc3M2RmMmNiP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvYjYyNGMxZWNiOTdhY2NjYjI2ZWM4ZWExNzczZGYyY2I/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/jessicasindelka/" title="Berichten van Jessica" rel="author">Jessica</a></span>
				<span>- op 6 december 2018</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/sex-en-liefde/" rel="category tag">Seks &amp; Liefde</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/x6frlg7w3vet_featured_image_article.png" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="Kyoko" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="Facebook" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Tv-tip+voor+vanavond%3A+de+documentaire+van+sekstelefoniste+Kyoko+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="Twitter" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="WhatsApp" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Tv-tip voor vanavond: de documentaire van sekstelefoniste Kyoko&body=Aan%20het%20begin%20van%20dit%20jaar%20sprak%20VIVA%20met%20Kelly.%20Zij%20vertelde%20over%20haar%20bijbaan%20bij%20een%20sekslijn%2C%20om%20extra%20geld%20te%20verdienen%20naast%20haar%20%27gewone%20werk%27%20als%20animator%20en%20video-editor.%20Vanavond%20om%2021.45%20uur%20is%20haar%20documentaire%20te%20zien%20op%20NPO3.%20Kelly%20%2825%29%20verdient%20al%20bijna%20vijf%20jaar%20bij%20als%20sekstelefoniste%20onder%20het%20pseudoniem%20Kyoko.%20%E2%80%98De%20meeste%20gesprekken%20beginnen%20met%20de%20vraag%3A%20%E2%80%98Hoe%20gaat%20het%20met%20jou%3F%E2%80%99.%20Als%20een%20klant%20antwoord%20met%3A%20%E2%80%98lekker%E2%80%99%2C%20dan...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F" data-title="E-mail" data-url="https://www.viva.nl/sex-en-liefde/tv-tip-vanavond-documentaire-sekstelefoniste-kyoko/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2>Aan het begin van dit jaar <a href="https://www.viva.nl/sex-en-liefde/sekstelefoniste-kyoko-verklapt-wat-haar-klanten-van-haar-willen-en-ze-geef-tips-voor-telefoonseks/" target="_blank" rel="noopener">sprak VIVA met Kelly</a>. Zij vertelde over haar bijbaan bij een sekslijn, om extra geld te verdienen naast haar &#8216;gewone werk&#8217; als animator en video-editor. Vanavond om 21.45 uur is haar documentaire te zien op NPO3.</h2>
<p>Kelly (25) verdient al bijna vijf jaar bij als sekstelefoniste onder het pseudoniem Kyoko. ‘De meeste gesprekken beginnen met de vraag: ‘Hoe gaat het met jou?’. Als een klant antwoord met: ‘lekker’, dan weet ik dat ik moet gaan kreunen, want zo’n man wil gewoon klaarkomen. Maar als het antwoord ‘goed’ is, dan willen ze eerst nog iets over zichzelf kwijt.&#8217; Ze voelt zich soms dan ook meer therapeut dan sekstelefoniste. &#8216;Ik heb vaste bellers die alleen even bellen om hallo te zeggen als ze zien dat ik online ben op de website. Vaak bellen ze dan de volgende dag voor een zaadlozing. Maar soms voelt het dus bijna zoals het bellen met een vriendin. Ik heb ook vaste klanten waarmee ik samen <em>Boer zoekt Vrouw</em> kijk, en bespreek. Het geile gepraat komt dan later. Of tijdens de reclames.’</p>
<h3>Kim &amp; Kyoko</h3>
<p>Toen Kelly nog studeerde betaalde ze haar huur van haar bijverdiensten als telefoniste &#8211; waarmee ze zo&#8217;n achthonderd euro per maand verdiende. Inmiddels doet ze het naast haar fulltime baan als hobby. &#8216;Ik doe het nog steeds omdat ik het wel lekker vind om even in die fantasiewereld te kunnen stappen. Het leven aan de telefoon gaat mij een stuk gemakkelijker af dan mijn echte leven. Als ik Kyoko (een zelfverzonnen Japans schoolmeisje, red.) ben, dan ben ik echt even iemand anders. Ze lijkt op mij, ze zou mijn nichtje kunnen zijn, maar ik ben het niet.&#8217;</p>
<div id="o1"></div><h3>Hallo met Kyoko</h3>
<p>Dankzij een crowdfundingsactie heeft jaar Kelly dit jaar geld bij elkaar gekregen om de documentaire <em>Hallo met Kyoko</em> te produceren. Hierin gaat ze op zoek waarom het haar niet lukt om te stoppen met bellen. Waarom kan Kelly wel intimiteit veinzen met anonieme bellers als Kyoko, maar het moeilijk beleven bij haar eigen vriend? En wat gaat er in hém om als talloze wildvreemde mannen zich aftrekken op zijn vriendin? Ook ontmoet ze een van haar vaste bellers en gaat ze het gesprek aan met haar vader.</p>
<p>De docu &#8211; geregisseerd door Remko Geursen &#8211; is vanavond om 21.45 uur te zien op NPO3.</p>
<p><em>Lees ook: <a href="https://www.viva.nl/sex-en-liefde/sekstelefoniste-kyoko-verklapt-wat-haar-klanten-van-haar-willen-en-ze-geef-tips-voor-telefoonseks/" target="_blank" rel="noopener">Sekstelefoniste Kyoto verklapt wat haar klanten van haar willen en geeft tips voor telefoonseks</a></em></p>
<p><strong>Op de hoogte blijven van onze leukste artikelen en winacties? <a href="https://www.viva.nl/nieuwsbrief/" target="_blank" rel="noopener">Schrijf je in voor de VIVA-nieuwsbrief</a>.</strong></p>
<p><a href="https://www.magazine.nl/add2cart/cart/add?sku=1449112-MP.21531.17.01"><img class="alignnone size-full wp-image-831847" src="https://media.viva.nl/m/wslr7f7wqz75.jpg/hallo-herfst.jpg" alt="" width="839" height="224" data-mediatool="true" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="fc_widget-2" class="widget widget_fc_widget"><div class="widget-title">Shop de leukste items:</div><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4985018/?utm_source=viva&utm_medium=banner" target="_blank" title="jacket205">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/kruy8qqlyji2_huge.jpg"></span>
                              <span class="slider__title">jacket205</span>
                              <span class="slider__brand">Goosecraft</span>
                              <span class="slider__price">&euro; 199,95</span>
                              <button class="slider__button">Ga naar Goosecraft</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5107218/?utm_source=viva&utm_medium=banner" target="_blank" title="VMBRIGHT LS BODYCON SHORT DRESS Jurk black lurex 10188402">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rmiy9kklu8vz_huge.jpg"></span>
                              <span class="slider__title">VMBRIGHT LS BODYCON SHORT DRESS Jurk black lurex 10188402</span>
                              <span class="slider__brand">Vero Moda</span>
                              <span class="slider__price">&euro; 17,50<span class="price__from">&euro; 34,99</span></span>
                              <button class="slider__button">Ga naar Expresswear.nl</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3503705/?utm_source=viva&utm_medium=banner" target="_blank" title="Cocktailjurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/k7myztjlurm4_huge.jpg"></span>
                              <span class="slider__title">Cocktailjurk</span>
                              <span class="slider__brand">Wal G.</span>
                              <span class="slider__price">&euro; 49,90</span>
                              <button class="slider__button">Ga naar ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4801796/?utm_source=viva&utm_medium=banner" target="_blank" title="Small Heart Hoops">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/valyz5el65q4_huge.jpg"></span>
                              <span class="slider__title">Small Heart Hoops</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 10,00<span class="price__from">&euro; 14,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4817143/?utm_source=viva&utm_medium=banner" target="_blank" title="Dotted Layer Dress - Old Pink">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/7c9yuiblq8n8_huge.jpg"></span>
                              <span class="slider__title">Dotted Layer Dress - Old Pink</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4335590/?utm_source=viva&utm_medium=banner" target="_blank" title="Suedine Leopard Pantalon - Brown/Black">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/awayvxcl2xh1_huge.jpg"></span>
                              <span class="slider__title">Suedine Leopard Pantalon - Brown/Black</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4966669/?utm_source=viva&utm_medium=banner" target="_blank" title="Leopard Color Dress - Dark Blue">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mvdyllzlzkqb_huge.jpg"></span>
                              <span class="slider__title">Leopard Color Dress - Dark Blue</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5264221/?utm_source=viva&utm_medium=banner" target="_blank" title="Burgundy Winter Coat">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rkoyj8zlbimd_huge.jpg"></span>
                              <span class="slider__title">Burgundy Winter Coat</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 79,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5197550/?utm_source=viva&utm_medium=banner" target="_blank" title="gewatteerde jas met teddy capuchon (dames)">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/0xgyp1wlbcf7_huge.jpg"></span>
                              <span class="slider__title">gewatteerde jas met teddy capuchon (dames)</span>
                              <span class="slider__brand">Object</span>
                              <span class="slider__price">&euro; 59,95<span class="price__from">&euro; 79,99</span></span>
                              <button class="slider__button">Ga naar Wehkamp</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5264219/?utm_source=viva&utm_medium=banner" target="_blank" title="Grey Double Breasted Coat Slim Fit">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ozryxoslgea1_huge.jpg"></span>
                              <span class="slider__title">Grey Double Breasted Coat Slim Fit</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 79,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=834336">
	                    	<img src="https://media.viva.nl/m/09iredfwj0vf_medium.jpg/chantal-schouten.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/09iredfwj0vf_square_thumbnail.jpg/chantal-schouten.jpg 147w,
	                    		 		 https://media.viva.nl/m/09iredfwj0vf_medium.jpg/chantal-schouten.jpg 300w,
	                    		         https://media.viva.nl/m/09iredfwj0vf_square_690.jpg/chantal-schouten.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=834336">
	                    		De eerste baan van Chantal: ‘Vaak rook ik na twee keer douchen nog steeds naar oliebollen’	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=833799">
	                    	<img src="https://media.viva.nl/m/jm9r41cwn08o_medium.png" alt=""
	                    		 srcset="https://media.viva.nl/m/jm9r41cwn08o_square_thumbnail.png 147w,
	                    		 		 https://media.viva.nl/m/jm9r41cwn08o_medium.png 300w,
	                    		         https://media.viva.nl/m/jm9r41cwn08o_square_690.png 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=833799">
	                    		Sanny Verhoeven in gesprek met Josh Veldhuizen: &#039;Ik wilde reizen, inspiratie opdoen en gaan ondernemen; dat was het plan&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=834349">
	                    	<img src="https://media.viva.nl/m/c1brpzdwo0fj_medium.jpg/mignon-nustelingkopie.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/c1brpzdwo0fj_square_thumbnail.jpg/mignon-nustelingkopie.jpg 147w,
	                    		 		 https://media.viva.nl/m/c1brpzdwo0fj_medium.jpg/mignon-nustelingkopie.jpg 300w,
	                    		         https://media.viva.nl/m/c1brpzdwo0fj_square_690.jpg/mignon-nustelingkopie.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=834349">
	                    		De eerste baan van Mignon: ‘In no-time was ik de snelste in de bediening en runde ik het hele terras’	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=833795">
	                    	<img src="https://media.viva.nl/m/ouur5s0wiol7_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ouur5s0wiol7_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/ouur5s0wiol7_medium.jpg 300w,
	                    		         https://media.viva.nl/m/ouur5s0wiol7_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=833795">
	                    		De eerste baan van Esther: &#039;Ik had een enorme drive en was daarom ook vaak de winnaar van de dag met de meeste gepelde bollen’	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=829528">
	                    	<img src="https://media.viva.nl/m/dvprvazwr3zq_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/dvprvazwr3zq_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/dvprvazwr3zq_medium.jpg 300w,
	                    		         https://media.viva.nl/m/dvprvazwr3zq_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=829528">
	                    		Petra: ‘Als ik met iemand zou daten, zou ik wel onzeker zijn over mijn druppeltjes urineverlies&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=832425">
	                    	<img src="https://media.viva.nl/m/19yr7l9w755s_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/19yr7l9w755s_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/19yr7l9w755s_medium.jpg 300w,
	                    		         https://media.viva.nl/m/19yr7l9w755s_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=832425">
	                    		Deze tips helpen je om minder geld uit te geven zónder leuke dingen te missen	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom">
            <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>        </div>
        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">e-Kortingscode</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a href="https://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode voor 20% korting</a></p>
<p><a href="http://www.viva.nl/kortingscode/albelli/" target="_blank" rel="noopener">Albelli kortingscode voor 20%<br />
korting</a></p>
<p><a href="https://www.viva.nl/kortingscode/expedia-korting/" target="_blank" rel="noopener">Expedia kortingscode voor 10% korting</a></p>
<p>&nbsp;</p>
</div>
		</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">VIVA 49 ligt nu in de winkel</h2>			<div class="textwidget"><p><a href="&quot;https://media.viva.nl/m/k3mrwn0w5l8d.png/schermafbeelding-2018-12-03-om-15-17-01.png"><img class="alignnone size-full wp-image-833553" src="https://media.viva.nl/m/k3mrwn0w5l8d.png/schermafbeelding-2018-12-03-om-15-17-01.png alt="" width="782" height="970" data-mediatool="true" /></a></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">Nieuws, handige tips, weetjes en de beste acties</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5c090b9f8ecae"  value="1" />
				<label for="sm-newsletter-partners-5c090b9f8ecae">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5c090b9f8ecae"  value="1" />
				<label for="sm-newsletter-commercial-5c090b9f8ecae">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5c090b9f8ecae"  value="1" />
                <label for="sm-newsletter-mama-5c090b9f8ecae">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan voor de VIVA nieuwsbrief" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-64" class="widget widget_text"><h2 class="widget-title">Shop de tofste herfstlooks</h2>			<div class="textwidget"><p><a href="https://www.steps.nl/nieuw/page/905/?utm_source=Steps&#038;utm_medium=Banner&#038;utm_term=Herfstlooks" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/r86rb8bwei8q.jpg/viva-banner-steps.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-65" class="widget widget_text"><h2 class="widget-title">Welcome to the candyshop</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/sex-en-liefde/welcome-to-vivas-candyshop//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/0ogrffiwozdp.jpg/wanna-play-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-49" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><p><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul></p>
</div>
		</section></div>
        <div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5c090b9f8f00c">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="950" height="1179" src="https://media.viva.nl/m/k3mrwn0w5l8d.png/schermafbeelding-2018-12-03-om-15-17-01.png" class="attachment-full size-full" alt="" /></a>
		
		<ul>
         <li>Soy Kroon: 'Ik ben niet bang om op m'n bek te gaan'</li>
<li>Mogen we ons nog weleens rot voelen?</li>
<li>Feminisme alleen voor vrouwen?</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 49 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5c090b9f8fa72"  value="1" />
				<label for="sm-newsletter-partners-5c090b9f8fa72">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5c090b9f8fa72"  value="1" />
				<label for="sm-newsletter-commercial-5c090b9f8fa72">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5c090b9f8fa72"  value="1" />
                <label for="sm-newsletter-mama-5c090b9f8fa72">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2018 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fsex-en-liefde%2Ftv-tip-vanavond-documentaire-sekstelefoniste-kyoko%2F&_wpnonce=c727ba3669","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.8.7'></script>

</body>
</html>
