<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<script src="//privacy.viva.nl/img/getoptin.gif"></script>
	<script type="text/javascript">
		function stickySkyscraper(e,r){jQuery("<style>\n.fixed {\n	position: fixed;\n	top: 100px;\n}\n</style>").appendTo("head");var s=e,o=r||0,i=s.offset();elementMargin=jQuery(s).css("margin-top"),o>0&&(i.top>0&&(o-=i.top-elementMargin.replace("px","")),jQuery(s).css({"margin-top":o+"px"})),jQuery(window).scroll(function(){r>0?jQuery(this).scrollTop()>=r?(jQuery(s).css({"margin-top":"0px"}),jQuery(s).addClass("fixed")):(jQuery(s).css({"margin-top":o+"px"}),jQuery(s).removeClass("fixed")):jQuery(this).scrollTop()>=jQuery(i).top?jQuery(s).addClass("fixed"):jQuery(s).removeClass("fixed")})}
	</script>
	<title>Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt - V!VA - Stoer, sprankelend, sexy</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt - V!VA - Stoer, sprankelend, sexy" />
<meta property="og:description" content="&#8216;I am a whore&#8217;, &#8216;wish you were beer&#8217; en &#8216;vagina&#8217; zijn niet per se teksten waarmee je te koop wilt lopen. Toch zijn er genoeg mensen die dit soort teksten op hun kleding hebben staan. Waarom, in vredesnaam? Nou, waarschijnlijk omdat ze geen idee hebben wat er staat. Aan de absurde t-shirtteksten te zien, begrijpt een &hellip;" />
<meta property="og:url" content="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" />
<meta property="og:site_name" content="V!VA - Stoer, sprankelend, sexy" />
<meta property="article:tag" content="grappig" />
<meta property="article:tag" content="instagram" />
<meta property="article:tag" content="instagramaccount" />
<meta property="article:tag" content="kleding" />
<meta property="article:tag" content="teksten" />
<meta property="article:tag" content="vertalen" />
<meta property="article:section" content="Stijl &amp; update" />
<meta property="article:published_time" content="2017-08-30T09:49:28+00:00" />
<meta property="article:modified_time" content="2017-08-30T10:15:02+00:00" />
<meta property="og:updated_time" content="2017-08-30T10:15:02+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/ff2r24lw93cl.jpg/shanghai.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="388" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Stoer, sprankelend, sexy &raquo; Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt Reactiesfeed" href="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.viva.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/viva-nl/categorie/?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"794807"};
var cts_manager = {"params":"{\"article_id\":\"59a67084f81db940a83059f9\",\"wp_article_id\":794807,\"dc_params\":\"BERICHT=;ID=794807;CATEGORIE=categorie;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.8'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.21.4'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.viva.nl/?p=794807' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.spot).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script src="//cts.snmmd.nl/lib/js/advertising.js"></script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-794807 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Dit+Instagramaccount+laat+zien+waarom+je+n%C3%B3%C3%B3%C3%ADt+kleding+moet+kopen+met+teksten+die+je+niet+begrijpt+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt&body=%27I%20am%20a%20whore%27%2C%20%27wish%20you%20were%20beer%27%20en%20%27vagina%27%C2%A0zijn%20niet%20per%20se%20teksten%20waarmee%20je%20te%20koop%20wilt%20lopen.%20Toch%20zijn%20er%20genoeg%20mensen%20die%20dit%20soort%20teksten%20op%20hun%20kleding%20hebben%20staan.%20Waarom%2C%20in%20vredesnaam%3F%20Nou%2C%20waarschijnlijk%20omdat%20ze%20geen%20idee%20hebben%20wat%20er%20staat.%20Aan%20de%20absurde%20t-shirtteksten%20te%20zien%2C%20begrijpt%20een%20aantal%20mensen%20in%20Azi%C3%AB%20niet%20helemaal%20wat%20er%20op%20hun%20borst%20afgebeeld%20staat%20%28we%20gaan%20er%20voor%20de%20goede%20orde...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="http://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="http://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="http://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="http://www.viva.nl/bloggers/">Bloggers</a></li>
	<li id="menu-item-765206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765206"><a href="https://www.viva.nl/viva-voordeel/">VIVA voordeel</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="https://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-777379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777379"><a href="https://www.viva.nl/viva-webshop/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="/viva400-2017/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="/viva400-2017/">Over VIVA400</a></li>
	<li id="menu-item-765727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765727"><a href="/vv400_categorie/creatieven/">Creatieven</a></li>
	<li id="menu-item-765728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765728"><a href="/vv400_categorie/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-765729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765729"><a href="/vv400_categorie/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-765730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765730"><a href="/vv400_categorie/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-765731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765731"><a href="/vv400_categorie/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="http://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>

			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top" data-ctsposition="responsive-top">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper" data-ctsposition="dmid_160_120">
	<script type="text/javascript">
		if ( window.innerWidth > 1451 ) {
			try {
				tagging.render('dmid_160_120');
			} catch (err) {
			}
			stickySkyscraper(jQuery('.skyscraper'), 500);
		}
	</script>
</div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

			
<article id="post-794807" class="post-794807 post type-post status-publish format-standard has-post-thumbnail hentry category-stijl-en-update tag-grappig tag-instagram tag-instagramaccount tag-kleding tag-teksten tag-vertalen">
	<header class="entry-header">
		<h1 class="entry-title">Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt</h1>		<div class="entry-meta">
			<div class="consent_required ads" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzZmZDViZTg4ZDVlMTk5YTUzOGI0ODZlY2ZhM2M0ZDUwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNmZkNWJlODhkNWUxOTlhNTM4YjQ4NmVjZmEzYzRkNTA/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/katy89/" title="Berichten van Katy" rel="author">Katy</a></span>
				<span>- op 30 augustus</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/stijl-en-update/" rel="category tag">Stijl &amp; update</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/ff2r24lw93cl_featured_image_article.jpg/shanghai.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Dit+Instagramaccount+laat+zien+waarom+je+n%C3%B3%C3%B3%C3%ADt+kleding+moet+kopen+met+teksten+die+je+niet+begrijpt+-+V%21VA+-+Stoer%2C+sprankelend%2C+sexy+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Dit Instagramaccount laat zien waarom je nóóít kleding moet kopen met teksten die je niet begrijpt&body=%27I%20am%20a%20whore%27%2C%20%27wish%20you%20were%20beer%27%20en%20%27vagina%27%C2%A0zijn%20niet%20per%20se%20teksten%20waarmee%20je%20te%20koop%20wilt%20lopen.%20Toch%20zijn%20er%20genoeg%20mensen%20die%20dit%20soort%20teksten%20op%20hun%20kleding%20hebben%20staan.%20Waarom%2C%20in%20vredesnaam%3F%20Nou%2C%20waarschijnlijk%20omdat%20ze%20geen%20idee%20hebben%20wat%20er%20staat.%20Aan%20de%20absurde%20t-shirtteksten%20te%20zien%2C%20begrijpt%20een%20aantal%20mensen%20in%20Azi%C3%AB%20niet%20helemaal%20wat%20er%20op%20hun%20borst%20afgebeeld%20staat%20%28we%20gaan%20er%20voor%20de%20goede%20orde...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Finstagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/instagramaccount-laat-zien-waarom-nooit-kleding-moet-kopen-teksten-begrijpt/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2><em>&#8216;I am a whore&#8217;, &#8216;wish you were beer&#8217; </em>en<em> &#8216;vagina&#8217; </em>zijn niet per se teksten waarmee je te koop wilt lopen. Toch zijn er genoeg mensen die dit soort teksten op hun kleding hebben staan. Waarom, in vredesnaam? Nou, waarschijnlijk omdat ze geen idee hebben wat er staat.</h2>
<p>Aan de absurde t-shirtteksten te zien, begrijpt een aantal mensen in Azië niet helemaal wat er op hun borst afgebeeld staat (we gaan er voor de goede orde even vanuit dat het niet opzettelijk is). Het Instagramaccount <a href="https://www.instagram.com/shanghaiobserved/" target="_blank" rel="noopener">Shanghai Observed</a> verzamelt deze personen op zijn feed.</p>
<div class="most-recent">
<hr>
<h2>Meer Stijl &amp; update</h2>
<div class="recent-item">
<a href="https://www.viva.nl/eten-drinken/winactie-winacties-maak-kans-op-leven-lang-gratis-nachos/" alt="De winactie der winacties: maak kans op een leven lang gratis nacho&#8217;s"><img width="416" height="253" src="https://media.viva.nl/m/lkar46dwf0y1_archive_article.gif/gratis-nachos.gif" class="attachment-archive_article size-archive_article wp-post-image" alt="gratis nacho&#039;s" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/eten-drinken/winactie-winacties-maak-kans-op-leven-lang-gratis-nachos/" alt="De winactie der winacties: maak kans op een leven lang gratis nacho&#8217;s">De winactie der winacties: maak kans op een leven lang gratis nacho&#8217;s</a>
</div>
<div class="recent-item">
<a href="https://www.viva.nl/stijl-en-update/bedrijf-gaat-morning-afterpillen-en-viagra-per-drone-aan-huis-afleveren/" alt="Dit bedrijf gaat morning-afterpillen en viagra per drone(!) aan huis bezorgen"><img width="416" height="253" src="https://media.viva.nl/m/4iartotwh21y_archive_article.jpg/drone.jpg" class="attachment-archive_article size-archive_article wp-post-image" alt="morning-afterpil drone" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/stijl-en-update/bedrijf-gaat-morning-afterpillen-en-viagra-per-drone-aan-huis-afleveren/" alt="Dit bedrijf gaat morning-afterpillen en viagra per drone(!) aan huis bezorgen">Dit bedrijf gaat morning-afterpillen en viagra per drone(!) aan huis bezorgen</a>
</div>
<div class="recent-item">
<a href="https://www.viva.nl/stijl-en-update/dat-werd-tijd-hagelslagwinkel-geopend-in-amsterdam/" alt="Dat werd tijd: hagelslagwinkel geopend in Amsterdam"><img width="416" height="253" src="https://media.viva.nl/m/p9ureflwrr2i_archive_article.jpg/hagelswag.jpg" class="attachment-archive_article size-archive_article wp-post-image" alt="" style="margin-bottom: 5px;" /></a>
<a class="recent-title" href="https://www.viva.nl/stijl-en-update/dat-werd-tijd-hagelslagwinkel-geopend-in-amsterdam/" alt="Dat werd tijd: hagelslagwinkel geopend in Amsterdam">Dat werd tijd: hagelslagwinkel geopend in Amsterdam</a>
</div>
<div style="clear: both;"></div>
<hr>
</div>
<p>Hoewel wij ons ook afvragen waarom en door wie deze kleding überhaupt ontworpen is, is het natuurlijk niet echt handig om de items ook daadwerkelijk aan te trekken. Maar daarentegen: het levert wel dit grappige account op Insta op.</p>
<section class="clear">
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BXpk8ZjlFbp/" target="_blank" rel="noopener">Een bericht dat is gedeeld door @shanghaiobserved</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-11T10:09:59+00:00">11 Aug 2017 om 3:09 PDT</time></p>
</div>
</blockquote>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Ii8vcGxhdGZvcm0uaW5zdGFncmFtLmNvbS9lbl9VUy9lbWJlZHMuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BX5AHekFEC_/" target="_blank" rel="noopener">Een bericht dat is gedeeld door @shanghaiobserved</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-17T09:56:02+00:00">17 Aug 2017 om 2:56 PDT</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Ii8vcGxhdGZvcm0uaW5zdGFncmFtLmNvbS9lbl9VUy9lbWJlZHMuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BWuXnLeF3S9/" target="_blank" rel="noopener">Een bericht dat is gedeeld door @shanghaiobserved</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-07-19T10:18:18+00:00">19 Jul 2017 om 3:18 PDT</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Ii8vcGxhdGZvcm0uaW5zdGFncmFtLmNvbS9lbl9VUy9lbWJlZHMuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 60.55555555555555% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BWISKGIFnZg/" target="_blank" rel="noopener">Een bericht dat is gedeeld door @shanghaiobserved</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-07-04T15:19:30+00:00">4 Jul 2017 om 8:19 PDT</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Ii8vcGxhdGZvcm0uaW5zdGFncmFtLmNvbS9lbl9VUy9lbWJlZHMuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><i>Wil je niets meer missen van VIVA deze zomer? Profiteer nu van onze speciale aanbieding: <a href="https://abonnement.viva.nl/Home/zomervoordeel#origin=titelsite-flair&amp;linktype=click-redactioneel">10x VIVA voor maar € 10</a>! </i></p>
<h6>Bron HLN | Beeld Instagram</h6>
</section>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <script type="text/javascript">/* <![CDATA[ */
            try {
                tagging.render('recommendation');
            } catch (err) {
            }
            /* ]]> */ </script>

        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom" data-ctsposition="advertorial-bottom">
            <script type="text/javascript">
                var thisScript = jQuery("script:last");
                var parentElm = thisScript.parent("div");
                var bannerType = parentElm.data("ctsposition");
                if (jQuery(parentElm).is(":visible") || jQuery(parentElm).css("display") == "block") {
                    try {
                        tagging.render(bannerType);
                    } catch (err) {
                    }
                }</script>
        </div>
		
		<div class="commercial-highlight-widget commercial_highlight_widget-3">
			<h3>Samen met VIVA</h3>
            <div class="commercial-highlight-widget__inner">
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=793747"><img src="https://media.viva.nl/m/ibartbzwwkce_medium.jpg/moestuin.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=793747">Deze moestuin kun je overal houden: ook op je balkon!</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="100053476-060001-samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=791715"><img src="https://media.viva.nl/m/ux3rf1aww6ej_medium.jpg/linkedin-droombaan.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=791715">Haal het beste uit je LinkedIn-profiel: 6 do’s &amp; don’ts</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="100042573-60008-samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=793023"><img src="https://media.viva.nl/m/41brbkuwqwke_medium.png/eerste-keer.png" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=793023">Herinner jij je deze &#039;eerste keren&#039; uit je relatie nog?</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=791637"><img src="https://media.viva.nl/m/maarefrwzdaj_medium.jpg/botanische-woonkamer-planten-groen.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=791637">Dag saaie muur: zo doe je dat!</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=792895"><img src="https://media.viva.nl/m/g9nru4pwfsd8_medium.jpg/woman-stretching-in-bed-after-wake-up.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=792895">4x zo start je de dag écht goed</a></p>
                    </div>
                                                                                                                    <div class="commercial-highlight-widget-post" data-ntvr-id="--samen-met-viva">
                    <a href="https://www.viva.nl/?post_type=post&amp;p=792766"><img src="https://media.viva.nl/m/zzerxptwibr5_medium.jpg/upper-class-woman.jpg" alt=""/></a>
                        <p><a href="https://www.viva.nl/?post_type=post&amp;p=792766">4x zo wordt je werk (nog) leuker + WIN</a></p>
                    </div>
                            </div>
		</div>

		<aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div> </div>
		</aside>    </div><!-- #primary -->

    <div class="widget-area single-index-widget-area">
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="mmid_320">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle" data-ctsposition="dmid_300_h300_336">
		<script type="text/javascript">
			var thisScript=jQuery("script:last");
			var parentElm=thisScript.parent("div");
			var responsiveElm=thisScript.parent("div").parent("div");
			var bannerType=parentElm.data("ctsposition");
			if( jQuery(responsiveElm).is(":visible") || jQuery(responsiveElm).css("display") == "block" ){
				try{tagging.render(bannerType)}catch(err){}
			}
		</script>
	</div>
</div>		<div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">e-Kortingscode</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a style="color: #ff0080;" href="http://www.viva.nl/kortingscode/zalando-korting/" target="_blank" rel="noopener">Zalando kortingscode voor 10%<br />
korting</a></p>
<p><a style="color: #ff0080;" href="https://www.viva.nl/kortingscode/expedia-kortingscode/" target="_blank" rel="noopener">Expedia kortingscode van €20,-</a></p>
<p><a style="color: #ff0080;" href="https://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener">OTTO kortingscode van 10%</a></p>
</div>
		</section><section id="free_sidebar_widget-12" class="widget widget_free_sidebar_widget"><h2 class="widget-title">Exclusieve VIVA korting</h2><p class="desc">Shop de mooiste items, met de meeste korting</p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/rlfroofwrmak.jpg/viva-nl-shop.jpg);"></div><div class="black-bg"></div><a href="http://www.viva.nl/viva-webshop/">Bekijk alle aanbiedingen</a></section></div>
		<div class="sm-ad-show-on-small">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="mbot_320">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-medium">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-large">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
<div class="sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom" data-ctsposition="dmid_300_336_b">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom" data-ctsposition="responsive-bottom">
		<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
	</div>
</div>
			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-59a683b740e6a">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<img width="1500" height="1860" src="https://media.viva.nl/m/92qrkfrw0bp9.jpg/coveer-35.jpg" class="attachment-full size-full" alt="" />		
		<ul>
	<li>Roxeanne Hazes openhartig: 'Ik heb nu het gevoel dat ik echt leef'</li>
	<li>Waar moet je zijn in Dubai?</li>
<li>5x bootycall regels: zo stil je je sekshonger zonder kater achteraf</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/viva">VIVA 35 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-59a683b7414b3"  value="1" />
				<label for="sm-newsletter-partners-59a683b7414b3">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-59a683b7414b3"  value="1" />
				<label for="sm-newsletter-commercial-59a683b7414b3">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">Social Media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost, zien we je daar?

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://abonnement.viva.nl/#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="http://www.sanoma.nl/merken/artikel/viva/print/merk-profiel/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2017 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNhbm9tYV9hY2NvdW50X3dvcmRwcmVzc19jb25maWcgPSB7ImFwaV9rZXkiOiIzX2Uxak11U190MnI2dGRjSk1VRjBKZkpJdllXYlhQMnFYTXNMa0hJYVc3WjFkUk1YTlJ4cGsyb1VnX3hJUncydzkiLCJzY3JlZW5zZXRfcHJlZml4Ijoidml2YW5sIiwibmF2aWdhdGlvbl9jb250YWluZXIiOiJHaWd5YV9CdXR0b25fQ29udGFpbmVyIiwid3BfbG9nZ2VkX2luIjoiZmFsc2UiLCJ3cF9sb2dpbl91cmwiOiJodHRwczpcL1wvd3d3LnZpdmEubmxcL3dwXC93cC1sb2dpbi5waHA/cmVkaXJlY3RfdG89JTJGc3RpamwtZW4tdXBkYXRlJTJGaW5zdGFncmFtYWNjb3VudC1sYWF0LXppZW4td2Fhcm9tLW5vb2l0LWtsZWRpbmctbW9ldC1rb3Blbi10ZWtzdGVuLWJlZ3JpanB0JTJGIiwid3BfbG9nb3V0X3VybCI6Imh0dHBzOlwvXC93d3cudml2YS5ubFwvd3BcL3dwLWxvZ2luLnBocD9hY3Rpb249bG9nb3V0JnJlZGlyZWN0X3RvPSUyRnN0aWpsLWVuLXVwZGF0ZSUyRmluc3RhZ3JhbWFjY291bnQtbGFhdC16aWVuLXdhYXJvbS1ub29pdC1rbGVkaW5nLW1vZXQta29wZW4tdGVrc3Rlbi1iZWdyaWpwdCUyRiZfd3Bub25jZT00MDM1NzdjZjJiIiwiYXV0b19sb2dvdXQiOiJmYWxzZSIsImF1dG9fbG9naW4iOiJ0cnVlIiwibW9iaWxlX2JyZWFrcG9pbnQiOiI3NjgiLCJidXR0b25fc2l6ZSI6InNtYWxsIiwibXlfYWNjb3VudF9wYWdlX2xpbmtzIjpbXSwiYWpheHVybCI6Imh0dHBzOlwvXC93d3cudml2YS5ubFwvd3BcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInVzZV9hamF4IjoidHJ1ZSIsImxhbmd1YWdlIjoibmwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNtX2ZhY2Vib29rX2Nvbm5lY3Rfb3B0aW9ucyA9IHsiYXBwX2lkIjoiMTI0NDAxODkxNTYyMTc3NSIsInNka19sYW5nIjoibmxfTkwiLCJzZGtfdmVyc2lvbiI6InYyLjcifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3RoZW1lcy92aXZhLTIuMC9pbmMvZmFjZWJvb2stY29ubmVjdC9hc3NldHMvZmFjZWJvb2stY29ubmVjdC5qcz92ZXI9MS4wLjAnPjwvc2NyaXB0Pg=="></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvc20tbXVzaWNhbC1jbHViL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuNy4xJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
