<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=863796","dc_keywords":"","article_section":"lifestyle","article_publish_time":"2019-10-25T07:55:20+00:00","article_unix_publish_time":1571990120,"article_image_url":"https:\/\/media.viva.nl\/m\/272rqekw47gt.png\/paris-hilton.png","article_id":863796,"page_type":"article","page_zone":"stijl-en-update","article_name":"Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities","article_keywords":["bill-gates","meest-vervuilende-celenbrities","paris-hilton"],"article_description":"Wie zijn de meest vervuilende celebrities ter wereld? Een aantal Zweedse onderzoekers had tijd over en deed onderzoek naar wie de meeste vlieguren maakt.","article_author":"lise","branded_article":"false","page_category_full":["lifestyle"],"page_category":"lifestyle","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wie zijn de meest vervuilende celebrities ter wereld? Een aantal Zweedse onderzoekers had tijd over en deed onderzoek naar wie de meeste vlieguren maakt."/>
<link rel="canonical" href="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities" />
<meta property="og:description" content="Wie zijn de meest vervuilende celebrities ter wereld? Een aantal Zweedse onderzoekers had tijd over en deed onderzoek naar wie de meeste vlieguren maakt." />
<meta property="og:url" content="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="bill gates" />
<meta property="article:tag" content="meest vervuilende celenbrities" />
<meta property="article:tag" content="paris hilton" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-10-25T07:55:20+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/272rqekw47gt.png/paris-hilton.png" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/272rqekw47gt.png/paris-hilton.png" />
<meta property="og:image:width" content="1017" />
<meta property="og:image:height" content="505" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.viva.nl/#organization","name":"VIVA","url":"https://www.viva.nl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.viva.nl/#logo","url":"https://media.viva.nl/m/uchrf8tw9yr6.jpg/logo-2017-uiitroep-def.jpg","caption":"VIVA"},"image":{"@id":"https://www.viva.nl/#logo"}},{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","publisher":{"@id":"https://www.viva.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#webpage","url":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/","inLanguage":"nl","name":"Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities","isPartOf":{"@id":"https://www.viva.nl/#website"},"image":{"@type":"ImageObject","@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#primaryimage","url":"https://media.viva.nl/m/272rqekw47gt.png/paris-hilton.png","width":1017,"height":505,"caption":"meest vervuilende celebrities"},"primaryImageOfPage":{"@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#primaryimage"},"datePublished":"2019-10-25T07:55:20+00:00","dateModified":"2019-10-25T07:55:20+00:00","description":"Wie zijn de meest vervuilende celebrities ter wereld? Een aantal Zweedse onderzoekers had tijd over en deed onderzoek naar wie de meeste vlieguren maakt.","breadcrumb":{"@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/","url":"https://www.viva.nl/stijl-en-update/","name":"Lifestyle"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/","url":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/","name":"Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities"}}]},{"@type":"Article","@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#article","isPartOf":{"@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#webpage"},"author":{"@id":"https://www.viva.nl/author/sa_43541f63c80bafcd9329be202a1bde4902a75b3f/#author","name":"Lise"},"publisher":{"@id":"https://www.viva.nl/#organization"},"headline":"Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities","datePublished":"2019-10-25T07:55:20+00:00","dateModified":"2019-10-25T07:55:20+00:00","commentCount":0,"mainEntityOfPage":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#webpage","image":{"@id":"https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/#primaryimage"},"keywords":"bill gates,meest vervuilende celenbrities,paris hilton","articleSection":"Lifestyle"},{"@type":"Person","@id":"https://www.viva.nl/author/sa_43541f63c80bafcd9329be202a1bde4902a75b3f/#author","name":"Lise","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#personlogo","url":"https://secure.gravatar.com/avatar/900cefbfb0ed88514a5adbd9dd89f4e4?s=96&d=mm&r=g","caption":"Lise"},"description":"VIVA's Lise gelooft in een poederroze planeet ergens hier ver, ver vandaan, waar Justin Bieber en Idris Elba samen president zijn en het altijd glitter giet. Zolang die planeet nog niet is gevonden, houdt Lise zich bezig met millennial perikelen, series, films en boeken. Seks? Seks ook. Reizen? Vooruit, dat ook. Zo'n beetje alles dus. En ze schrijft erover op VIVA.nl.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-fcslider-css'  href='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.30.10' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.30.10'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.viva.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.1.1'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOS45Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.30.10'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.30.10'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.30.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.30.10'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=863796' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-863796 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Betrapt%3A+Paris+Hilton+en+Bill+Gates+blijken+meest+vervuilende+celebrities+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F&amp;title=Betrapt%3A%20Paris%20Hilton%20en%20Bill%20Gates%20blijken%20meest%20vervuilende%20celebrities&amp;summary=Een%20aantal%20onderzoekers%20in%20Zweden%20had%20wat%20tijd%20over%20%28wat%20wil%20je%20ook%2C%20nu%20de%20wintertijd%20ingaat%29%20en%20deed%20daarom%20onderzoek%20naar%20wie%20de%20tien%20meest%20vervuilende%20celebrities%20zijn.%20Bill%20Gates%20en%20Paris%20Hilton%20staan%20op%20nummer%20%C3%A9%C3%A9n%20en%20twee.%20Was%20de%20term%20%27jetset%27%20in%20de%20jaren%2050%20en%2060%20van%20de%20vorige%20eeuw%20nog%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities&body=Een%20aantal%20onderzoekers%20in%20Zweden%20had%20wat%20tijd%20over%20%28wat%20wil%20je%20ook%2C%20nu%20de%20wintertijd%20ingaat%29%20en%20deed%20daarom%20onderzoek%20naar%20wie%20de%20tien%20meest%20vervuilende%20celebrities%20zijn.%20Bill%20Gates%20en%20Paris%20Hilton%20staan%20op%20nummer%20%C3%A9%C3%A9n%20en%20twee.%20Was%20de%20term%20%27jetset%27%20in%20de%20jaren%2050%20en%2060%20van%20de%20vorige%20eeuw%20nog%20een%20geliefde%20term%20waar%20men%20graag%20gebruik%20van%20maakte%2C%20nu%20krijgt%20het%20woord%20een%20vieze%20nasmaak%20%28vanwege%20het%20klimaat%29.%20Destijds...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Lifestyle</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Column Anna en Özcan</a></li>
	<li id="menu-item-858512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858512"><a href="https://www.viva.nl/bloggers/roxeanne/">Column Roxeanne Hazes</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Column Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">VIVA400 2019</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/vivakiesjecadeau?utm_medium=offline&#038;utm_source=shortlink&#038;utm_campaign=20190711_viva-campagne&#038;utm_content=tv">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>


	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-863796" class="post-863796 post type-post status-publish format-standard has-post-thumbnail hentry category-stijl-en-update tag-bill-gates tag-meest-vervuilende-celenbrities tag-paris-hilton">
    
        <header class="entry-header">
            <h1 class="entry-title">Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzkwMGNlZmJmYjBlZDg4NTE0YTVhZGJkOWRkODlmNGU0P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvOTAwY2VmYmZiMGVkODg1MTRhNWFkYmQ5ZGQ4OWY0ZTQ/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/sa_43541f63c80bafcd9329be202a1bde4902a75b3f/" title="Berichten van Lise" rel="author">Lise</a></span>
                    <span>- op 25 oktober 2019</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/stijl-en-update/" rel="category tag">Lifestyle</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/272rqekw47gt_featured_image_article.png/paris-hilton.png" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="meest vervuilende celebrities" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Betrapt%3A+Paris+Hilton+en+Bill+Gates+blijken+meest+vervuilende+celebrities+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F&amp;title=Betrapt%3A%20Paris%20Hilton%20en%20Bill%20Gates%20blijken%20meest%20vervuilende%20celebrities&amp;summary=Een%20aantal%20onderzoekers%20in%20Zweden%20had%20wat%20tijd%20over%20%28wat%20wil%20je%20ook%2C%20nu%20de%20wintertijd%20ingaat%29%20en%20deed%20daarom%20onderzoek%20naar%20wie%20de%20tien%20meest%20vervuilende%20celebrities%20zijn.%20Bill%20Gates%20en%20Paris%20Hilton%20staan%20op%20nummer%20%C3%A9%C3%A9n%20en%20twee.%20Was%20de%20term%20%27jetset%27%20in%20de%20jaren%2050%20en%2060%20van%20de%20vorige%20eeuw%20nog%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Betrapt: Paris Hilton en Bill Gates blijken meest vervuilende celebrities&body=Een%20aantal%20onderzoekers%20in%20Zweden%20had%20wat%20tijd%20over%20%28wat%20wil%20je%20ook%2C%20nu%20de%20wintertijd%20ingaat%29%20en%20deed%20daarom%20onderzoek%20naar%20wie%20de%20tien%20meest%20vervuilende%20celebrities%20zijn.%20Bill%20Gates%20en%20Paris%20Hilton%20staan%20op%20nummer%20%C3%A9%C3%A9n%20en%20twee.%20Was%20de%20term%20%27jetset%27%20in%20de%20jaren%2050%20en%2060%20van%20de%20vorige%20eeuw%20nog%20een%20geliefde%20term%20waar%20men%20graag%20gebruik%20van%20maakte%2C%20nu%20krijgt%20het%20woord%20een%20vieze%20nasmaak%20%28vanwege%20het%20klimaat%29.%20Destijds...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/meest-vervuilende-celebrities/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <h2>Een aantal onderzoekers in Zweden had wat tijd over (wat wil je ook, nu de <a href="/lijf-en-psyche/wintertijd-2019/">wintertijd</a> ingaat) en deed daarom onderzoek naar wie de tien meest vervuilende celebrities zijn. Bill Gates en Paris Hilton staan op nummer één en twee.</h2>
<p>Was de term &#8216;jetset&#8217; in de jaren 50 en 60 van de vorige eeuw nog een geliefde term waar men graag gebruik van maakte, nu krijgt het woord een vieze nasmaak (vanwege het klimaat). Destijds werden met &#8216;jetset&#8217; een internationale groep rijke mensen aangeduid, die overal ter wereld (vaak in exclusieve oorden) deel namen aan feesten en andere mondaine activiteiten. Joie de vivre, op het hoogste niveau, want deze mensen reisden per straalvliegtuig (jet) naar al die luxe feestjes.</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2>One night in Paris, the other night in Beijing</h2>
<p>En zeggen wij jetset, dan is de kans groot dat jij denkt aan Paris Hilton. Immers, als er íemand is die het vliegtuig pakt zoals wij de fiets pakken. En als er íemand is die op elk feestje – waar dan ook – acte de présence geeft, dan is dat Paris Hilton. Daarom niet zo gek dat zij met 275.754 kilometer aan reizen in verschillende privévliegtuigen op nummer twee staat.</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><h2>Bill Gates</h2>
<p>Op nummer één van meest vervuilende celebrities staat Bill Gates, die meer dan 1.600 ton CO2 uitstootte met 59 vluchten met zijn privévliegtuig. De <a href="https://www.dailymail.co.uk/news/article-7606535/Emma-Watsons-carbon-footprint-THREE-TIMES-average.html" target="_blank" rel="noopener">onderzoekers</a> baseren deze cijfers op de social media van de betreffende personen.</p>
<p>Andere sterren die er niet zo goed van af komen zijn Jennifer Lopez (3), gevolgd door Oprah Winfrey en Mark Zuckerberg. Ook de overleden Karl Lagerfeld, voetballer André Shurrle, videoproducer Felix von der Laden en zakenvrouw Meg Whitman komen in de lijst voor. Emma Watson staat op de laatste, tiende plek. Met zo&#8217;n veertien vluchten in 2017 had zij bijna 68.000 kilometer afgelegd. Daarmee bracht ze zo&#8217;n 71 uur in de lucht door, en zorgde ze voor een uitstoot van 15,1 ton aan CO2.</p>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzkwMGNlZmJmYjBlZDg4NTE0YTVhZGJkOWRkODlmNGU0P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvOTAwY2VmYmZiMGVkODg1MTRhNWFkYmQ5ZGQ4OWY0ZTQ/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyAvPg=="></div>                </div>
                <div class="author-biography">
                    VIVA's Lise gelooft in een poederroze planeet ergens hier ver, ver vandaan, waar Justin Bieber en Idris Elba samen president zijn en het altijd glitter giet. Zolang die planeet nog niet is gevonden, houdt Lise zich bezig met millennial perikelen, series, films en boeken. Seks? Seks ook. Reizen? Vooruit, dat ook. Zo'n beetje alles dus. En ze schrijft erover op VIVA.nl.                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="fc_widget-2" class="widget widget_fc_widget"><div class="widget-title">De herfst is in zicht! Bestel hier de lekkerste truien:</div><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6949039/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui 'ARWEN'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/4hkytp1l8ckp_huge.jpg"></span>
                              <span class="slider__price">&euro; 139,95</span>
                              <span class="slider__brand">Drykorn</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6930414/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui 'Izzatta'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qf5yt8fld1jm_huge.jpg"></span>
                              <span class="slider__price">&euro; 179,00</span>
                              <span class="slider__brand">Boss</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6953711/?utm_source=viva&utm_medium=banner" target="_blank" title="Sweatshirt">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/a5pyiiglover_huge.jpg"></span>
                              <span class="slider__price">&euro; 79,90</span>
                              <span class="slider__brand">Scotch & Soda</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6948437/?utm_source=viva&utm_medium=banner" target="_blank" title="Losjes vallende pullover">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ebbyfa9lhovv_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Street-One Nl</span>
                              <button class="slider__button">Street One</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6952520/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Oranje FC1282">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/744y6kelwbjk_huge.png"></span>
                              <span class="slider__price">&euro; 109,00</span>
                              <span class="slider__brand">La Fée Maraboutée</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6927491/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui 'Indianis'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/w5yyhrllssrp_huge.jpg"></span>
                              <span class="slider__price">&euro; 199,00</span>
                              <span class="slider__brand">Boss</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6955792/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui col rib bruin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/f0vy68blf2eu_huge.jpg"></span>
                              <span class="slider__price">&euro; 24,99</span>
                              <span class="slider__brand">Miss Etam</span>
                              <button class="slider__button">Miss Etam</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6955791/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui rib zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/3pkykjrlcokj_huge.jpg"></span>
                              <span class="slider__price">&euro; 24,99</span>
                              <span class="slider__brand">Miss Etam</span>
                              <button class="slider__button">Miss Etam</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6922662/?utm_source=viva&utm_medium=banner" target="_blank" title="Palazzo Broek">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ekkyhq4lrx43_huge.png"></span>
                              <span class="slider__price">&euro; 99,95</span>
                              <span class="slider__brand">Giulia E Tu</span>
                              <button class="slider__button">BeOne</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957436/?utm_source=viva&utm_medium=banner" target="_blank" title="20-784-9900 Top">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/dg1yxtzlf37q_huge.jpg"></span>
                              <span class="slider__price">&euro; 79,95</span>
                              <span class="slider__brand">10 Days</span>
                              <button class="slider__button">OPEN32</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6958241/?utm_source=viva&utm_medium=banner" target="_blank" title="623 FC4126 M56">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/pc5yn41lpjxl_huge.jpg"></span>
                              <span class="slider__price">&euro; 124,50</span>
                              <span class="slider__brand">Marc Cain</span>
                              <button class="slider__button">Penninkhof Mode</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6930370/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui 'ODETTA'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/8vhya0rlngku_huge.jpg"></span>
                              <span class="slider__price">&euro; 34,90</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6930261/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui 'Mona'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/7opyzv6lw0ex_huge.jpg"></span>
                              <span class="slider__price">&euro; 189,00</span>
                              <span class="slider__brand">Samsøe & Samsøe</span>
                              <button class="slider__button">ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6912010/?utm_source=viva&utm_medium=banner" target="_blank" title="gestreepte trui met glittergaren">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/g90y5xelghdb_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,90</span>
                              <span class="slider__brand">Geisha</span>
                              <button class="slider__button">Ter Horst van Geel</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6952554/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Bruin 420011 ALUNA">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/d53y1qjlqzud_huge.png"></span>
                              <span class="slider__price">&euro; 149,95</span>
                              <span class="slider__brand">Drykorn</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6952518/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Groen FC1615">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/1slyuc3ljdth_huge.png"></span>
                              <span class="slider__price">&euro; 109,00</span>
                              <span class="slider__brand">La Fée Maraboutée</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6953004/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui met ronde hals rood">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/gomym7zl3bbf_huge.jpg"></span>
                              <span class="slider__price">&euro; 299,95</span>
                              <span class="slider__brand">Include</span>
                              <button class="slider__button">Peter Hahn</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6962462/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Grijs J20J212156">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qc5yyq7l0cum_huge.png"></span>
                              <span class="slider__price">&euro; 119,90</span>
                              <span class="slider__brand">Calvin Klein</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957533/?utm_source=viva&utm_medium=banner" target="_blank" title="trui Fuchsia Q01-92-601">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/trayp7flzmju_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,95</span>
                              <span class="slider__brand">Tramontana</span>
                              <button class="slider__button">Le Ballon</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957549/?utm_source=viva&utm_medium=banner" target="_blank" title="Broek Zwart Janna">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/t4dyc76ltnjp_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,99</span>
                              <span class="slider__brand">Red Button</span>
                              <button class="slider__button">Le Ballon</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6956815/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Rood 15184469">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/537y5vrlzdsi_huge.png"></span>
                              <span class="slider__price">&euro; 29,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957041/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui Rood 15169458">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/t2yy87nlsxfq_huge.png"></span>
                              <span class="slider__price">&euro; 24,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6951590/?utm_source=viva&utm_medium=banner" target="_blank" title="Tamaris 2-in-1-trui">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ryhy05vloq05_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Aniston Casual</span>
                              <button class="slider__button">OTTO</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957447/?utm_source=viva&utm_medium=banner" target="_blank" title="Sarah Vest">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/pbsy8i3lqfet_huge.jpg"></span>
                              <span class="slider__price">&euro; 79,95</span>
                              <span class="slider__brand">Silvercreek</span>
                              <button class="slider__button">OPEN32</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6928638/?utm_source=viva&utm_medium=banner" target="_blank" title="Dames Coltrui Kayla Rood">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/j4zy1jvlgnm3_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">America Today</span>
                              <button class="slider__button">America Today</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6953002/?utm_source=viva&utm_medium=banner" target="_blank" title="Trui met ronde hals grijs">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ttlyv1ol6xuy_huge.jpg"></span>
                              <span class="slider__price">&euro; 299,95</span>
                              <span class="slider__brand">Include</span>
                              <button class="slider__button">Peter Hahn</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6892865/?utm_source=viva&utm_medium=banner" target="_blank" title="SOLANGE Trui">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/9hvy5z1ldjzn_huge.jpg"></span>
                              <span class="slider__price">&euro; 109,99</span>
                              <span class="slider__brand">Josh V</span>
                              <button class="slider__button">JOSH V</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6931243/?utm_source=viva&utm_medium=banner" target="_blank" title="Pure Color Envy Pure Color Envy Shine Kissed Lipgloss">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mvjyeg8laqtw_huge.jpg"></span>
                              <span class="slider__price">&euro; 31,50</span>
                              <span class="slider__brand">Estée Lauder</span>
                              <button class="slider__button">ICI PARIS XL</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6957560/?utm_source=viva&utm_medium=banner" target="_blank" title="Shirt / Top Geel D28-92-401">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/l5cyjzfl4ukx_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">Tramontana</span>
                              <button class="slider__button">Le Ballon</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3659538/?utm_source=viva&utm_medium=banner" target="_blank" title="Nagellak - 1 Blanc">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/tcoyqs0larsh_huge.jpg"></span>
                              <span class="slider__price">&euro; 9,99</span>
                              <span class="slider__brand">Essie</span>
                              <button class="slider__button">The Make Up Spot</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=863737">
	                    	<img src="https://media.viva.nl/m/6pgr4dcwnq23_medium.jpg/happy-single.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/6pgr4dcwnq23_square_thumbnail.jpg/happy-single.jpg 147w,
	                    		 		 https://media.viva.nl/m/6pgr4dcwnq23_medium.jpg/happy-single.jpg 300w,
	                    		         https://media.viva.nl/m/6pgr4dcwnq23_square_690.jpg/happy-single.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=863737">
	                    		Het is Singles Day: en dit is de ultieme Happy Singles Bucket List	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=862322">
	                    	<img src="https://media.viva.nl/m/5jer3cvwgvzd_medium.jpg/interieurontwerpster-colinda.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/5jer3cvwgvzd_square_thumbnail.jpg/interieurontwerpster-colinda.jpg 147w,
	                    		 		 https://media.viva.nl/m/5jer3cvwgvzd_medium.jpg/interieurontwerpster-colinda.jpg 300w,
	                    		         https://media.viva.nl/m/5jer3cvwgvzd_square_690.jpg/interieurontwerpster-colinda.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=862322">
	                    		Me &#038; My Career | Colinda: ‘Ik doe elke dag waar ik van droomde’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=861591">
	                    	<img src="https://media.viva.nl/m/hbirj36wfj9z_medium.jpg/zen-door-repareren.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/hbirj36wfj9z_square_thumbnail.jpg/zen-door-repareren.jpg 147w,
	                    		 		 https://media.viva.nl/m/hbirj36wfj9z_medium.jpg/zen-door-repareren.jpg 300w,
	                    		         https://media.viva.nl/m/hbirj36wfj9z_square_690.jpg/zen-door-repareren.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=861591">
	                    		5x zen dankzij de kunst van het repareren	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=860515">
	                    	<img src="https://media.viva.nl/m/mwtrjnewqwfh_medium.jpg/renault-carriere-in-reisbranche.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/mwtrjnewqwfh_square_thumbnail.jpg/renault-carriere-in-reisbranche.jpg 147w,
	                    		 		 https://media.viva.nl/m/mwtrjnewqwfh_medium.jpg/renault-carriere-in-reisbranche.jpg 300w,
	                    		         https://media.viva.nl/m/mwtrjnewqwfh_square_690.jpg/renault-carriere-in-reisbranche.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=860515">
	                    		Me &#038; My Career | Esmee: ‘Ik vind het geweldig om in een totaal andere wereld terecht te komen’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=859081">
	                    	<img src="https://media.viva.nl/m/zo8r9nhw5l5k_medium.jpg/sire-repareren.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/zo8r9nhw5l5k_square_thumbnail.jpg/sire-repareren.jpg 147w,
	                    		 		 https://media.viva.nl/m/zo8r9nhw5l5k_medium.jpg/sire-repareren.jpg 300w,
	                    		         https://media.viva.nl/m/zo8r9nhw5l5k_square_690.jpg/sire-repareren.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=859081">
	                    		Dit is waarom je kapotte spullen niet moet weggooien	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=860914">
	                    	<img src="https://media.viva.nl/m/bj9ru83wd2ne_medium.jpg/borstimplantaten-lymfeklierkanker.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/bj9ru83wd2ne_square_thumbnail.jpg/borstimplantaten-lymfeklierkanker.jpg 147w,
	                    		 		 https://media.viva.nl/m/bj9ru83wd2ne_medium.jpg/borstimplantaten-lymfeklierkanker.jpg 300w,
	                    		         https://media.viva.nl/m/bj9ru83wd2ne_square_690.jpg/borstimplantaten-lymfeklierkanker.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=860914">
	                    		Houd je borstimplantaten in de gaten	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">Korting scoren</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1. <a href="http://www.viva.nl/kortingscode/hunkemoller/" target="_blank" rel="noopener">Hunkemoller kortingscode van 11%</a><br />
2. <a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener">ASICS kortingscode van 25%</a><br />
3. <a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener">Happy Socks kortingscode van 25%</a><br />
4. <a href="http://www.viva.nl/kortingscode/greetz/" target="_blank" rel="noopener">Greetz kortingscode van 25%</a><br />
5. <a href="http://www.viva.nl/kortingscode/expedia/" target="_blank" rel="noopener">Expedia kortingscode van 10%</a><br />
6. <a href="http://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode van 20%</a><br />
7. <a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener">Groupon kortingscode van 30%</a><br />
8. <a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener">NIKE kortingscode van 10%</a><br />
9. <a href="http://www.viva.nl/kortingscode/beter-bed/" target="_blank" rel="noopener">Beter Bed kortingscode van 10%</a><br />
10. <a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener">OTTO kortingscode van 15%</a></p>
</div>
		</section><section id="text-77" class="widget widget_text"><h2 class="widget-title">Wat staat er in de sterren?</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/horoscoop/"><img class="alignnone size-full wp-image-858802" src="https://media.viva.nl/m/4xdrcc9w26jb.jpg/banner-horoscoop-site.jpg" alt="" width="563" height="563" data-mediatool="true" /></a></p>
</div>
		</section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">26X VIVA + gratis vibrator</h2><a href="https://www.viva.nl/rianne"><img width="1080" height="1080" src="https://media.viva.nl/m/z3jrwekwkn7r.jpg/banner-abowerf-sidebar-vibo.jpg" class="image wp-image-857594  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5db2b08b8b9a4"  value="1" />
				<label for="sm-newsletter-partners-5db2b08b8b9a4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5db2b08b8b9a4"  value="1" />
				<label for="sm-newsletter-commercial-5db2b08b8b9a4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5db2b08b8b9a4"  value="1" />
                <label for="sm-newsletter-mama-5db2b08b8b9a4">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-79" class="widget widget_text"><h2 class="widget-title">Goedkoop tickets scoren</h2>			<div class="textwidget"><p><a href="https://voordeel.viva.nl/" target="_blank" rel="noopener"><img class="alignnone" src=" https://media.viva.nl/m/w9wrm08w8ayi.jpg/viva-voordeel-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-70" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</section></div>
        <div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5db2b08b8bc3a">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="1305" height="1618" src="https://media.viva.nl/m/d9drdfbwzqh2.jpg/43-cover_zean_.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
<li>Echte liefde</li>
<li>Waarom stellen we zo graag dingen uit? </li>
<li>Seksdromen: dit betekenen ze</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 43 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5db2b08b8c591"  value="1" />
				<label for="sm-newsletter-partners-5db2b08b8c591">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5db2b08b8c591"  value="1" />
				<label for="sm-newsletter-commercial-5db2b08b8c591">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5db2b08b8c591"  value="1" />
                <label for="sm-newsletter-mama-5db2b08b8c591">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2019 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><script src="https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl" async></script><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fstijl-en-update%2Fmeest-vervuilende-celebrities%2F&_wpnonce=5b67370919","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

</body>
</html>
