<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Miljuschka WIDM: &#039;De keuze om mee te doen was op zijn minst een risico&#039;</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=870401","dc_keywords":"","article_section":"lifestyle","article_publish_time":"2020-01-13T11:09:44+00:00","article_unix_publish_time":1578913784,"article_image_url":"https:\/\/media.viva.nl\/m\/r2ervkpw78d7.jpg\/miljuschka-widm.jpg","article_id":870401,"page_type":"article","page_zone":"stijl-en-update","article_name":"Miljuschka over deelname WIDM: &#8216;De keuze om mee te doen was op zijn minst een risico&#8217;","article_keywords":["miljuschka-widm"],"article_description":"Meedoen aan Wie is de Mol? is een hele rollercoaster. Zo wist ook Miljuschka niet zeker of ze wel mee wilde doen aan WIDM.","article_author":"lisa","branded_article":"false","page_category_full":["lifestyle"],"page_category":"lifestyle","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Meedoen aan Wie is de Mol? is een hele rollercoaster. Zo wist ook Miljuschka niet zeker of ze wel mee wilde doen aan WIDM."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miljuschka over deelname WIDM: &#039;De keuze om mee te doen was op zijn minst een risico&#039;" />
<meta property="og:description" content="Meedoen aan Wie is de Mol? is een hele rollercoaster. Zo wist ook Miljuschka niet zeker of ze wel mee wilde doen aan WIDM." />
<meta property="og:url" content="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="Miljuschka WIDM" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-01-13T11:09:44+00:00" />
<meta property="article:modified_time" content="2020-01-13T11:42:03+00:00" />
<meta property="og:updated_time" content="2020-01-13T11:42:03+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/r2ervkpw78d7.jpg/miljuschka-widm.jpg" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/r2ervkpw78d7.jpg/miljuschka-widm.jpg" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/#primaryimage","url":"https://media.viva.nl/m/r2ervkpw78d7.jpg/miljuschka-widm.jpg","width":1018,"height":600,"caption":"miljuschka WIDM"},{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/#webpage","url":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/","inLanguage":"nl","name":"Miljuschka WIDM: &#039;De keuze om mee te doen was op zijn minst een risico&#039;","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/#primaryimage"},"datePublished":"2020-01-13T11:09:44+00:00","dateModified":"2020-01-13T11:42:03+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/cd24a2c1fa66b6c58650d93969029d10"},"description":"Meedoen aan Wie is de Mol? is een hele rollercoaster. Zo wist ook Miljuschka niet zeker of ze wel mee wilde doen aan WIDM.","breadcrumb":{"@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/","url":"https://www.viva.nl/stijl-en-update/","name":"Lifestyle"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/","url":"https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/","name":"Miljuschka over deelname WIDM: &#8216;De keuze om mee te doen was op zijn minst een risico&#8217;"}}]},{"@type":["Person"],"@id":"https://www.viva.nl/#/schema/person/cd24a2c1fa66b6c58650d93969029d10","name":"Lisa","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/806211f98d1fd20f3fe7d59f948397f8?s=96&d=mm&r=g","caption":"Lisa"},"description":"Lisa woont in Limburg, maar is stiekem een echte Brabantse. Ze houdt van gekke trends en haar guilty pleasure is foute, Nederlandstalige muziek. Een grote droom is dan ook om een keer naar de Toppers te gaan, maar tot die tijd moet ze het doen met haar slechte afspeellijst op Spotify. Voor VIVA schrijft ze over het laatste nieuws op het gebied van entertainment, series, reizen, seks, films en boeken.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.32.5' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.32.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.32.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.32.5'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zMi41Jz48L3NjcmlwdD4="></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=870401' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-870401 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Miljuschka+WIDM%3A+%26%23039%3BDe+keuze+om+mee+te+doen+was+op+zijn+minst+een+risico%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F&amp;title=Miljuschka%20over%20deelname%20WIDM%3A%20%26%238216%3BDe%20keuze%20om%20mee%20te%20doen%20was%20op%20zijn%20minst%20een%20risico%26%238217%3B&amp;summary=Meedoen%20aan%20Wie%20is%20de%20Mol%3F%20is%20een%20hele%20rollercoaster.%20Je%20draagt%20maanden%20het%20geheim%20met%20je%20mee%2C%20moet%20onder%20de%20radar%20blijven%20tijdens%20de%20opnameperiode%20%C3%A9n%20Molloten%20gaan%20je%20continue%20in%20de%20gaten%20houden.%20Niet%20zo%20gek%20dus%20dat%20je%20twijfelt%20om%20%27ja%27%20te%20zeggen%20%28al%20zouden%20wij%20het%20wel%20weten%29.%20Zo%20wist%20ook%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Miljuschka over deelname WIDM: &#8216;De keuze om mee te doen was op zijn minst een risico&#8217;&body=Meedoen%20aan%20Wie%20is%20de%20Mol%3F%20is%20een%20hele%20rollercoaster.%20Je%20draagt%20maanden%20het%20geheim%20met%20je%20mee%2C%20moet%20onder%20de%20radar%20blijven%20tijdens%20de%20opnameperiode%20%C3%A9n%20Molloten%20gaan%20je%20continue%20in%20de%20gaten%20houden.%20Niet%20zo%20gek%20dus%20dat%20je%20twijfelt%20om%20%27ja%27%20te%20zeggen%20%28al%20zouden%20wij%20het%20wel%20weten%29.%20Zo%20wist%20ook%20Miljuschka%20niet%20zeker%20of%20ze%20wel%20het%20avontuur%20aan%20wilde%20gaan%20in%20WIDM.%20Lees%20ook%3A%20Oeps%3A%20verraadt%20deze%20grote%20WIDM-spoiler...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Lifestyle</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-834483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834483"><a href="https://www.viva.nl/reizen/">Reizen</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
	<li id="menu-item-834124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834124"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Column Anna en Özcan</a></li>
	<li id="menu-item-858512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858512"><a href="https://www.viva.nl/bloggers/roxeanne/">Column Roxeanne Hazes</a></li>
	<li id="menu-item-834125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834125"><a href="https://www.viva.nl/bloggers/carolienspoor/">Column Carolien Spoor</a></li>
</ul>
</li>
<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-764985"><a href="https://www.viva.nl/bloggers/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-834126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834126"><a href="https://www.viva.nl/bloggers/anna-en-ozcan/">Anna en Özcan</a></li>
	<li id="menu-item-834130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834130"><a href="https://www.viva.nl/bloggers/carolienspoor/">Carolien Spoor</a></li>
	<li id="menu-item-839616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839616"><a href="https://www.viva.nl/debby/">Debby</a></li>
	<li id="menu-item-834121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834121"><a href="https://www.viva.nl/bloggers/fleur/">Fleur</a></li>
	<li id="menu-item-847948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847948"><a href="https://www.viva.nl/bloggers/gezaweisz/">Géza Weisz</a></li>
	<li id="menu-item-834120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834120"><a href="https://www.viva.nl/bloggers/kiki/">Kiki</a></li>
	<li id="menu-item-841488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841488"><a href="https://www.viva.nl/roxeanne/">Roxeanne Hazes</a></li>
</ul>
</li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Shop</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">VIVA400 2019</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/vivakiesjecadeau?utm_medium=offline&#038;utm_source=shortlink&#038;utm_campaign=20190711_viva-campagne&#038;utm_content=tv">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-870401" class="post-870401 post type-post status-publish format-standard has-post-thumbnail hentry category-stijl-en-update tag-miljuschka-widm">
    
        <header class="entry-header">
            <h1 class="entry-title">Miljuschka over deelname WIDM: &#8216;De keuze om mee te doen was op zijn minst een risico&#8217;</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzgwNjIxMWY5OGQxZmQyMGYzZmU3ZDU5Zjk0ODM5N2Y4P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvODA2MjExZjk4ZDFmZDIwZjNmZTdkNTlmOTQ4Mzk3Zjg/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/lisa/" title="Berichten van Lisa" rel="author">Lisa</a></span>
                    <span>- op 13 januari 2020</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/stijl-en-update/" rel="category tag">Lifestyle</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/r2ervkpw78d7_featured_image_article.jpg/miljuschka-widm.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="miljuschka WIDM" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Miljuschka+WIDM%3A+%26%23039%3BDe+keuze+om+mee+te+doen+was+op+zijn+minst+een+risico%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F&amp;title=Miljuschka%20over%20deelname%20WIDM%3A%20%26%238216%3BDe%20keuze%20om%20mee%20te%20doen%20was%20op%20zijn%20minst%20een%20risico%26%238217%3B&amp;summary=Meedoen%20aan%20Wie%20is%20de%20Mol%3F%20is%20een%20hele%20rollercoaster.%20Je%20draagt%20maanden%20het%20geheim%20met%20je%20mee%2C%20moet%20onder%20de%20radar%20blijven%20tijdens%20de%20opnameperiode%20%C3%A9n%20Molloten%20gaan%20je%20continue%20in%20de%20gaten%20houden.%20Niet%20zo%20gek%20dus%20dat%20je%20twijfelt%20om%20%27ja%27%20te%20zeggen%20%28al%20zouden%20wij%20het%20wel%20weten%29.%20Zo%20wist%20ook%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Miljuschka over deelname WIDM: &#8216;De keuze om mee te doen was op zijn minst een risico&#8217;&body=Meedoen%20aan%20Wie%20is%20de%20Mol%3F%20is%20een%20hele%20rollercoaster.%20Je%20draagt%20maanden%20het%20geheim%20met%20je%20mee%2C%20moet%20onder%20de%20radar%20blijven%20tijdens%20de%20opnameperiode%20%C3%A9n%20Molloten%20gaan%20je%20continue%20in%20de%20gaten%20houden.%20Niet%20zo%20gek%20dus%20dat%20je%20twijfelt%20om%20%27ja%27%20te%20zeggen%20%28al%20zouden%20wij%20het%20wel%20weten%29.%20Zo%20wist%20ook%20Miljuschka%20niet%20zeker%20of%20ze%20wel%20het%20avontuur%20aan%20wilde%20gaan%20in%20WIDM.%20Lees%20ook%3A%20Oeps%3A%20verraadt%20deze%20grote%20WIDM-spoiler...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/miljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Meedoen aan <em>Wie is de Mol?</em> is een hele rollercoaster. Je draagt maanden het geheim met je mee, moet onder de radar blijven tijdens de opnameperiode én Molloten gaan je continue in de gaten houden. Niet zo gek dus dat je twijfelt om &#8216;ja&#8217; te zeggen (al zouden wij het wel weten). Zo wist ook Miljuschka niet zeker of ze wel het avontuur aan wilde gaan in <em>WIDM</em>.</strong></p>
<p style="text-align: center;"><strong>Lees ook:<br />
</strong><a href="/stijl-en-update/wie-is-de-mol-spoiler/" target="_blank" rel="noopener noreferrer"><strong>Oeps: verraadt deze grote WIDM-spoiler al welke kandidaten naar huis moeten?</strong></a></p>
<p>Dat laat ze weten in een blog op haar eigen website. Toch is het juist haar partner Philip die haar overhaalde om gewoon te gaan. Want wanneer krijg je nog zo&#8217;n kans? Bovendien kon Miljuschka op deze manier even vluchten uit de verbouwing die thuis gaande was.</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2>Miljuschka WIDM</h2>
<p>Toch was de tv-kok niet razend enthousiast om haar koffers te pakken. Miljuschka verklaart: &#8216;In een groep naar het buitenland voor een spelletje is alles wat ik normaal zeker niet zou doen. Ik hou niet per se van spelletjes. Ik beperk me liever tot een kleine kring bekenden en dus was de keuze om mee te doen op zijn minst een risico.&#8217;</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><h2>Volledig uit handen geven</h2>
<p>En in groepsverband werken? Dat was voor Witzenhausen nog best even wennen. &#8216;Voor <em>Wie is de Mol?</em> heb ik voor het eerst in mijn leven de regie volledig uit handen gegeven.&#8217; Die controle loslaten was dan ook iets waar ze wat moeite mee had. &#8216;Bij de programma’s die ik in het buitenland maak ben ik gewend te  bepalen waar we heen gaan, hoe we ergens heen gaan, wanneer, wat we gaan doen, oftewel alles. Terwijl ik nu niks voor het zeggen had. Ik was een controlefreak in paniek.&#8217;</p>
<h2>Spoiler</h2>
<p>Een spoiler komt bij <em>Wie is de Mol?</em> eígenlijk nooit voor. Maar dit keer zijn de kandidaten in China en laten de inwoners van dit land nu net wat beelden hebben gedeeld op social media. <a href="/stijl-en-update/wie-is-de-mol-spoiler/" target="_blank" rel="noopener noreferrer">Met dus een gigantisch grote onthulling over het vervolg van het programma.</a><br />
<a href="http://magazine.nl/tijdschriften/actiepaginas/kiesviva?utm_medium=display&amp;utm_source=vivanl&amp;utm_campaign=20191125_cluster_viva&amp;utm_content=banner" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-867422" src="https://media.viva.nl/m/k4ar3tlwmltg.jpg/website_viva_1018x500.jpg" alt="Banner" width="1018" height="500" data-mediatool="true" /></a></p>
<h6>Bron: <a href="https://grazia.nl/showbizz/miljuschka-witzenhausen-twijfelde-over-deelname-aan-wie-is-de-mol?fbclid=IwAR2xDL9HFL47mWlXtDRBKMrY7UxHZr4ADTQqWcT_GUgFTe0lTqmXr1YS2e4" target="_blank" rel="noopener noreferrer">Grazia</a> | Beeld: AVROTROS</h6>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzgwNjIxMWY5OGQxZmQyMGYzZmU3ZDU5Zjk0ODM5N2Y4P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvODA2MjExZjk4ZDFmZDIwZjNmZTdkNTlmOTQ4Mzk3Zjg/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyAvPg=="></div>                </div>
                <div class="author-biography">
                    Lisa woont in Limburg, maar is stiekem een echte Brabantse. Ze houdt van gekke trends en haar guilty pleasure is foute, Nederlandstalige muziek. Een grote droom is dan ook om een keer naar de Toppers te gaan, maar tot die tijd moet ze het doen met haar slechte afspeellijst op Spotify. Voor VIVA schrijft ze over het laatste nieuws op het gebied van entertainment, series, reizen, seks, films en boeken.                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=870430">
	                    	<img src="https://media.viva.nl/m/2ccrrwowm0zi_medium.jpg/constance-scholten.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/2ccrrwowm0zi_square_thumbnail.jpg/constance-scholten.jpg 147w,
	                    		 		 https://media.viva.nl/m/2ccrrwowm0zi_medium.jpg/constance-scholten.jpg 300w,
	                    		         https://media.viva.nl/m/2ccrrwowm0zi_square_690.jpg/constance-scholten.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=870430">
	                    		Constance Scholten over #ikbepaalzelf: ‘Als team successen halen voelt zó goed’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=868381">
	                    	<img src="https://media.viva.nl/m/tukrtd6wgijq_medium.jpg/_mg_7303.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/tukrtd6wgijq_square_thumbnail.jpg/_mg_7303.jpg 147w,
	                    		 		 https://media.viva.nl/m/tukrtd6wgijq_medium.jpg/_mg_7303.jpg 300w,
	                    		         https://media.viva.nl/m/tukrtd6wgijq_square_690.jpg/_mg_7303.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=868381">
	                    		Dit gebeurt er als je een verliefd stel financiële dilemma&#8217;s voorlegt	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=868716">
	                    	<img src="https://media.viva.nl/m/txurem8wza6u_medium.jpg/goede-voornemens.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/txurem8wza6u_square_thumbnail.jpg/goede-voornemens.jpg 147w,
	                    		 		 https://media.viva.nl/m/txurem8wza6u_medium.jpg/goede-voornemens.jpg 300w,
	                    		         https://media.viva.nl/m/txurem8wza6u_square_690.jpg/goede-voornemens.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=868716">
	                    		Je goede voornemens volhouden dankzij 1 stuk fruit	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=868314">
	                    	<img src="https://media.viva.nl/m/ec3r7ihw945o_medium.jpg/hete-feestmaand.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ec3r7ihw945o_square_thumbnail.jpg/hete-feestmaand.jpg 147w,
	                    		 		 https://media.viva.nl/m/ec3r7ihw945o_medium.jpg/hete-feestmaand.jpg 300w,
	                    		         https://media.viva.nl/m/ec3r7ihw945o_square_690.jpg/hete-feestmaand.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=868314">
	                    		Zó maak je van december een hete feestmaand	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=868428">
	                    	<img src="https://media.viva.nl/m/da4riazwyvdz_medium.jpg/viva400-winnaressen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/da4riazwyvdz_square_thumbnail.jpg/viva400-winnaressen.jpg 147w,
	                    		 		 https://media.viva.nl/m/da4riazwyvdz_medium.jpg/viva400-winnaressen.jpg 300w,
	                    		         https://media.viva.nl/m/da4riazwyvdz_square_690.jpg/viva400-winnaressen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=868428">
	                    		VIVA400: dit zijn de meest inspirerende vrouwen van 2019!	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=867658">
	                    	<img src="https://media.viva.nl/m/n46r0sbwjouf_medium.jpg/hete-kerst-dit-jaar.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/n46r0sbwjouf_square_thumbnail.jpg/hete-kerst-dit-jaar.jpg 147w,
	                    		 		 https://media.viva.nl/m/n46r0sbwjouf_medium.jpg/hete-kerst-dit-jaar.jpg 300w,
	                    		         https://media.viva.nl/m/n46r0sbwjouf_square_690.jpg/hete-kerst-dit-jaar.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=867658">
	                    		Met deze cadeaus ga jij voor een hete kerst	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
       <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">Korting scoren</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p>1.	<a href="http://www.viva.nl/kortingscode/nelly/" target="_blank" rel="noopener noreferrer">Nelly korting van 30%</a><br />
2.	<a href="http://www.viva.nl/kortingscode/asics/" target="_blank" rel="noopener noreferrer">ASICS code van 10% + 70%</a><br />
3.	<a href="http://www.viva.nl/kortingscode/happy-socks/" target="_blank" rel="noopener noreferrer">Happy Socks korting van 30%</a><br />
4.	<a href="http://www.viva.nl/kortingscode/lookfantastic/" target="_blank" rel="noopener noreferrer">Lookfantastic kortingscode van 25%</a><br />
5.	<a href="http://www.viva.nl/kortingscode/asos/" target="_blank" rel="noopener noreferrer">ASOS kortingscode van 25%</a><br />
6.	<a href="http://www.viva.nl/kortingscode/hema/" target="_blank" rel="noopener noreferrer">HEMA korting tot 50%</a><br />
7.	<a href="http://www.viva.nl/kortingscode/groupon-code/" target="_blank" rel="noopener noreferrer">Groupon kortingscode van 30%</a><br />
8.	<a href="http://www.viva.nl/kortingscode/nike/" target="_blank" rel="noopener noreferrer">NIKE kortingscode van 30%</a><br />
9.	<a href="http://www.viva.nl/kortingscode/otto/" target="_blank" rel="noopener noreferrer">OTTO kortingscode van 20%-</a><br />
10.	<a href="http://www.viva.nl/kortingscode/blue-nile/" target="_blank" rel="noopener noreferrer">Blue Nile kortingscode van 50%</a></p>
</div>
		</section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="text-79" class="widget widget_text"><h2 class="widget-title">VIVA 2 is uit! Bestel &#8216;m nu</h2>			<div class="textwidget"><p><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img class="alignnone size-full wp-image-862386" src="https://media.viva.nl/m/g56r835wmmfq.jpg/viva-2.jpg" alt="" width="1305" height="1618" data-mediatool="true" /></a></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">26X VIVA + gratis vibrator</h2><a href="https://www.magazine.nl/viva-1456131-mp-21777-02"><img width="1080" height="1080" src="https://media.viva.nl/m/z3jrwekwkn7r.jpg/banner-abowerf-sidebar-vibo.jpg" class="image wp-image-857594  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5e1c75d7112e0"  value="1" />
				<label for="sm-newsletter-partners-5e1c75d7112e0">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5e1c75d7112e0"  value="1" />
				<label for="sm-newsletter-commercial-5e1c75d7112e0">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5e1c75d7112e0"  value="1" />
                <label for="sm-newsletter-mama-5e1c75d7112e0">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-70" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul>
</div>
		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5e1c75d711477">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="1305" height="1618" src="https://media.viva.nl/m/g56r835wmmfq.jpg/viva-2.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
<li>Actrice Jade Olieberg: 'Ik ben een beetje nerdy'</li>
<li>Skip de winterdip in 7 stappen</li>
<li>Een fit 2020: 'Zo houd je het wel vol'</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 2 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5e1c75d711ea4"  value="1" />
				<label for="sm-newsletter-partners-5e1c75d711ea4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5e1c75d711ea4"  value="1" />
				<label for="sm-newsletter-commercial-5e1c75d711ea4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5e1c75d711ea4"  value="1" />
                <label for="sm-newsletter-mama-5e1c75d711ea4">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2020 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><script src="https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl" async></script><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fstijl-en-update%2Fmiljuschka-over-deelname-widm-de-keuze-om-mee-te-doen-was-op-zijn-minst-een-risico%2F&_wpnonce=2e7fea884e","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>
