<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>WIDM hints: verklapt deze bijzondere zin de identiteit van de Mol?</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=901726","dc_keywords":"","article_section":"life-en-tv","article_publish_time":"2021-01-04T08:07:01+00:00","article_unix_publish_time":1609747621,"article_image_url":"https:\/\/media.viva.nl\/m\/jmqrpibwnw7l.png\/widm-hints.png","article_id":901726,"page_type":"article","page_zone":"stijl-en-update","article_name":"Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?","article_keywords":["widm-hints"],"article_description":"Het 21ste seizoen ging zaterdagavond van start en w\u00e1t een begin. Maar wacht even, wat zeggen deze WIDM hints over de identiteit van de Mol?","article_author":"lisa","branded_article":"false","page_category_full":["life-en-tv"],"page_category":"life-en-tv","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a563ee68-6463-4440-8f57-42f38f24aa0f"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het 21ste seizoen ging zaterdagavond van start en wát een begin. Maar wacht even, wat zeggen deze WIDM hints over de identiteit van de Mol?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viva.nl/stijl-en-update/widm-hints/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?" />
<meta property="og:description" content="Het 21ste seizoen ging zaterdagavond van start en wát een begin. Maar wacht even, wat zeggen deze WIDM hints over de identiteit van de Mol?" />
<meta property="og:url" content="https://www.viva.nl/stijl-en-update/widm-hints/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="WIDM hints" />
<meta property="article:section" content="Life &amp; TV" />
<meta property="article:published_time" content="2021-01-04T08:07:01+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/jmqrpibwnw7l.png/widm-hints.png" />
<meta property="og:image:secure_url" content="https://media.viva.nl/m/jmqrpibwnw7l.png/widm-hints.png" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="500" />
<div class="consent_required social" data-encoded_content="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"></div>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4&_deploy=4.36.11"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4&#038;_deploy=4.36.11' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.0.4&#038;_deploy=4.36.11' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#e0e0e0;color:#000000;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#e55b87;color:#ffffff;}.slick-slide>header,
header.entry-header{
top:unset!important;
}

#skyscraper{
margin-top:40px!important;
}

header.site-header.fixed.show{
top:40px;
}

#wpadminbar{
z-index:999999999;
}header{top:40px;}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.3.4&#038;_deploy=4.36.11' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2&#038;_deploy=4.36.11' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.3.4&#038;_deploy=4.36.11' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.36.11&#038;_deploy=4.36.11' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.36.11&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6&#038;_deploy=4.36.11'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuMy40JiMwMzg7X2RlcGxveT00LjM2LjExJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.36.11&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.3.4&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.3.4&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.3.4&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.36.11&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.36.11&#038;_deploy=4.36.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.36.11&#038;_deploy=4.36.11'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zNi4xMSYjMDM4O19kZXBsb3k9NC4zNi4xMSc+PC9zY3JpcHQ+"></div>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=901726' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F&#038;format=xml" />
<!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.viva.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b9aced07-147d-4a0a-9c86-acc5760b0b5f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.viva.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
                    // advertorial JS
                 	 const ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script></head>

<body class="post-template-default single single-post postid-901726 single-format-standard">
<div id="page" class="site">	
			<div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.viva.nl/m/3t8rlmuw24pt.jpg/viva-21-1.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p><b>Kies nú voor een abonnement met korting</b></p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting!</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href=' https://www.magazine.nl/abonnement/viva?&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonneevoordelen' target='_blank'>Word abonnee</a></div></div></div>			
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=WIDM+hints%3A+verklapt+deze+bijzondere+zin+de+identiteit+van+de+Mol%3F+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F&amp;title=Recht%20de%20tunnel%20in%3A%20verklapt%20deze%20bijzondere%20zin%20de%20identiteit%20van%20de%20Mol%3F&amp;summary=Hoewel%20Jeroen%20voor%20ons%20gevoel%20nog%20maar%20net%20tevoorschijn%20kwam%20onder%20de%20hoge%20pet%2C%20euh%2C%20hoed%2C%20is%20het%20spel%20weer%20begonnen.%20Het%2021ste%20seizoen%20van%20WIDM%20ging%20zaterdagavond%20van%20start%20en%20w%C3%A1t%20een%20eerste%20aflevering.%20Maar%20wacht%20even%2C%20wat%20zeggen%20deze%20hints%20over%20de%20identiteit%20van%20de%20Mol%3F%20Alle%20kandidaten%20beginnen%20los%20in%20een%20aparte%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?&body=Hoewel%20Jeroen%20voor%20ons%20gevoel%20nog%20maar%20net%20tevoorschijn%20kwam%20onder%20de%20hoge%20pet%2C%20euh%2C%20hoed%2C%20is%20het%20spel%20weer%20begonnen.%20Het%2021ste%20seizoen%20van%20WIDM%20ging%20zaterdagavond%20van%20start%20en%20w%C3%A1t%20een%20eerste%20aflevering.%20Maar%20wacht%20even%2C%20wat%20zeggen%20deze%20hints%20over%20de%20identiteit%20van%20de%20Mol%3F%20Alle%20kandidaten%20beginnen%20los%20in%20een%20aparte%20kamer.%20Krijgen%20wij%20sterk%20%27Wij%20zijn%20niet%20in%20Kiev%2C%20vriend%27-vibes%20van%2C%20als%20je%20het%20ons%20vraagt.%20Toch%20blijken%20ze%20meteen...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Life &#038; TV</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-880456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880456"><a href="https://www.viva.nl/podcast/">Podcast</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-897252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897252"><a href="https://www.viva.nl/backstage/">Backstage</a></li>
	<li id="menu-item-880583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880583"><a href="https://www.viva.nl/bloggers/">Columns</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">VIVA Mama</a>
<ul class="sub-menu">
	<li id="menu-item-876401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876401"><a href="https://www.magazine.nl/abonnement/viva-mama">Abonneer</a></li>
	<li id="menu-item-891712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891712"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
<li id="menu-item-880655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880655"><a href="https://voordeel.viva.nl/">SHOP</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a></li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva">Abonneer</a>
<ul class="sub-menu">
	<li id="menu-item-876344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876344"><a href="https://www.magazine.nl/abonnement/viva">VIVA</a></li>
	<li id="menu-item-876343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876343"><a href="https://www.magazine.nl/abonnement/viva-mama">VIVA Mama</a></li>
	<li id="menu-item-876400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876400"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-901726" class="post-901726 post type-post status-publish format-standard has-post-thumbnail hentry category-stijl-en-update tag-widm-hints">
    
        <header class="entry-header">
            <h1 class="entry-title">Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2M3NjZiOTc3MzBjMjRkOGMzM2U3NjJlMGMzMGNkMjU2P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvYzc2NmI5NzczMGMyNGQ4YzMzZTc2MmUwYzMwY2QyNTY/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIC8+"></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/lisa/" title="Berichten van Lisa" rel="author">Lisa</a></span>
                    <span>- op 4 januari 2021</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/stijl-en-update/" rel="category tag">Life &amp; TV</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/jmqrpibwnw7l_featured_image_article.png/widm-hints.png" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="WIDM Hints" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="Facebook" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=WIDM+hints%3A+verklapt+deze+bijzondere+zin+de+identiteit+van+de+Mol%3F+https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="Twitter" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="WhatsApp" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F&amp;title=Recht%20de%20tunnel%20in%3A%20verklapt%20deze%20bijzondere%20zin%20de%20identiteit%20van%20de%20Mol%3F&amp;summary=Hoewel%20Jeroen%20voor%20ons%20gevoel%20nog%20maar%20net%20tevoorschijn%20kwam%20onder%20de%20hoge%20pet%2C%20euh%2C%20hoed%2C%20is%20het%20spel%20weer%20begonnen.%20Het%2021ste%20seizoen%20van%20WIDM%20ging%20zaterdagavond%20van%20start%20en%20w%C3%A1t%20een%20eerste%20aflevering.%20Maar%20wacht%20even%2C%20wat%20zeggen%20deze%20hints%20over%20de%20identiteit%20van%20de%20Mol%3F%20Alle%20kandidaten%20beginnen%20los%20in%20een%20aparte%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?&body=Hoewel%20Jeroen%20voor%20ons%20gevoel%20nog%20maar%20net%20tevoorschijn%20kwam%20onder%20de%20hoge%20pet%2C%20euh%2C%20hoed%2C%20is%20het%20spel%20weer%20begonnen.%20Het%2021ste%20seizoen%20van%20WIDM%20ging%20zaterdagavond%20van%20start%20en%20w%C3%A1t%20een%20eerste%20aflevering.%20Maar%20wacht%20even%2C%20wat%20zeggen%20deze%20hints%20over%20de%20identiteit%20van%20de%20Mol%3F%20Alle%20kandidaten%20beginnen%20los%20in%20een%20aparte%20kamer.%20Krijgen%20wij%20sterk%20%27Wij%20zijn%20niet%20in%20Kiev%2C%20vriend%27-vibes%20van%2C%20als%20je%20het%20ons%20vraagt.%20Toch%20blijken%20ze%20meteen...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Fstijl-en-update%2Fwidm-hints%2F" data-title="E-mail" data-url="https://www.viva.nl/stijl-en-update/widm-hints/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Hoewel Jeroen voor ons gevoel nog maar net tevoorschijn kwam onder de hoge pet, euh, hoed, is het spel weer begonnen. Het 21ste seizoen van WIDM ging zaterdagavond van start en wát een eerste aflevering. Maar wacht even, wat zeggen deze hints over de identiteit van de Mol?</strong></p>
<p>Alle kandidaten beginnen los in een aparte kamer. Krijgen wij sterk &#8216;Wij zijn niet in Kiev, vriend&#8217;-vibes van, als je het ons vraagt. Toch blijken ze meteen hun medespelers te ontmoeten en is niemand uiteindelijk &#8216;de Ron&#8217;. Gelukkig maar.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Aflevering 1 is eigenlijk altijd Wie is de Ron. <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a></p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<p>&mdash; Chagenijn (@ChageNijn) <a href="https://twitter.com/ChageNijn/status/1345465753407991809?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>WIDM hints</h2>
<p>Iedereen keert de kamer ondersteboven en komt dan voor een duivels dilemma te staan. Verkoop je je ziel meteen aan de Mol of wacht je daar nog even mee? De meeste kiezen voor dat eerste, tot groot ongenoegen van Marije. Gelukkig is altijd níets wat het lijkt in dit programma en hebben de overige deelnemers juist de grootste troef in handen. Maar wacht even wat zegt Rik nu tegen iedereen die wel een (nep) joker koos? &#8216;Mede dankzij jullie heeft de Mol vandaag 1.750 euro de pot kunnen houden.&#8217; Dit zou kunnen betekenen dat de saboteur in het andere groepje zit. We kijken naar jullie Renée, Marije en Rocky.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Heel Nederland tijdens de eerste Lockdown. <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://twitter.com/hashtag/widm21?src=hash&amp;ref_src=twsrc%5Etfw">#widm21</a> <a href="https://t.co/dJD56iZbL0">pic.twitter.com/dJD56iZbL0</a></p>
<p>&mdash; Benji Builderman (@BenjiBuilderman) <a href="https://twitter.com/BenjiBuilderman/status/1345454126126276609?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Ook gewoon gelijk Name &amp; Shame. <br />Rik heeft zero chill dit jaar. <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://twitter.com/hashtag/widm21?src=hash&amp;ref_src=twsrc%5Etfw">#widm21</a> <a href="https://t.co/8juQanQ8cl">pic.twitter.com/8juQanQ8cl</a></p>
<p>&mdash; Benji Builderman (@BenjiBuilderman) <a href="https://twitter.com/BenjiBuilderman/status/1345456439054249986?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJk56DlA4Ey/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJk56DlA4Ey/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Wie is de Mol: de therMOLmeter (@de_thermolmeter)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<h2>Lasergamen</h2>
<p>Gelukkig hoeft in ieder geval niemand naar huis zonder een lekker potje laseren. Joshua is helemaal in zijn element, tot groot plezier van Twitter. De deelnemers kunnen een vrijstelling krijgen als ze iedereen af weten te schieten, maar dan besluiten ze ineens wél voor de groep te gaan. Hallo, voor die paar centen wil je echt wel zo&#8217;n groen schijfje in handen hebben hoor.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Wat rijmt er op koprol?</p>
<p>Juist! MOL!<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/m4S98UnX6t">pic.twitter.com/m4S98UnX6t</a></p>
<p>&mdash; Dennis Gerritsen (@Dennboss) <a href="https://twitter.com/Dennboss/status/1345458252461584390?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Ik weet al wat mijn entree gaat worden als de horeca weer open gaat. <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://twitter.com/hashtag/wieisdemol?src=hash&amp;ref_src=twsrc%5Etfw">#wieisdemol</a> <a href="https://t.co/DnIHeOBdmo">pic.twitter.com/DnIHeOBdmo</a></p>
<p>&mdash; Jelmar Hekker (@jelmarhekker) <a href="https://twitter.com/jelmarhekker/status/1345460220387057665?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">&quot;HET MOET STIL ZIJN IN DE MEDIATHEEEEK!!!!&quot; <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/lKPUpJNbPH">pic.twitter.com/lKPUpJNbPH</a></p>
<p>&mdash; Tim Schaap (@timmieschaap) <a href="https://twitter.com/timmieschaap/status/1345459332192886791?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Rik: kandidaten, jullie gaan lekker een potje lasergamen!<br />Joshua: hold my beer<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/fLKqmLqldl">pic.twitter.com/fLKqmLqldl</a></p>
<p>&mdash; Thijmen van Hoorn (@HoornThijmen) <a href="https://twitter.com/HoornThijmen/status/1345460356009910272?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Je mag elkaar nú neerschieten voor een vrijstelling! Ik had ze met de achterkant van het wapen zelfs nog knock-out geslagen&#8230;<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://twitter.com/hashtag/wieisdemol?src=hash&amp;ref_src=twsrc%5Etfw">#wieisdemol</a></p>
<p>&mdash; Koningin Máxima🔸 (@MaximaKoningin_) <a href="https://twitter.com/MaximaKoningin_/status/1345460650361974784?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Wanneer je als enige in de kamer de grap snapt<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/erBeKOXbM7">pic.twitter.com/erBeKOXbM7</a></p>
<p>&mdash; Starbuck (@starbuck68) <a href="https://twitter.com/starbuck68/status/1345461356355612675?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>Lekker met de meiden&#8230; fietsen</h2>
<p>Tijdens de laatste opdracht is het tijd om te fietsen én vooral bordjes te onthouden. Toch is het vooral hier waarin de grootste hint der hints schuilgaat in WIDM. Want waar er bij anderen bijvoorbeeld staat &#8216;Marije wilde in eerste instantie wel de Mol zijn&#8217;, leest het zinnetje van Lakshmi toch net wat anders én verdachter. &#8216;De Mol wilde Lakshmi in eerste instantie wel zijn.&#8217; Is dit een aanwijzing? Ook Erik zijn bordje roept vragen op. Hij zou namelijk voor een dag graag Napoleon zijn en waar waren de kandidaten vorig seizoen, juist, op Elba.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">nieuwste ANWB reclame voor de Veluwe gelekt <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/sqte26O6uR">pic.twitter.com/sqte26O6uR</a></p>
<p>&mdash; Pleun (@pleunu) <a href="https://twitter.com/pleunu/status/1345463639738880001?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">&quot;Wat doen we Sassie?&quot;</p>
<p>&quot;Lekker fietsen in Central Park&quot;<a href="https://t.co/mDHczekAZ4">https://t.co/mDHczekAZ4</a><a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/v0dIwBSwrH">pic.twitter.com/v0dIwBSwrH</a></p>
<p>&mdash; Dennis Gerritsen (@Dennboss) <a href="https://twitter.com/Dennboss/status/1345463957184798723?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Hier weer wel normaal? <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/hYWJZAytVB">pic.twitter.com/hYWJZAytVB</a></p>
<p>&mdash; Tim Schaap (@timmieschaap) <a href="https://twitter.com/timmieschaap/status/1345465266893967360?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Als je net op het toilet gaat zitten en beseft dat je telefoon nog op tafel ligt.<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/OuL72OycgO">pic.twitter.com/OuL72OycgO</a></p>
<p>&mdash; Daan Jongen (@Daanjongen) <a href="https://twitter.com/Daanjongen/status/1345464757625757697?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">In het vorige seizoen gingen de kandidaten naar Elba, waar Napoleon naartoe verbannen was. Toeval? <a href="https://twitter.com/hashtag/wieisdemol?src=hash&amp;ref_src=twsrc%5Etfw">#wieisdemol</a> <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/WgskfSZG1J">pic.twitter.com/WgskfSZG1J</a></p>
<p>&mdash; Marjolijn van de Gender (@marjolijnvdg) <a href="https://twitter.com/marjolijnvdg/status/1345464703221444608?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Mijn Facebook-timeline in het echt:<a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/tASi9mlajS">pic.twitter.com/tASi9mlajS</a></p>
<p>&mdash; Tim Schaap (@timmieschaap) <a href="https://twitter.com/timmieschaap/status/1345464488175173632?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>Test en executie</h2>
<p>Tijd voor test en executie. Florentijn haalt nog even zijn molboekje tevoorschijn met daarin het personage Krtek. Ja, weten dat het een creatief type is, maar om nu letterlijk een mol in je notitieblokje te hebben, is wel héél <em>obvious</em>. Helaas moet Remco het spel verlaten en dat betekent ook een bloedbad bij kijkers thuis. Nooit al je punten meteen op één iemand inzetten jongens, nooit.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Florentijn heeft in zijn molboekje Tsjechische strippersonnage Krtek. Krtek is de mol. Florentijn ook? <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/cXX335HMfx">pic.twitter.com/cXX335HMfx</a></p>
<p>&mdash; Crimea Inside (@Made_in_yalta) <a href="https://twitter.com/Made_in_yalta/status/1345477786966908930?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Haha nu al de helft kwijt. <a href="https://twitter.com/hashtag/widm?src=hash&amp;ref_src=twsrc%5Etfw">#widm</a> <a href="https://t.co/p0qaZybTJz">pic.twitter.com/p0qaZybTJz</a></p>
<p>&mdash; Chagenijn (@ChageNijn) <a href="https://twitter.com/ChageNijn/status/1345467588168527873?ref_src=twsrc%5Etfw">January 2, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p class="p1"><b>Op de hoogte blijven van onze leukste artikelen en winacties? </b><a href="https://www.viva.nl/nieuwsbrief/"><span class="s1"><b>Schrijf je in voor de VIVA-nieuwsbrief</b></span></a></p>
<h6>Bron: <a href="https://www.superguide.nl/nieuws/widm-2021-alle-hints-en-theorieen-op-een-rij-tv" target="_blank" rel="noopener noreferrer">Superguide</a>, <a href="https://www.wieisdemolhints.nl/2021/wie-is-de-mol-hints-aflevering-1-2021/" target="_blank" rel="noopener noreferrer">WIDM Hints,</a> <a href="https://www.rtlboulevard.nl/entertainment/tv/artikel/5206466/molloten-de-war-na-dubieuze-tekst-over-lakshmi" target="_blank" rel="noopener noreferrer">Boulevard</a> | Beeld: Still</h6>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyL2M3NjZiOTc3MzBjMjRkOGMzM2U3NjJlMGMzMGNkMjU2P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvYzc2NmI5NzczMGMyNGQ4YzMzZTc2MmUwYzMwY2QyNTY/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyAvPg=="></div>                </div>
                <div class="author-biography">
                    Lisa woont in Limburg, maar is stiekem een echte Brabantse. Ze houdt van gekke trends en haar guilty pleasure is foute, Nederlandstalige muziek. Ze is misschien dan wel 27, maar van binnen meer een echte oma. Voor VIVA schrijft ze over het laatste nieuws op het gebied van entertainment, series, reizen, seks, films en boeken. Volgen? Dat kan via @lisahoogmoet op Instagram!                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-native-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>	</div>
</div>
        <!-- Slug artikel: -->
        <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>
        <div id="recomm"></div>
        
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=901200">
	                    	<img src="https://media.viva.nl/m/ubfrgetwz54m_medium.jpg/afvallen-met-app.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ubfrgetwz54m_square_thumbnail.jpg/afvallen-met-app.jpg 147w,
	                    		 		 https://media.viva.nl/m/ubfrgetwz54m_medium.jpg/afvallen-met-app.jpg 300w,
	                    		         https://media.viva.nl/m/ubfrgetwz54m_square_690.jpg/afvallen-met-app.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=901200">
	                    		Afvallen met de hulp van een app: zo doe je dat	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=898465">
	                    	<img src="https://media.viva.nl/m/aqqrj06w3vwb_medium.jpg/gezond-geldgesprek-esther-en-femke.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/aqqrj06w3vwb_square_thumbnail.jpg/gezond-geldgesprek-esther-en-femke.jpg 147w,
	                    		 		 https://media.viva.nl/m/aqqrj06w3vwb_medium.jpg/gezond-geldgesprek-esther-en-femke.jpg 300w,
	                    		         https://media.viva.nl/m/aqqrj06w3vwb_square_690.jpg/gezond-geldgesprek-esther-en-femke.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=898465">
	                    		Gezond Geldgesprek: Esther en Femke over voor jezelf beginnen	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=899116">
	                    	<img src="https://media.viva.nl/m/k35rh7awcjrj_medium.jpg/kersttafel.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/k35rh7awcjrj_square_thumbnail.jpg/kersttafel.jpg 147w,
	                    		 		 https://media.viva.nl/m/k35rh7awcjrj_medium.jpg/kersttafel.jpg 300w,
	                    		         https://media.viva.nl/m/k35rh7awcjrj_square_690.jpg/kersttafel.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=899116">
	                    		Zo staat jouw eettafel z&#8217;n mannetje	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=898355">
	                    	<img src="https://media.viva.nl/m/jrprp6vwp5qc_medium.jpg/eenzaam-met-kerst.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/jrprp6vwp5qc_square_thumbnail.jpg/eenzaam-met-kerst.jpg 147w,
	                    		 		 https://media.viva.nl/m/jrprp6vwp5qc_medium.jpg/eenzaam-met-kerst.jpg 300w,
	                    		         https://media.viva.nl/m/jrprp6vwp5qc_square_690.jpg/eenzaam-met-kerst.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=898355">
	                    		Veronica: ‘Tijdens een kop koffie praten we over het gemis van familie en de eenzaamheid’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=898746">
	                    	<img src="https://media.viva.nl/m/cbzrittwlmxp_medium.jpg/stoppen-met-roken-vragen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/cbzrittwlmxp_square_thumbnail.jpg/stoppen-met-roken-vragen.jpg 147w,
	                    		 		 https://media.viva.nl/m/cbzrittwlmxp_medium.jpg/stoppen-met-roken-vragen.jpg 300w,
	                    		         https://media.viva.nl/m/cbzrittwlmxp_square_690.jpg/stoppen-met-roken-vragen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=898746">
	                    		6 vragen vanuit de redactie over stoppen met roken	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=899018">
	                    	<img src="https://media.viva.nl/m/g4vrzw1wfwvy_medium.jpg/marktplaats-shoppen-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/g4vrzw1wfwvy_square_thumbnail.jpg/marktplaats-shoppen-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/g4vrzw1wfwvy_medium.jpg/marktplaats-shoppen-1.jpg 300w,
	                    		         https://media.viva.nl/m/g4vrzw1wfwvy_square_690.jpg/marktplaats-shoppen-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=899018">
	                    		De 5 Marktplaats-parels van styliste Marij onder de 100 euro	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Nog meer leesvoer</h2><a href="https://www.viva.nl/bloggers/"><img width="563" height="563" src="https://media.viva.nl/m/5ksrcp3wdyff.jpg/banner-viva-columns-563-x-563.jpg" class="image wp-image-883403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">VIVA 53 is uit! Bestel &#8216;m nu</h2><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1305" height="1618" src="https://media.viva.nl/m/537ryzcwcqjj.jpg/v53-cover-zean_page_1.jpg" class="image wp-image-901403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="VIVA 36 is uit! Bestel &#039;m nu" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5ff2e5ab38c8e"  value="1" />
				<label for="sm-newsletter-partners-5ff2e5ab38c8e">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5ff2e5ab38c8e"  value="1" />
				<label for="sm-newsletter-commercial-5ff2e5ab38c8e">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5ff2e5ab38c8e"  value="1" />
                <label for="sm-newsletter-mama-5ff2e5ab38c8e">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Mag je niet missen</h2>		<ul>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/megan-joshua-relatie/">Snap je: is Temptation&#8217;s Megan nu samen met verleider Joshua?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/foutje-bedankt-verklappen-deze-temptation-stellen-nu-al-nog-samen-te-zijn/">Foutje, bedankt: verklappen deze &#8216;Temptation&#8217;-stellen nú al nog samen te zijn?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/widm-hints/" aria-current="page">Recht de tunnel in: verklapt deze bijzondere zin de identiteit van de Mol?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/lijf-en-psyche/body-positive-8-instagramaccounts-om-te-volgen-als-je-psoriasis-hebt/">Body positive: 8 Instagramaccounts om te volgen als je psoriasis hebt</a>
									</li>
											<li>
					<a href="https://www.viva.nl/sex-en-liefde/mannen-orgasme-faken/">Wait what? Mannen kunnen ook een orgasme faken</a>
									</li>
					</ul>
		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5ff2e5ab39df8">

	<h3 class="widgettitle">Deze week in VIVA </h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1305" height="1618" src="https://media.viva.nl/m/537ryzcwcqjj.jpg/v53-cover-zean_page_1.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul> 
<li>Goede voornemens</li>
<li>Heimwee naar kantoor</li>
<li>Slachtoffers van seksueel misbruik</ul>
					<a class="button-1-link" href="https://www.magazine.nl/abonnement/viva">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/losse-tijdschriften/viva">VIVA 53 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5ff2e5ab3a144"  value="1" />
				<label for="sm-newsletter-partners-5ff2e5ab3a144">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5ff2e5ab3a144"  value="1" />
				<label for="sm-newsletter-commercial-5ff2e5ab3a144">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5ff2e5ab3a144"  value="1" />
                <label for="sm-newsletter-mama-5ff2e5ab3a144">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-876671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876671"><a href="https://www.magazine.nl/losse-tijdschriften/viva">Los nummer bestellen</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.dpgmediamagazines.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="https://www.dpgmediamagazines.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-875882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875882"><a href="https://www.viva.nl/push-notificaties/">Push notificaties</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-877307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877307"><a href="https://www.viva.nl/copyright/">Copyright</a></li>
<li id="menu-item-877306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877306"><a href="https://www.viva.nl/privacy/">Privacy- en cookiebeleid</a></li>
<li id="menu-item-883967" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-883967"><a href="#">Cookie instellingen wijzigen</a></li>
<li id="menu-item-877305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877305"><a href="https://www.viva.nl/disclaimer/">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>&copy; 2021 DPG Media Magazines B.V. | www.viva.nl onderdeel van DPG Media Magazines groep</p>
		</div>
	</footer>
	<script>
        jQuery(document).ready(function() {
            jQuery('li.trigger_cookie_settings').each(
                function (obj) {
                    this.addEventListener(
                        'click',
                        function(evt) {
                            evt.preventDefault();
                            if (typeof Consent.show_settings !== 'undefined') {
                                Consent.show_settings();
                            }
                        }
                    )
                }
            );
        });
	</script>
</div><!-- #page -->

<!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             if (typeof($) !== "undefined" ){
               $(document).ready(function() {
                  qualifio();
               });
             } else {
               jQuery(document).ready(function() {
                  qualifio();
               });
             }    
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl");
                 if (typeof($) !== "undefined" ){
                   $("footer").append(script);
                 } else {
                   jQuery("footer").append(script);
                 }
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5&#038;_deploy=4.36.11' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=2.0.0&#038;_deploy=4.36.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Fstijl-en-update%2Fwidm-hints%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fstijl-en-update%2Fwidm-hints%2F&_wpnonce=ea3f86b3fe","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=5.0.1&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=5.0.1&#038;_deploy=4.36.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"#masthead, .featured-home"};
/* ]]> */
</script>
<script type="module" src="https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.0.4&#038;_deploy=4.36.11"></script><script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7&#038;_deploy=4.36.11'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.3.4&#038;_deploy=4.36.11'></script>

</body>
</html>
