<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>3x de lekkerste Japanse ramen - V!VA - Niets te verbergen</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=827728","dc_keywords":"","article_section":"eten-en-drinken","article_publish_time":"2018-09-21T17:00:09+00:00","article_unix_publish_time":1537549209,"article_image_url":"https:\/\/media.viva.nl\/m\/3dirvmwwtu5y.png\/schermafbeelding-2018-09-21-om-19-26-19.png","article_id":827728,"page_type":"article","page_zone":"magazine-viva","article_name":"3x de lekkerste Japanse ramen","article_keywords":["eettentjes","japanse-ramen","what-we-like"],"article_description":"Houd jij van de Aziatische keuken en met name van Japans eten? Bezoek dan eens een van deze drie hotspots voor een goed gevulde noedelsoep","article_author":"viva-redactie","page_category_full":["eten-en-drinken","magazine viva"],"page_category":"eten-en-drinken","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3x de lekkerste Japanse ramen - V!VA - Niets te verbergen" />
<meta property="og:description" content="Houd jij van de Aziatische keuken en met name van Japans eten? Bezoek dan eens een van deze drie hotspots voor een goed gevulde noedelsoep. Achter de ramen Ramen Ya op de wallen in Amsterdam is gespecialiseerd in Hakata-ramensoep: een dikke, romige bouillon met dunne ramennoedels. De ramen worden iedere dag vers gemaakt volgens een &hellip;" />
<meta property="og:url" content="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="eettentjes" />
<meta property="article:tag" content="japanse ramen" />
<meta property="article:tag" content="what we like" />
<meta property="article:section" content="Eten &amp; drinken" />
<meta property="article:published_time" content="2018-09-21T19:00:09+00:00" />
<meta property="article:modified_time" content="2018-09-21T19:27:53+00:00" />
<meta property="og:updated_time" content="2018-09-21T19:27:53+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/3dirvmwwtu5y.png/schermafbeelding-2018-09-21-om-19-26-19.png" />
<meta property="og:image:width" content="1016" />
<meta property="og:image:height" content="498" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.27.6' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOC43Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.27.6'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.27.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.27.6'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=827728' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy9wbGF0Zm9ybS5saW5rZWRpbi5jb20vaW4uanMiPgogICAgICAgIGFwaV9rZXk6IDc4YzZrZ2gxc2x3anF1CiAgICAgICAgYXV0aG9yaXplOiB0cnVlCiAgICAgICAgb25Mb2FkOiBsaW5rZWRpbkNvbm5lY3RPbkxvYWQKICAgIDwvc2NyaXB0Pg=="></div>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIGZ1bmN0aW9uIGxpbmtlZGluQ29ubmVjdE9uTG9hZCgpIHsKICAgICAgICAgICAgLy8gQHRvZG8gQWRkICJnaXZlIHVwIiBjb2RlCiAgICAgICAgICAgIGlmICh3aW5kb3cualF1ZXJ5KSB7CiAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgICAgICBqUXVlcnkoZG9jdW1lbnQpLnRyaWdnZXIoJ2xpbmtlZGluX2pxdWVyeV9yZWFkeScpOwogICAgICAgICAgICAgICAgfSk7CiAgICAgICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgICAgICBzZXRUaW1lb3V0KGZ1bmN0aW9uKCkgeyBsaW5rZWRpbkNvbm5lY3RPbkxvYWQoKSB9LCA1MCk7CiAgICAgICAgICAgIH0KICAgICAgICB9CiAgICA8L3NjcmlwdD4="></div>
    </head>

<body class="post-template-default single single-post postid-827728 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=3x+de+lekkerste+Japanse+ramen+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=3x de lekkerste Japanse ramen&body=Houd%20jij%20van%20de%20Aziatische%20keuken%20en%20met%20name%20van%20Japans%20eten%3F%20Bezoek%20dan%20eens%20een%20van%20deze%20drie%20hotspots%20voor%20een%20goed%20gevulde%20noedelsoep.%20Achter%20de%20ramen%20Ramen%20Ya%20op%20de%20wallen%20in%20Amsterdam%20is%20gespecialiseerd%20in%20Hakata-ramensoep%3A%20een%20dikke%2C%20romige%20bouillon%20met%20dunne%20ramennoedels.%20De%20ramen%20worden%20iedere%20dag%20vers%20gemaakt%20volgens%20een%20authentiek%20Hakata-recept%20waar%20Japanners%20dol%20op%20zijn.%20Personaliseer%20je%20soepje%20door%20zelf%20je%20soepbasis%20en%20toppings%20te%20kiezen.%20ramen-ya.nl%20Japanologie...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="http://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="http://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="http://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="http://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="http://www.viva.nl/bloggers/">Bloggers</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="http://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="https://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="/video-2/">Video</a></li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">Over VIVA400</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
	<li id="menu-item-823678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823678"><a href="https://www.viva.nl/viva400-2017/">VIVA400 2017</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top">
		<div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>	</div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

			
<article id="post-827728" class="post-827728 post type-post status-publish format-standard has-post-thumbnail hentry category-eten-drinken category-tijdschrift-viva tag-eettentjes tag-japanse-ramen tag-what-we-like">
	<header class="entry-header">
		<h1 class="entry-title">3x de lekkerste Japanse ramen</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzBjMGEzYjY2MGJkMTRkMjQxYTMzNGZmNDVlYjMyMjEwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMGMwYTNiNjYwYmQxNGQyNDFhMzM0ZmY0NWViMzIyMTA/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/viva-redactie/" title="Berichten van VIVA Redactie" rel="author">VIVA Redactie</a></span>
				<span>- op 21 september 2018</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/eten-drinken/" rel="category tag">Eten &amp; drinken</a></li>
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/3dirvmwwtu5y_featured_image_article.png/schermafbeelding-2018-09-21-om-19-26-19.png" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=3x+de+lekkerste+Japanse+ramen+-+V%21VA+-+Niets+te+verbergen+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=3x de lekkerste Japanse ramen&body=Houd%20jij%20van%20de%20Aziatische%20keuken%20en%20met%20name%20van%20Japans%20eten%3F%20Bezoek%20dan%20eens%20een%20van%20deze%20drie%20hotspots%20voor%20een%20goed%20gevulde%20noedelsoep.%20Achter%20de%20ramen%20Ramen%20Ya%20op%20de%20wallen%20in%20Amsterdam%20is%20gespecialiseerd%20in%20Hakata-ramensoep%3A%20een%20dikke%2C%20romige%20bouillon%20met%20dunne%20ramennoedels.%20De%20ramen%20worden%20iedere%20dag%20vers%20gemaakt%20volgens%20een%20authentiek%20Hakata-recept%20waar%20Japanners%20dol%20op%20zijn.%20Personaliseer%20je%20soepje%20door%20zelf%20je%20soepbasis%20en%20toppings%20te%20kiezen.%20ramen-ya.nl%20Japanologie...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/3x-lekkerste-japanse-ramen/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
		
		<div class="entry-content">
			<h2>Houd jij van de Aziatische keuken en met name van Japans eten? Bezoek dan eens een van deze drie hotspots voor een goed gevulde noedelsoep.</h2>
<h3><strong>Achter de ramen<br />
</strong></h3>
<p>Ramen Ya op de wallen in Amsterdam is gespecialiseerd in Hakata-ramensoep: een dikke, romige bouillon met dunne ramennoedels. De ramen worden iedere dag vers gemaakt volgens een authentiek Hakata-recept waar Japanners dol op zijn. Personaliseer je soepje door zelf je soepbasis en toppings te kiezen.<br />
<a href="http://ramen-ya.nl">ramen-ya.nl</a></p>
<h3><strong>Japanologie<br />
</strong></h3>
<p>Bestel een kom dampende ramen en een Calpis-soda, en waan je in Tokio. Set Noodle &amp; Hotpot in Rotterdam ziet er vanbinnen dan ook heel Japans uit. Of je nou trek hebt in kip, varken, rund of vegetarisch: dit tentje heeft het allemaal.<br />
<a href="http://setrestaurant.nl">setrestaurant.nl</a></p>
<div id="o1"></div><h3><strong>Oost meets Noord<br />
</strong></h3>
<p>Ook Groningen heeft een Aziatische topper. Bij Konbu Streetfood kun je terecht voor heel uiteenlopende straathapjes, maar de ramen zijn hier de specialiteit. Kies voor een klassieke ramen-maaltijd, waar je met extra toppings zelf een feestje van maakt.<br />
<a href="http://konbustreetfood.nl">konbustreetfood.nl</a></p>
<p><em>What We Like is afkomstig uit VIVA 38-2018. Deze editie ligt t/m 25 september in de winkel of kun je hieronder online bestellen.</em></p>
<h2><strong><a class="viva-button" title="Klik hier" href="https://www.magazine.nl/abonnement/viva" target="_blank" rel="noopener noreferrer">»BESTEL VIVA ONLINE | KLIK HIER«</a></strong></h2>
<p><a href="https://www.magazine.nl/add2cart/cart/add?sku=1448687-MP.21345.23.01"><img class="alignnone size-full wp-image-826651" src="https://media.viva.nl/m/xdsry6wwjyh5.jpg/magazine-banner.jpg" alt="" width="1551" height="415" data-mediatool="true" /></a></p>
		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="text-54" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div>
<p><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div></p>
</div>
		</aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=826477">
	                    	<img src="https://media.viva.nl/m/2htry6iw6hb6_medium.jpg/vriendsap-viva.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/2htry6iw6hb6_square_thumbnail.jpg/vriendsap-viva.jpg 147w,
	                    		 		 https://media.viva.nl/m/2htry6iw6hb6_medium.jpg/vriendsap-viva.jpg 300w,
	                    		         https://media.viva.nl/m/2htry6iw6hb6_square_690.jpg/vriendsap-viva.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=826477">
	                    		Kiezen tussen ‘vriendsap’ of liefde een lastige keuze? Niet volgens dit onderzoek	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=826759">
	                    	<img src="https://media.viva.nl/m/zberpy8ww6sy_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/zberpy8ww6sy_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/zberpy8ww6sy_medium.jpg 300w,
	                    		         https://media.viva.nl/m/zberpy8ww6sy_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=826759">
	                    		De eerste baan van Eva: &#039;Als mijn crush de winkel inkwam, rende ik de koelcel in&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=825521">
	                    	<img src="https://media.viva.nl/m/kdqr7xgweiuf_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/kdqr7xgweiuf_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/kdqr7xgweiuf_medium.jpg 300w,
	                    		         https://media.viva.nl/m/kdqr7xgweiuf_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=825521">
	                    		Aan tafel: snelle zalmtaco’s met mango- en papayasalsa	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=824411">
	                    	<img src="https://media.viva.nl/m/3a5ri91wb15m_medium.jpg/mamaistock-641198306.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/3a5ri91wb15m_square_thumbnail.jpg/mamaistock-641198306.jpg 147w,
	                    		 		 https://media.viva.nl/m/3a5ri91wb15m_medium.jpg/mamaistock-641198306.jpg 300w,
	                    		         https://media.viva.nl/m/3a5ri91wb15m_square_690.jpg/mamaistock-641198306.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=824411">
	                    		Upload jouw 3 leukste foto’s en maak kans op een Canon PIXMA-printerpakket of zie ze terug in VIVA Mama	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=825735">
	                    	<img src="https://media.viva.nl/m/fidrumcwge2t_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/fidrumcwge2t_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/fidrumcwge2t_medium.jpg 300w,
	                    		         https://media.viva.nl/m/fidrumcwge2t_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=825735">
	                    		De carrièreswitch van Bianca: &#039;Onder anderen Eva Jinek en Sacha de Boer dragen mijn Linja’s&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=826384">
	                    	<img src="https://media.viva.nl/m/jjhrv4iwszxg_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/jjhrv4iwszxg_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/jjhrv4iwszxg_medium.jpg 300w,
	                    		         https://media.viva.nl/m/jjhrv4iwszxg_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=826384">
	                    		De eerste baan van Selma: &#039;Een keer opende ik de bak om er pizza&#039;s in te doen en sprong er een kat uit&#039;	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		
        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom">
          <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>        </div>

        <div id="recomm"></div>
    </div><!-- #primary -->

    <div class="widget-area single-index-widget-area">
		<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
		<div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">e-Kortingscode</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a href="https://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode voor 20% korting</a></p>
<p><a href="http://www.viva.nl/kortingscode/albelli/" target="_blank" rel="noopener">Albelli kortingscode voor 20%<br />
korting</a></p>
<p><a href="https://www.viva.nl/kortingscode/expedia-korting/" target="_blank" rel="noopener">Expedia kortingscode voor 10% korting</a></p>
<p>&nbsp;</p>
</div>
		</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">VIVA 38 ligt nu in de winkel</h2>			<div class="textwidget"><p><img src="https://media.viva.nl/m/axtrhqqwbmpf.png/cover-viva-38.png" /></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><section id="text-61" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.viva.nl/sex-en-liefde/welcome-to-vivas-candyshop//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/0ogrffiwozdp.jpg/wanna-play-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="free_sidebar_widget-21" class="widget widget_free_sidebar_widget"><h2 class="widget-title"> </h2><p class="desc"> </p><div class="background-widget" style="background-image: url(https://media.viva.nl/m/xusr5m0w08is.jpg/viva-steps.jpg);"></div><div class="black-bg"></div><a href="http://www.steps.nl/gespotindemedia?utm_source=sanoma&utm_medium=banner&utm_content=lentelook&utm_campaign=prospecting_viva ">Scoor hier de leukste zomerlooks</a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">Nieuws, handige tips, weetjes en de beste acties</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5ba559461f8f7"  value="1" />
				<label for="sm-newsletter-partners-5ba559461f8f7">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5ba559461f8f7"  value="1" />
				<label for="sm-newsletter-commercial-5ba559461f8f7">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5ba559461f8f7"  value="1" />
                <label for="sm-newsletter-mama-5ba559461f8f7">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan voor de VIVA nieuwsbrief" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-49" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><p><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul></p>
</div>
		</section></div>
		<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5ba559461fbab">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="785" height="965" src="https://media.viva.nl/m/axtrhqqwbmpf.png/cover-viva-38.png" class="attachment-full size-full" alt="" /></a>
		
		<ul>
	<li>Jan Smit: ‘Toen ik achttien was, gooiden ze vaker slipjes’</li>
<li>Stephanie heeft PTSS</li>
<li>Micro-cheating: het nieuwe vreemdgaan</li>


</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/viva">VIVA 38 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5ba5594621367"  value="1" />
				<label for="sm-newsletter-partners-5ba5594621367">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5ba5594621367"  value="1" />
				<label for="sm-newsletter-commercial-5ba5594621367">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5ba5594621367"  value="1" />
                <label for="sm-newsletter-mama-5ba5594621367">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>

<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>

<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="http://service.viva.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2018 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Ftijdschrift-viva%2F3x-lekkerste-japanse-ramen%2F&_wpnonce=37bade21c1","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIHNtX2ZhY2Vib29rX2Nvbm5lY3Rfb3B0aW9ucyA9IHsiYXBwX2lkIjoiMTI0NDAxODkxNTYyMTc3NSIsInNka19sYW5nIjoibmxfTkwiLCJzZGtfdmVyc2lvbiI6InYyLjcifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3RoZW1lcy92aXZhLTIuMC9pbmMvZmFjZWJvb2stY29ubmVjdC9hc3NldHMvZmFjZWJvb2stY29ubmVjdC5qcz92ZXI9MS4wLjAnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.8.7'></script>

</body>
</html>
