<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<title>Denise Admiraal: &#039;Ik kon met geen mogelijkheid mijn eigen naam zeggen&#039;</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=830157","dc_keywords":"","article_section":"magazine viva","article_publish_time":"2018-10-17T05:00:17+00:00","article_unix_publish_time":1539752417,"article_image_url":"https:\/\/media.viva.nl\/m\/luoretnwtva2.jpg\/denise1djvd.jpg","article_id":830157,"page_type":"article","page_zone":"magazine-viva","article_name":"Denise Admiraal (31) stotterde zo erg dat ze haar eigen naam niet kon zeggen","article_keywords":["hi","hockey","human-interest","magazine-viva","viva"],"article_description":"Oud-hockeyster Denise Admiraal (31) stotterde zo erg dat \u2028ze praten zo veel mogelijk vermeed. Toen ze besloot nog \u00e9\u00e9n cursus te doen, veranderde haar leven.","article_author":"viva-redactie","branded_article":"false","page_category_full":["magazine viva"],"page_category":"magazine viva","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/CSVowdGW.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oud-hockeyster Denise Admiraal (31) stotterde zo erg dat  ze praten zo veel mogelijk vermeed. Toen ze besloot nog één cursus te doen, veranderde haar leven."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denise Admiraal: &#039;Ik kon met geen mogelijkheid mijn eigen naam zeggen&#039;" />
<meta property="og:description" content="Oud-hockeyster Denise Admiraal (31) stotterde zo erg dat  ze praten zo veel mogelijk vermeed. Toen ze besloot nog één cursus te doen, veranderde haar leven." />
<meta property="og:url" content="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" />
<meta property="og:site_name" content="V!VA - Niets te verbergen" />
<meta property="article:tag" content="hi" />
<meta property="article:tag" content="hockey" />
<meta property="article:tag" content="human interest" />
<meta property="article:tag" content="magazine viva" />
<meta property="article:tag" content="viva" />
<meta property="article:section" content="Magazine Viva" />
<meta property="article:published_time" content="2018-10-17T07:00:17+00:00" />
<meta property="article:modified_time" content="2018-10-17T09:36:27+00:00" />
<meta property="og:updated_time" content="2018-10-17T09:36:27+00:00" />
<meta property="og:image" content="https://media.viva.nl/m/luoretnwtva2.jpg/denise1djvd.jpg" />
<meta property="og:image:width" content="1013" />
<meta property="og:image:height" content="506" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.27.10-2' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTQuOC43Jz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.27.10-2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.27.10-2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.27.10-2'></script>
<link rel='https://api.w.org/' href='https://www.viva.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viva.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viva.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viva.nl/?p=830157' />
<link rel="alternate" type="application/json+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viva.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F&#038;format=xml" />
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
</head>

<body class="post-template-default single single-post postid-830157 single-format-standard">
<div id="page" class="site">

		
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Denise+Admiraal%3A+%26%23039%3BIk+kon+met+geen+mogelijkheid+mijn+eigen+naam+zeggen%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Denise Admiraal (31) stotterde zo erg dat ze haar eigen naam niet kon zeggen&body=Dit%20interview%20is%20afkomstig%20uit%20VIVA%2042-2018.%20Deze%20editie%20kan%20je%20hier%20online%20bestellen%2C%20maar%20ook%20online%20via%20Blendle%20lezen.%20%C2%BBHET%20HELE%20ARTIKEL%20LEES%20JE%20HIER%20OP%20BLENDLE%20%C2%AB%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul  class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Stijl &#038; update</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk &#038; leven</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &#038; Liefde</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-764985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764985"><a href="https://www.viva.nl/bloggers/">Bloggers</a></li>
	<li id="menu-item-750893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750893"><a href="https://www.viva.nl/kortingscode/">Kortingscodes</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-750538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750538"><a href="https://www.viva.nl/spelletjes">Games</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/moderator-mededelingen/list_messages/181358">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/klantenservice/691-662_viva-forum/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
	<li id="menu-item-733308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733308"><a href="https://www.viva.nl/app/">App VIVA</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">Mama</a>
<ul  class="sub-menu">
	<li id="menu-item-764589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764589"><a href="https://www.viva.nl/kinderen/">Kinderen</a></li>
	<li id="menu-item-764590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764590"><a href="https://www.viva.nl/mama/">Mama</a></li>
</ul>
</li>
<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
<li id="menu-item-808561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808561"><a href="https://voordeel.viva.nl/">Voordeel</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a>
<ul  class="sub-menu">
	<li id="menu-item-765076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765076"><a href="https://www.viva.nl/viva400/">Over VIVA400</a></li>
	<li id="menu-item-771475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771475"><a href="https://www.viva.nl/visionistas/">VIVA400 Visionista&#8217;s</a></li>
	<li id="menu-item-829188" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829188"><a href="https://www.viva.nl/viva400/creatieven/">Creatieven</a></li>
	<li id="menu-item-829192" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829192"><a href="https://www.viva.nl/viva400/knappe-koppen/">Knappe Koppen</a></li>
	<li id="menu-item-829193" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829193"><a href="https://www.viva.nl/viva400/krachtpatsers/">Krachtpatsers</a></li>
	<li id="menu-item-829194" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829194"><a href="https://www.viva.nl/viva400/techtalenten/">Techtalenten</a></li>
	<li id="menu-item-829190" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829190"><a href="https://www.viva.nl/viva400/wereldverbeteraars/">Wereldverbeteraars</a></li>
	<li id="menu-item-829191" class="menu-item menu-item-type-taxonomy menu-item-object-viva400_category menu-item-829191"><a href="https://www.viva.nl/viva400/zakenwonders/">Zakenwonders</a></li>
	<li id="menu-item-823678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823678"><a href="https://www.viva.nl/viva400-2017/">VIVA400 2017</a></li>
</ul>
</li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750540"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<div id="Gigya_Button_Container" class="sa-button-container"></div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>

	<div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-top">
		<div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>	</div>
</div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-830157" class="post-830157 post type-post status-publish format-standard has-post-thumbnail hentry category-tijdschrift-viva tag-hi tag-hockey tag-human-interest tag-magazine-viva tag-viva">
	<header class="entry-header">
		<h1 class="entry-title">Denise Admiraal (31) stotterde zo erg dat ze haar eigen naam niet kon zeggen</h1>		<div class="entry-meta">
			<div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzBjMGEzYjY2MGJkMTRkMjQxYTMzNGZmNDVlYjMyMjEwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMGMwYTNiNjYwYmQxNGQyNDFhMzM0ZmY0NWViMzIyMTA/cz03MiZhbXA7ZD1tbSZhbXA7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci0zNiBwaG90bycgaGVpZ2h0PSczNicgd2lkdGg9JzM2JyAvPg=="></div>			<div class="entry-meta-wrapper">
				<span>door <a href="https://www.viva.nl/author/viva-redactie/" title="Berichten van VIVA Redactie" rel="author">VIVA Redactie</a></span>
				<span>- op 17 oktober 2018</span>
				<span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li></ul></span>
			</div>
		</div>
	</header><!-- .entry-header -->

			<img width="794" height="390" src="https://media.viva.nl/m/luoretnwtva2_featured_image_article.jpg/denise1djvd.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="" />
		<div id="social-share-container" class="social-share-container">
		<div id="social-share" class="social-share">
			<p>Delen</p>
			<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Denise+Admiraal%3A+%26%23039%3BIk+kon+met+geen+mogelijkheid+mijn+eigen+naam+zeggen%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Denise Admiraal (31) stotterde zo erg dat ze haar eigen naam niet kon zeggen&body=Dit%20interview%20is%20afkomstig%20uit%20VIVA%2042-2018.%20Deze%20editie%20kan%20je%20hier%20online%20bestellen%2C%20maar%20ook%20online%20via%20Blendle%20lezen.%20%C2%BBHET%20HELE%20ARTIKEL%20LEES%20JE%20HIER%20OP%20BLENDLE%20%C2%AB%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/denise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>		</div>
	</div>
	
					<div class='entry-excerpt text-shadow'><h2>Oud-hockeyster Denise Admiraal (31) stotterde zo erg dat  ze praten zo veel mogelijk vermeed. Toen ze uiteindelijk besloot nog één cursus te doen, veranderde haar leven compleet.</h2>
<h6>Tekst Amanda van Schaik | Foto Dirk-Jan van Dijk</h6>
<p>‘Mijn angst om te stotteren was jarenlang zo groot, dat ik me in allerlei bochten wrong om zo min mogelijk te praten. Als ik uit eten ging, wees ik op de menukaart aan wat ik wilde hebben of bestelde ik hetzelfde als diegene naast me. Als die dan bijvoorbeeld cola nam, baalde ik, want daar hou ik niet van. Maar ik knikte liever of zei ‘ik ook’ dan dat ik ‘ik wil graag appelsap’ zou moeten zeggen. Ik probeerde praten zo veel mogelijk te vermijden, en als ik toch iets moest zeggen, draaide ik eromheen. Met veel euhtjes, veel ge-jajaja’s. Ik zei nooit ‘gisteren’, maar ‘de dag hiervoor’, want dan had ik een aanloopje. Ik zei ‘hun’ in plaats van ‘zij’. Als ik dit hoor bij anderen vind ik dat verschrikkelijk, maar ‘hun’ was voor mij makkelijker om uit te spreken. Dit soort trucjes zorgden ervoor dat mijn verhalen vaak nogal onsamenhangend waren. Rond mijn derde ben ik gaan hakkelen, zoals wel meer kinderen van die leeftijd. Alleen ben ik daarin blijven hangen. Er was geen aanwijsbare reden voor. Wat ik eraan kon dóen, vond ik sowieso relevanter. Ik heb van alles gedaan om ervanaf te komen, zoals therapie gericht op het fysieke deel van stotteren, met de belofte: als je deze methode toepast, stop je met stotteren. Wanneer dat dan niet werkte, dacht ik dat het aan mij lag. Dat er iets enorm mis was met mij. Telkens als ik haperde, stelde ik mezelf teleur en begon ik een hekel aan mezelf te krijgen.’</p>
<h3>Naar de wc vluchten</h3>
<p>‘Ik had fases waarin ik opeens heel raar  met mijn mond ging doen, ik ging ook weleens praten met grote handgebaren,  om zo te proberen om niet te stotteren.  Er waren periodes dat ik minder stotterde en periodes waarin ik alleen maar hakkelde. Vaak gingen mensen ervan uit dat ik zenuwachtig was als ik dat deed. Maar het gebeurde ook als ik me vertrouwd voelde bij iemand. Geregeld zeiden mensen: ‘Hè, gisteren praatte je nog vloeiend, hoezo zit je nu helemaal vast?’ Dat is het psychologische deel. Dan borrelde angst op, voelde ik iemand kijken, kreeg ik het gevoel dat ik veroordeeld werd en ontstond paniek of ik dat woord er ooit nog uit kon krijgen. Als een selffulfilling prophecy lukte dat ook niet en schaamde ik me. Jarenlang werd ik elke ochtend wakker met als eerste gedachte: wanneer moet ik praten en hoe ga ik dat uit de weg? Op school was ik constant bang dat ik iets moest zeggen. Tijdens Franse les ging ik uitrekenen welk woord ik hardop moest zeggen en probeerde me hier dan op voor te bereiden. Maar het liefst ging ik naar de wc voordat ik aan de beurt was. Ik was zo ontzettend bang dat ik zou blokkeren en zou worden uitgelachen. Mijn inner judge evalueerde me constant en strafte me af. Dan lag ik ’s avonds in bed en dacht: wat ben jij voor een mislukkeling, een kind van drie is nog in staat om zijn eigen naam uit te spreken. Ik kon met geen mogelijkheid mijn eigen naam zeggen. Ik voelde me ontzettend minderwaardig en wist ook zeker dat iedereen het stotteren net zo erg vond als ik.’</p>
<h3>Hulp van tweelingzus</h3>
<p>‘Ik heb een hechte vriendengroep sinds de brugklas. Zij wisten dat ik problemen had met mijn spraak, maar ze wisten niet hoe erg het was omdat ik allerlei trucs had om het te verbloemen. Ik stotterde weleens, maar richtte me voornamelijk op zinnen die er wel soepel uitkwamen. Thank god for WhatsApp, dat was echt een uitkomst voor mij. Ik ben opgegroeid zonder WhatsApp, en als ik in groep acht ’s avonds met een vriendinnetje wilde spelen, moest ik naar haar huistelefoon bellen. Het was al eng als ze zelf opnam, maar als een broertje of zusje of haar ouders opnamen, dan hing ik op.  Ik probeerde later zo veel mogelijk digitaal af te handelen. En mijn tweelingzus Daphne praatte vaak voor mij. Ik heb er nooit expliciet om gevraagd, maar als ik niets zei, wist ik dat zij het zou overnemen. Daphne was mijn stem. Aan de ene kant vond ik dat verschrikkelijk, maar aan de andere kant was ik er ook heel blij om. Voor haar was het niet altijd leuk. Dan moest zij namens mij bellen om iets op te lossen en was ik heel ongeduldig, van: heb je nou al gebeld? Ik gedroeg me heel passief, maar wilde wel dat zij zich voor mij inzette. Soms zei Daphne: ‘Zou je niet weer iets willen proberen, een nieuwe cursus?’ Maar  dan gooide ik een muur op en ontkende mijn probleem. Als ik hardop zou zeggen dat ik stotterde, gaf ik toe dat ik faalde. En er zat intussen zo veel negatieve emotie rondom het stotteren, dat ik het niet eens wilde overwegen.’</p>
<h3>Geen vragen stellen</h3>
<p>‘Tijdens mijn master Film- en televisie-wetenschappen wilde ik soms iets vragen tijdens college, maar durfde ik mijn mond niet open te trekken. Presentaties houden liet ik aan anderen uit de projectgroep over. Ik ging dan heel hard werken aan de opdracht om zo te compenseren dat ik de presentatie niet hoefde te doen. Niemand wist dat ik me zo druk maakte om spreek-situaties. Ik was heel vrolijk en sociaal en heel behulpzaam. Ik had het goed voor elkaar: ik heb mijn master gehaald, speelde voor het Nederlands zaalhockeyteam en werk als freelance videomaker. Voor de buitenwereld leek ik misschien succesvol, maar ik vond mezelf ondermaats. In het hockey had mijn stotteren in het veld niet zo veel invloed, wel denk ik dat ik zonder mijn stotterprobleem een meer leidende rol in het team had gehad. Ik liet mijn gestotter mijn leven dwarsbomen.’</p>
</div>
		
		<div class="entry-content">
			<p><i>Dit interview is afkomstig uit VIVA 42-2018. <em><a href="https://www.magazine.nl/tijdschriften/viva" target="_blank" rel="noopener">Deze editie kan je hier online bestellen</a>, maar ook online via Blendle lezen.</em></i></p>
<h2><strong><a class="viva-button" title="Klik hier" href="https://blendle.com/i/viva/ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen/bnl-viva-20181016-a8d0a99aa99?sharer=eyJ2ZXJzaW9uIjoiMSIsInVpZCI6ImplbGxlbmFyb2xkIiwiaXRlbV9pZCI6ImJubC12aXZhLTIwMTgxMDE2LWE4ZDBhOTlhYTk5In0%3D" target="_blank" rel="noopener">»HET HELE ARTIKEL LEES JE HIER OP BLENDLE «</a></strong></h2>
<p><a href="https://www.magazine.nl/10daagse?utm_medium=affiliate&amp;utm_source=daisycon&amp;utm_campaign=20180326_magazine10daagse&amp;utm_content=banner/10daagse?utm_medium=affiliate&amp;utm_source=daisycon&amp;utm_campaign=20180326_magazine10daagse&amp;utm_content=banner/abonnement/viva"><img class="alignnone size-full wp-image-815607" src="https://media.viva.nl/m/biprfkzwaaqf.jpg/10x-viva-klik-hier.jpg" alt="" width="1551" height="415" data-mediatool="true" /></a></p>
<div id="o1"></div>		</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="text-54" class="widget widget_text">			<div class="textwidget"><div id="shoppable_1f8"></div>
<p><div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hcHAuc2hvcHBhYmxlLm5sLzIvanMvMWY4Ij48L3NjcmlwdD4="></div></p>
</div>
		</aside>
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=830336">
	                    	<img src="https://media.viva.nl/m/7zorgvtw0ulp_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/7zorgvtw0ulp_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/7zorgvtw0ulp_medium.jpg 300w,
	                    		         https://media.viva.nl/m/7zorgvtw0ulp_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=830336">
	                    		Even kletsen met Melissa Tolud: een van de drie VIVA400 Visionista’s 2018 finalisten	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=829315">
	                    	<img src="https://media.viva.nl/m/02lr4kbw7q1r_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/02lr4kbw7q1r_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/02lr4kbw7q1r_medium.jpg 300w,
	                    		         https://media.viva.nl/m/02lr4kbw7q1r_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=829315">
	                    		De carrièreswitch van Judith: &#039;Signalen als hartkloppingen en afdwalende gedachten drukte ik weg om aan de hoge werkdruk te kunnen voldoen&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=829687">
	                    	<img src="https://media.viva.nl/m/qhmruj0wgyea_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/qhmruj0wgyea_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/qhmruj0wgyea_medium.jpg 300w,
	                    		         https://media.viva.nl/m/qhmruj0wgyea_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=829687">
	                    		De eerste baan van Hila: ‘Het was superspannend als er rellen uitbraken’	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=828580">
	                    	<img src="https://media.viva.nl/m/vq0rwsjwnncq_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/vq0rwsjwnncq_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/vq0rwsjwnncq_medium.jpg 300w,
	                    		         https://media.viva.nl/m/vq0rwsjwnncq_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=828580">
	                    		Zeven feiten over metabole ziekten	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=828462">
	                    	<img src="https://media.viva.nl/m/dtvr5axw11tp_medium.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/dtvr5axw11tp_square_thumbnail.jpg 147w,
	                    		 		 https://media.viva.nl/m/dtvr5axw11tp_medium.jpg 300w,
	                    		         https://media.viva.nl/m/dtvr5axw11tp_square_690.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=828462">
	                    		De carrièreswitch van Anne-Claire: &#039;Rens Kroes heeft een van mijn schilderijen aan de muur hangen, nadat ik haar een bericht stuurde&#039;	                   		</a>
	                    </p>
                    </div>
                                                                                                                    <div class="c-commercial-widget__item" >
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=829446">
	                    	<img src="https://media.viva.nl/m/of8r24uw1w0o_medium.png" alt=""
	                    		 srcset="https://media.viva.nl/m/of8r24uw1w0o_square_thumbnail.png 147w,
	                    		 		 https://media.viva.nl/m/of8r24uw1w0o_medium.png 300w,
	                    		         https://media.viva.nl/m/of8r24uw1w0o_square_690.png 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=829446">
	                    		De eerste baan van Emily: &#039;Als je wilt dat mensen zich voor je inzetten, moet je ze goed belonen’	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		        <!-- Slug artikel: -->
        <div class="sm-ad sm-ad-advertorial-bottom">
            <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>        </div>
        <div id="recomm"></div>
    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
        <div class="widget-area sidebar-widget-area">
	<section id="text-20" class="widget widget_text"><h2 class="widget-title">e-Kortingscode</h2>			<div class="textwidget"><p><b>Beste kortingscodes van vandaag:</b></p>
<p><a href="https://www.viva.nl/kortingscode/about-you/" target="_blank" rel="noopener">ABOUT YOU kortingscode voor 20% korting</a></p>
<p><a href="http://www.viva.nl/kortingscode/albelli/" target="_blank" rel="noopener">Albelli kortingscode voor 20%<br />
korting</a></p>
<p><a href="https://www.viva.nl/kortingscode/expedia-korting/" target="_blank" rel="noopener">Expedia kortingscode voor 10% korting</a></p>
<p>&nbsp;</p>
</div>
		</section><section id="text-61" class="widget widget_text"><h2 class="widget-title">Wie is je VIVA400-favoriet?</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/viva400///" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/etgrsarwhmu8.jpg/widgetkopie.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">VIVA 42 ligt nu in de winkel</h2>			<div class="textwidget"><p><img src="https://media.viva.nl/m/5egrmquws5qi.png/schermafbeelding-2018-10-16-om-19-34-52.png" /></p>
</div>
		</section><section id="sm-socialfeed-widget-5" class="widget widget_sm-socialfeed-widget"><h2 class="widget-title">VOLG ONS</h2><div class="themepage_socialfeed" id="social-container"><div class="themepage_socialheader"><p class="follow-us">Volg onze kanalen</p><span class="sociallogos"><a href="https://www.facebook.com/Vivaonline" target="_blank" class="Facebook"><i class="icon icon-Facebook"></i></a><a href="https://twitter.com/VIVA_nl" target="_blank" class="Twitter"><i class="icon icon-Twitter"></i></a><a href="http://www.pinterest.com/vivanl/" target="_blank" class="Pinterest"><i class="icon icon-Pinterest"></i></a><a href="https://www.instagram.com/viva_nl/" target="_blank" class="Instagram"><i class="icon icon-Instagram"></i></a></span></div><div class="socialfeed"></div></div></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">Nieuws, handige tips, weetjes en de beste acties</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5bc7698151d5f"  value="1" />
				<label for="sm-newsletter-partners-5bc7698151d5f">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5bc7698151d5f"  value="1" />
				<label for="sm-newsletter-commercial-5bc7698151d5f">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5bc7698151d5f"  value="1" />
                <label for="sm-newsletter-mama-5bc7698151d5f">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan voor de VIVA nieuwsbrief" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></section><section id="text-64" class="widget widget_text"><h2 class="widget-title">Shop de tofste herfstlooks</h2>			<div class="textwidget"><p><a href="https://www.steps.nl/nieuw/page/905/?utm_source=Steps&#038;utm_medium=Banner&#038;utm_term=Herfstlooks" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/r86rb8bwei8q.jpg/viva-banner-steps.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-65" class="widget widget_text"><h2 class="widget-title">Welcome to the candyshop</h2>			<div class="textwidget"><p><a href="https://www.viva.nl/sex-en-liefde/welcome-to-vivas-candyshop//" target="_blank" rel="noopener"><img class="alignnone" src="https://media.viva.nl/m/0ogrffiwozdp.jpg/wanna-play-banner.jpg" width="393" height="488" /></a></p>
</div>
		</section><section id="text-49" class="widget widget_text"><h2 class="widget-title">Populair op VIVA</h2>			<div class="textwidget"><p><ul class="widget widget_ga_results ratas-loaded" data-offset="0" data-ratas=""></ul></p>
</div>
		</section></div>
        <div class="sm-ad-show-on-small sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-5bc76981520f5">

	<h3 class="widgettitle">Deze week in VIVA</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/viva"><img width="783" height="972" src="https://media.viva.nl/m/5egrmquws5qi.png/schermafbeelding-2018-10-16-om-19-34-52.png" class="attachment-full size-full" alt="" /></a>
		
		<ul>
         <li>Kaj van der Voort: 'Ik kan me soms echt als een lul gedragen'</li>
<li>Eerste hulp bij awkward momenten</li>
<li>Modetrend: 50 tinten beige</li>
</ul>
					<a class="button-1-link" href="http://www.viva.nl/abonneren">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/checkout/">VIVA 42 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-5bc7698152bb4"  value="1" />
				<label for="sm-newsletter-partners-5bc7698152bb4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-5bc7698152bb4"  value="1" />
				<label for="sm-newsletter-commercial-5bc7698152bb4">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-5bc7698152bb4"  value="1" />
                <label for="sm-newsletter-mama-5bc7698152bb4">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=viva&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div></div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
				<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.magazine.nl/abonnement/viva#origin=titelsite-viva&#038;linktype=click-navigatielink-footer2">Abonneren</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.sanoma.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="http://www.viva.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="http://viva.nl/algemene-voorwaarden-en-huisregels">Algemene voorwaarden en huisregels</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-732755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732755"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=cr&#038;sn=viva&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-732756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732756"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=pc&#038;sn=viva&#038;tld=nl&#038;pub=1">Privacy- en cookiebeleid</a></li>
<li id="menu-item-732757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732757"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&#038;type=dv&#038;sn=viva&#038;tld=nl&#038;pub=1">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>© 2018 Sanoma Media Netherlands BV www.viva.nl - onderdeel Sanoma Media Netherlands groep.</p>
		</div>
	</footer>
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGJsZW5kbGVCdXR0b25Jbml0ID0geyJwcm92aWRlcl91aWQiOiJ2aXZhIiwibG9jYWxlIjoibmxfTkwifTsKLyogXV0+ICovCjwvc2NyaXB0Pg=="></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9hc3NldHMudml2YS5ubC93cC1jb250ZW50L3BsdWdpbnMvYmxlbmRsZS1idXR0b24vanMvYmxlbmRsZV9idXR0b25faW5pdC5qcyc+PC9zY3JpcHQ+"></div>
<div class="consent_required interests" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9wYXkuYmxlbmRsZS5jb20vY2xpZW50L2pzL2NsaWVudC5qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Ftijdschrift-viva%2Fdenise-admiraal-ik-kon-met-geen-mogelijkheid-mijn-eigen-naam-zeggen%2F&_wpnonce=87ca4342b1","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.8.7'></script>

</body>
</html>
