<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="facebook-domain-verification" content="g1o1y8fd4r9hv6mynfromkho3syzhq" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<!-- Start Tealium payload -->
<!-- Utag Data -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=916514","dc_keywords":"","page_platform_type":"web","article_section":"magazine viva","article_publish_time":"2021-04-19T09:40:11+00:00","article_unix_publish_time":1618825211,"article_image_url":"https:\/\/media.viva.nl\/m\/u25ramqwvvxj.jpg\/vivas-poezen-onderzoek-2.jpg","article_id":916514,"page_type":"article","content_type":"","page_zone":"magazine-viva","content_length":"250-299","article_name":"VIVA\u2019s grote poezenonderzoek 2021: &#8216;We noemen het poesje bij de naam&#8217;","article_keywords":["poezenonderzoek"],"article_description":"VIVA was het eerste brutale zusje in het tijdschriftenschap dat seksualiteit en vrouwenissues bespreekbaar maakte. Zoals ook deze week weer met VIVA\u2019s grote poezenonderzoek.","article_author":"tessa-heinhuis","branded_article":"false","page_category_full":["magazine viva"],"page_category":"magazine viva","page_subcategory":"","no_ads":false,"content_access":"","page_brand_name":"viva nl"} </script>
<!-- Utag Data -->

<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-language="" data-domain-script="a563ee68-6463-4440-8f57-42f38f24aa0f"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
	<title>VIVA’s grote poezenonderzoek 2021: &#039;We noemen het poesje bij de naam&#039;</title>
	<meta name="description" content="VIVA was het eerste brutale zusje in het tijdschriftenschap dat seksualiteit en vrouwenissues bespreekbaar maakte. Zoals ook deze week weer met VIVA’s grote poezenonderzoek." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VIVA’s grote poezenonderzoek 2021: &#039;We noemen het poesje bij de naam&#039;" />
	<meta property="og:description" content="VIVA was het eerste brutale zusje in het tijdschriftenschap dat seksualiteit en vrouwenissues bespreekbaar maakte. Zoals ook deze week weer met VIVA’s grote poezenonderzoek." />
	<meta property="og:url" content="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" />
	<meta property="og:site_name" content="V!VA - Niets te verbergen" />
	<meta property="article:published_time" content="2021-04-19T09:40:11+00:00" />
	<meta property="og:image" content="https://media.viva.nl/m/u25ramqwvvxj.jpg/vivas-poezen-onderzoek-2.jpg" />
	<meta property="og:image:width" content="1018" />
	<meta property="og:image:height" content="501" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tessa Heinhuis">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuten">
	<div class="consent_required social" data-encoded_content="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"></div>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2&_deploy=4.37.0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#e0e0e0;color:#000000;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#e55b87;color:#ffffff;}.slick-slide>header,
header.entry-header{
top:unset!important;
}

#skyscraper{
margin-top:40px!important;
}

header.site-header.fixed.show{
top:40px;
}

#wpadminbar{
z-index:999999999;
}header{top:40px;}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.37.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.37.0&#038;_deploy=4.37.0' id='jquery-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6&#038;_deploy=4.37.0' id='sm-consent-plugin-script-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuNi4yJiMwMzg7X2RlcGxveT00LjM3LjAnIGlkPSdzbGlja2pzLWpzJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.37.0&#038;_deploy=4.37.0' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.6.2&#038;_deploy=4.37.0' id='events-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.6.2&#038;_deploy=4.37.0' id='slick-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.6.2&#038;_deploy=4.37.0' id='advertorial-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.37.0&#038;_deploy=4.37.0' id='viva-javascript-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.37.0&#038;_deploy=4.37.0' id='ratas-js'></script>
<script type='text/javascript' id='ga-js-extra'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.37.0&#038;_deploy=4.37.0' id='ga-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zNy4wJiMwMzg7X2RlcGxveT00LjM3LjAnIGlkPSdzaG9wc3VpdGUtanMnPjwvc2NyaXB0Pg=="></div>
<link rel='shortlink' href='https://www.viva.nl/?p=916514' />
<!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.viva.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b9aced07-147d-4a0a-9c86-acc5760b0b5f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.viva.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script></head>

<body class="post-template-default single single-post postid-916514 single-format-standard category-tijdschrift-viva">
<div id="page" class="site">	
			<div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.viva.nl/m/0c7rvxuwkvab.jpg/vi21015di.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p><b>Kies nú voor een abonnement met korting</b></p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting!</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.viva.nl/abonnementen?otag=t2ejen&utm_source=viv&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonneevoordelen' target='_blank'>Word abonnee</a></div></div></div>			
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=VIVA%E2%80%99s+grote+poezenonderzoek+2021%3A+%26%23039%3BWe+noemen+het+poesje+bij+de+naam%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F&amp;title=VIVA%E2%80%99s%20grote%20poezenonderzoek%202021%3A%20%26%238216%3BWe%20noemen%20het%20poesje%20bij%20de%20naam%26%238217%3B&amp;summary=VIVA%20was%20het%20eerste%20brutale%20zusje%20in%20het%20tijdschriftenschap%20dat%20seksualiteit%20en%20vrouwenissues%20bespreekbaar%20maakte.%20Zoals%20ook%20nu%20weer%20met%20VIVA%E2%80%99s%20grote%20poezenonderzoek.%20Een%20blad%20voor%20de%20mond%3F%20Daar%20zijn%20we%20niet%20van.%20Het%20normaliseren%20van%20seksualiteit%20en%20alles%20wat%20daarbij%20komt%20kijken%3A%20daar%20heeft%20VIVA%20het%20voortouw%20in%20genomen.%20De%20rubriek%20AnyBody%20is%20inmiddels%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=VIVA’s grote poezenonderzoek 2021: &#8216;We noemen het poesje bij de naam&#8217;&body=VIVA%20was%20het%20eerste%20brutale%20zusje%20in%20het%20tijdschriftenschap%20dat%20seksualiteit%20en%20vrouwenissues%20bespreekbaar%20maakte.%20Zoals%20ook%20nu%20weer%20met%20VIVA%E2%80%99s%20grote%20poezenonderzoek.%20Een%20blad%20voor%20de%20mond%3F%20Daar%20zijn%20we%20niet%20van.%20Het%20normaliseren%20van%20seksualiteit%20en%20alles%20wat%20daarbij%20komt%20kijken%3A%20daar%20heeft%20VIVA%20het%20voortouw%20in%20genomen.%20De%20rubriek%20AnyBody%20is%20inmiddels%20een%20tijdschriftklassieker%20en%20bestaat%20dit%20jaar%2030%20jaar.%20Al%20die%20jaren%20laten%20we%20zien%20dat%20er%20lichamen%20zijn%20in%20alle...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Life &#038; TV</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &amp; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-914587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914587"><a href="https://www.viva.nl/equality/">Equality</a></li>
	<li id="menu-item-880456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880456"><a href="https://www.viva.nl/podcast/">Podcast</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-914588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914588"><a href="https://www.viva.nl/mode-beauty/">Mode &amp; Beauty</a></li>
	<li id="menu-item-897252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897252"><a href="https://www.viva.nl/backstage/">Backstage</a></li>
	<li id="menu-item-880583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880583"><a href="https://www.viva.nl/bloggers/">Columns</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-914703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-914703"><a href="https://www.viva.nl/tijdschrift-viva/">Magazine Viva</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">VIVA Mama</a>
<ul class="sub-menu">
	<li id="menu-item-876401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876401"><a href="https://www.magazine.nl/abonnement/viva-mama">Abonneer</a></li>
	<li id="menu-item-891712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891712"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
<li id="menu-item-880655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880655"><a href="https://voordeel.viva.nl/">SHOP</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a></li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750540"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneer</a>
<ul class="sub-menu">
	<li id="menu-item-876344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876344"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">VIVA</a></li>
	<li id="menu-item-876343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876343"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">VIVA Mama</a></li>
	<li id="menu-item-876400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876400"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-916514" class="post-916514 post type-post status-publish format-standard has-post-thumbnail hentry category-tijdschrift-viva tag-poezenonderzoek">
    
        <header class="entry-header">
            <h1 class="entry-title">VIVA’s grote poezenonderzoek 2021: &#8216;We noemen het poesje bij de naam&#8217;</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzUzNjc5NjljZjA3NWQ1NDY3NzNiOWQwMWQ1NGIwM2I5P3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNTM2Nzk2OWNmMDc1ZDU0Njc3M2I5ZDAxZDU0YjAzYjk/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIGxvYWRpbmc9J2xhenknLz4="></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/t-heinhuisdpgmm-net/" title="Berichten van Tessa Heinhuis" rel="author">Tessa Heinhuis</a></span>
                    <span>- op 19 april 2021</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/u25ramqwvvxj_featured_image_article.jpg/vivas-poezen-onderzoek-2.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="poezen onderzoek" loading="lazy" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=VIVA%E2%80%99s+grote+poezenonderzoek+2021%3A+%26%23039%3BWe+noemen+het+poesje+bij+de+naam%26%23039%3B+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F&amp;title=VIVA%E2%80%99s%20grote%20poezenonderzoek%202021%3A%20%26%238216%3BWe%20noemen%20het%20poesje%20bij%20de%20naam%26%238217%3B&amp;summary=VIVA%20was%20het%20eerste%20brutale%20zusje%20in%20het%20tijdschriftenschap%20dat%20seksualiteit%20en%20vrouwenissues%20bespreekbaar%20maakte.%20Zoals%20ook%20nu%20weer%20met%20VIVA%E2%80%99s%20grote%20poezenonderzoek.%20Een%20blad%20voor%20de%20mond%3F%20Daar%20zijn%20we%20niet%20van.%20Het%20normaliseren%20van%20seksualiteit%20en%20alles%20wat%20daarbij%20komt%20kijken%3A%20daar%20heeft%20VIVA%20het%20voortouw%20in%20genomen.%20De%20rubriek%20AnyBody%20is%20inmiddels%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=VIVA’s grote poezenonderzoek 2021: &#8216;We noemen het poesje bij de naam&#8217;&body=VIVA%20was%20het%20eerste%20brutale%20zusje%20in%20het%20tijdschriftenschap%20dat%20seksualiteit%20en%20vrouwenissues%20bespreekbaar%20maakte.%20Zoals%20ook%20nu%20weer%20met%20VIVA%E2%80%99s%20grote%20poezenonderzoek.%20Een%20blad%20voor%20de%20mond%3F%20Daar%20zijn%20we%20niet%20van.%20Het%20normaliseren%20van%20seksualiteit%20en%20alles%20wat%20daarbij%20komt%20kijken%3A%20daar%20heeft%20VIVA%20het%20voortouw%20in%20genomen.%20De%20rubriek%20AnyBody%20is%20inmiddels%20een%20tijdschriftklassieker%20en%20bestaat%20dit%20jaar%2030%20jaar.%20Al%20die%20jaren%20laten%20we%20zien%20dat%20er%20lichamen%20zijn%20in%20alle...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/vivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>VIVA was het eerste brutale zusje in het tijdschriftenschap dat seksualiteit en vrouwenissues bespreekbaar maakte. Zoals ook nu weer met VIVA’s grote poezenonderzoek.</strong></p>
<p>Een blad voor de mond? Daar zijn we niet van. Het normaliseren van seksualiteit en alles wat daarbij komt kijken: daar heeft VIVA het voortouw in genomen. De rubriek AnyBody is inmiddels een tijdschriftklassieker en bestaat dit jaar 30 jaar. Al die jaren laten we zien dat er lichamen zijn in alle soorten en maten. En zeker in een tijd waarin we op de sociale media worden gebombardeerd met zogenaamd perfecte lichamen, is dat belangrijker dan ooit.</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<h2><strong>Vagina bespreekbaar maken</strong></h2>
<p>Ook al jaren een favoriet onderwerp van VIVA: de vagina. In de rubriek Poezenalbum bespreken vrouwen zonder gêne hun vagina. En ook dit jaar is er weer VIVA’s grote poezenonderzoek. Net deze keer als insteek: hoe staat jouw voortuintje erbij? Hoe ontharen we ons en voor wie doen we dat eigenlijk? Gaan we na een jaar in joggingbroek en lockdown qua begroeiing weer terug naar de volle bos?</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><h2><strong>Ode aan de vulva</strong></h2>
<p>Hoofdredacteur Debby Gerritsen: ‘Het poezenonderzoek van VIVA is een ode aan de vulva. Het blijft belangrijk om in een tijd waarin velen wat preutser lijken te worden, het poesje bij de naam te noemen. Veel vrouwen hebben nog nooit naar hun eigen vagina gekeken. Erover blijven praten, is dus belangrijk om de schaamte eraf te halen. En dat blijven we als VIVA doen.’</p>
<p><a href="https://www.viva.nl/lijf-en-psyche/poezen-onderzoek-scheren-vrouwen/">Lees hier de resultaten van het onderzoek van VIVA over de vagina in 2021. </a></p>
<h6>Teskt: Jessica van Zanten</h6>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
                    <div class="author-info">
                <div class="author-avatar">
                    <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzUzNjc5NjljZjA3NWQ1NDY3NzNiOWQwMWQ1NGIwM2I5P3M9NjUmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvNTM2Nzk2OWNmMDc1ZDU0Njc3M2I5ZDAxZDU0YjAzYjk/cz0xMzAmIzAzODtkPW1tJiMwMzg7cj1nIDJ4JyBjbGFzcz0nYXZhdGFyIGF2YXRhci02NSBwaG90bycgaGVpZ2h0PSc2NScgd2lkdGg9JzY1JyBsb2FkaW5nPSdsYXp5Jy8+"></div>                </div>
                <div class="author-biography">
                    Tessa (31) is Redactiemanager Online van VIVA en VIVA Mama. Ze woont in Bussum met haar man en zoontjes. Ze is moeder van een tweeling, Bodi en Daaf (2). Volg haar dubbele peuteravonturen op Instagram: @tessaheinhuis.                </div>
            </div>
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-native-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>	</div>
</div>
        <!-- Slug artikel: -->
        <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>
        <div id="recomm"></div>
        
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=912545">
	                    	<img src="https://media.viva.nl/m/28orhtgweyxf_medium.jpg/stoppen-met-roken-stopcoach.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/28orhtgweyxf_square_thumbnail.jpg/stoppen-met-roken-stopcoach.jpg 147w,
	                    		 		 https://media.viva.nl/m/28orhtgweyxf_medium.jpg/stoppen-met-roken-stopcoach.jpg 300w,
	                    		         https://media.viva.nl/m/28orhtgweyxf_square_690.jpg/stoppen-met-roken-stopcoach.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=912545">
	                    		Stoppen met roken? Neem een stopcoach	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=911478">
	                    	<img src="https://media.viva.nl/m/8zxrg53w5rsp_medium.jpg/sextoys-testen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/8zxrg53w5rsp_square_thumbnail.jpg/sextoys-testen.jpg 147w,
	                    		 		 https://media.viva.nl/m/8zxrg53w5rsp_medium.jpg/sextoys-testen.jpg 300w,
	                    		         https://media.viva.nl/m/8zxrg53w5rsp_square_690.jpg/sextoys-testen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=911478">
	                    		Toytester Lindsey: &#8216;Even naar rechts swipen en je hebt binnen no-time een hoogtepunt&#8217;	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=911941">
	                    	<img src="https://media.viva.nl/m/upcr2w4ww8nf_medium.jpg/gourmetten-met-pasen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/upcr2w4ww8nf_square_thumbnail.jpg/gourmetten-met-pasen.jpg 147w,
	                    		 		 https://media.viva.nl/m/upcr2w4ww8nf_medium.jpg/gourmetten-met-pasen.jpg 300w,
	                    		         https://media.viva.nl/m/upcr2w4ww8nf_square_690.jpg/gourmetten-met-pasen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=911941">
	                    		Gourmetten met Pasen: 4 tips voor een topavond	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=908463">
	                    	<img src="https://media.viva.nl/m/y4orcmvwuehn_medium.jpg/douchen-tegen-stress.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/y4orcmvwuehn_square_thumbnail.jpg/douchen-tegen-stress.jpg 147w,
	                    		 		 https://media.viva.nl/m/y4orcmvwuehn_medium.jpg/douchen-tegen-stress.jpg 300w,
	                    		         https://media.viva.nl/m/y4orcmvwuehn_square_690.jpg/douchen-tegen-stress.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=908463">
	                    		Zo glijdt die stress van je af onder de douche	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=909016">
	                    	<img src="https://media.viva.nl/m/gu8r10cw1tgv_medium.jpg/ring-fit-adventure-nintendo-switch-2.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/gu8r10cw1tgv_square_thumbnail.jpg/ring-fit-adventure-nintendo-switch-2.jpg 147w,
	                    		 		 https://media.viva.nl/m/gu8r10cw1tgv_medium.jpg/ring-fit-adventure-nintendo-switch-2.jpg 300w,
	                    		         https://media.viva.nl/m/gu8r10cw1tgv_square_690.jpg/ring-fit-adventure-nintendo-switch-2.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=909016">
	                    		Met deze fitnessgame ga je gegarandeerd vaker sporten thuis	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=907674">
	                    	<img src="https://media.viva.nl/m/s0prq71w4muv_medium.jpg/schoonheidsspecialiste-thuis.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/s0prq71w4muv_square_thumbnail.jpg/schoonheidsspecialiste-thuis.jpg 147w,
	                    		 		 https://media.viva.nl/m/s0prq71w4muv_medium.jpg/schoonheidsspecialiste-thuis.jpg 300w,
	                    		         https://media.viva.nl/m/s0prq71w4muv_square_690.jpg/schoonheidsspecialiste-thuis.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=907674">
	                    		Met deze 5 beautyrituelen ben jij je eigen schoonheidsspecialiste	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Nog meer leesvoer</h2><a href="https://www.viva.nl/bloggers/"><img width="563" height="563" src="https://media.viva.nl/m/5ksrcp3wdyff.jpg/banner-viva-columns-563-x-563.jpg" class="image wp-image-883403  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">VIVA 15 is uit! Bestel &#8216;m nu</h2><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="800" height="992" src="https://media.viva.nl/m/u48rj3xwrwts.jpg/vi21015di.jpg" class="image wp-image-915893  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="VIVA 02 is uit! Bestel &#039;m nu" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-607d905b1664a"  value="1" />
				<label for="sm-newsletter-partners-607d905b1664a">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-607d905b1664a"  value="1" />
				<label for="sm-newsletter-commercial-607d905b1664a">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-607d905b1664a"  value="1" />
                <label for="sm-newsletter-mama-607d905b1664a">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Mag je niet missen</h2>
		<ul>
											<li>
					<a href="https://www.viva.nl/tijdschrift-viva/meestvoorkomende-flirttypes/">Lentekriebels: dit zijn de meestvoorkomende flirttypes</a>
									</li>
											<li>
					<a href="https://www.viva.nl/tijdschrift-viva/betaalbaar-huis/">De stad uit, oké: maar wáár vind je nog een betaalbaar huis?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/bloggers/annet-heeft-kanker-borsten/">Annet heeft kanker: &#8216;Mijn vroegere borsten lijken nu een soort kratergebied&#8217;</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/slecht-nieuws-voor-festivalgangers-538-oranjedag-gaat-mogelijk-niet-door/">Slecht nieuws voor festivalgangers: 538 Oranjedag gaat mogelijk niet door</a>
									</li>
											<li>
					<a href="https://www.viva.nl/tijdschrift-viva/verliezen-winnen/">Winnen is dom: je kunt volgens experts beter verliezen</a>
									</li>
					</ul>

		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-607d905b18047">

	<h3 class="widgettitle">Deze week</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="1600" height="1983" src="https://media.viva.nl/m/tu3r1low3dcd.jpg/viva-22.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
		
		<ul> 
<li>Zo hou je je relatie leuk</li>
<li>Eerste hulp bij slaapproblemen</li>
<li>21 dagen fit-plan</ul>
					<a class="button-1-link" href="https://www.viva.nl/abonnementen?otag=t2ejen&utm_source=viv&utm_medium=interne_referral&utm_content=bottom_bar&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/losse-tijdschriften/viva">VIVA 04 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-607d905b1890a"  value="1" />
				<label for="sm-newsletter-partners-607d905b1890a">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-607d905b1890a"  value="1" />
				<label for="sm-newsletter-commercial-607d905b1890a">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-607d905b1890a"  value="1" />
                <label for="sm-newsletter-mama-607d905b1890a">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=footer&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a></li>
<li id="menu-item-876671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876671"><a href="https://www.magazine.nl/losse-tijdschriften/viva">Los nummer bestellen</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.dpgmediamagazines.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="https://www.dpgmediamagazines.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-875882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875882"><a href="https://www.viva.nl/push-notificaties/">Push notificaties</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-877307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877307"><a href="https://www.viva.nl/copyright/">Copyright</a></li>
<li id="menu-item-877306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877306"><a href="https://www.viva.nl/privacy/">Privacy- en cookiebeleid</a></li>
<li id="menu-item-883967" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-883967"><a href="#">Cookie instellingen wijzigen</a></li>
<li id="menu-item-877305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877305"><a href="https://www.viva.nl/disclaimer/">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>&copy; 2021 DPG Media Magazines B.V. | www.viva.nl onderdeel van DPG Media Magazines groep</p>
		</div>
	</footer>
	<script>
        jQuery(document).ready(function() {
            jQuery('li.trigger_cookie_settings').each(
                function (obj) {
                    this.addEventListener(
                        'click',
                        function(evt) {
                            evt.preventDefault();
                            if (typeof Consent.show_settings !== 'undefined') {
                                Consent.show_settings();
                            }
                        }
                    )
                }
            );
        });
	</script>
</div><!-- #page -->

<!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             if (typeof($) !== "undefined" ){
               $(document).ready(function() {
                  qualifio();
               });
             } else {
               jQuery(document).ready(function() {
                  qualifio();
               });
             }    
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl");
                 if (typeof($) !== "undefined" ){
                   $("footer").append(script);
                 } else {
                   jQuery("footer").append(script);
                 }
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=2.0.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_version":"SMGigya","api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Ftijdschrift-viva%2Fvivas-grote-poezenonderzoek-2021-we-noemen-het-poesje-bij-de-naam%2F&_wpnonce=24540b1087","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account//assets/js/sanoma-account-config.js?ver=6.0.4&#038;_deploy=4.37.0' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=6.0.4&#038;_deploy=4.37.0' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"#masthead, .featured-home"};
/* ]]> */
</script>
<script type="module" src="https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0&#038;_deploy=4.37.0"></script><script type='text/javascript' id='-plugin-script-js-extra'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4&#038;_deploy=4.37.0' id='-plugin-script-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2&#038;_deploy=4.37.0' id='sm-slider-widget-libelle-plugin-script-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0&#038;_deploy=4.37.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5&#038;_deploy=4.37.0' id='jwplayer_mainlib_init-js-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5&#038;_deploy=4.37.0' id='jwplayer_init-js-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7&#038;_deploy=4.37.0' id='ga-clickout-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2&#038;_deploy=4.37.0' id='wp-embed-js'></script>

</body>
</html>
