<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="facebook-domain-verification" content="g1o1y8fd4r9hv6mynfromkho3syzhq" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/favicon.ico">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.viva.nl/wp/xmlrpc.php" />
	<!-- Start Tealium payload -->
<!-- Utag Data -->
<script type="text/javascript"> var utag_data = {"site_name":"viva nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"viva-nl","dc_params":" article_id=919050","dc_keywords":"","page_platform_type":"web","article_section":"geld-en-recht","article_publish_time":"2021-05-10T11:00:53+00:00","article_unix_publish_time":1620644453,"article_image_url":"https:\/\/media.viva.nl\/m\/plvroiywqz8z.jpg","article_id":919050,"page_type":"article","content_type":"","page_zone":"magazine-viva","content_length":"1100-1149","article_name":"Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?","article_keywords":["geld","inkomsten","kasboekje","loondienst","salaris","uitgaven","verdienen","vrouwen"],"article_description":"Er staan weinig vrouwen te trappelen om te vertellen wat ze verdienen. Vooral vrouwen in loondienst vinden dit lastig. Maar waarom eigenlijk?","article_author":"viva-redactie","branded_article":"false","page_category_full":["geld-en-recht","magazine viva"],"page_category":"geld-en-recht","page_subcategory":"","no_ads":false,"content_access":"","page_brand_name":"viva nl"} </script>
<!-- Utag Data -->

<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-language="" data-domain-script="a563ee68-6463-4440-8f57-42f38f24aa0f"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/viva-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
	<title>Waarom vinden veel vrouwen het lastig om te vertellen wat ze verdienen?</title>
	<meta name="description" content="Er staan weinig vrouwen te trappelen om te vertellen wat ze verdienen. Vooral vrouwen in loondienst vinden dit lastig. Maar waarom eigenlijk?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?" />
	<meta property="og:description" content="Er staan weinig vrouwen te trappelen om te vertellen wat ze verdienen. Vooral vrouwen in loondienst vinden dit lastig. Maar waarom eigenlijk?" />
	<meta property="og:url" content="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" />
	<meta property="og:site_name" content="V!VA - Niets te verbergen" />
	<meta property="article:published_time" content="2021-05-10T11:00:53+00:00" />
	<meta property="article:modified_time" content="2021-05-10T08:13:52+00:00" />
	<meta property="og:image" content="https://media.viva.nl/m/plvroiywqz8z.jpg" />
	<meta property="og:image:width" content="1018" />
	<meta property="og:image:height" content="501" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="VIVA Redactie">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viva.nl/#website","url":"https://www.viva.nl/","name":"V!VA - Niets te verbergen","description":"V!VA","potentialAction":[{"@type":"SearchAction","target":"https://www.viva.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/#primaryimage","inLanguage":"nl","url":"https://media.viva.nl/m/plvroiywqz8z.jpg","width":1018,"height":501,"caption":"vrouwen verdienen"},{"@type":"WebPage","@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/#webpage","url":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/","name":"Waarom vinden veel vrouwen het lastig om te vertellen wat ze verdienen?","isPartOf":{"@id":"https://www.viva.nl/#website"},"primaryImageOfPage":{"@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/#primaryimage"},"datePublished":"2021-05-10T11:00:53+00:00","dateModified":"2021-05-10T08:13:52+00:00","author":{"@id":"https://www.viva.nl/#/schema/person/577a1a3c33d6b48ea9fd413ad00b432a"},"description":"Er staan weinig vrouwen te trappelen om te vertellen wat ze verdienen. Vooral vrouwen in loondienst vinden dit lastig. Maar waarom eigenlijk?","breadcrumb":{"@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/"]}]},{"@type":"BreadcrumbList","@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.viva.nl/","url":"https://www.viva.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viva.nl/tijdschrift-viva/","url":"https://www.viva.nl/tijdschrift-viva/","name":"Magazine Viva"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/","url":"https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/","name":"Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?"}}]},{"@type":"Person","@id":"https://www.viva.nl/#/schema/person/577a1a3c33d6b48ea9fd413ad00b432a","name":"VIVA Redactie","image":{"@type":"ImageObject","@id":"https://www.viva.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/0c0a3b660bd14d241a334ff45eb32210?s=96&d=mm&r=g","caption":"VIVA Redactie"}}]}</script>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Feed" href="https://www.viva.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="V!VA - Niets te verbergen &raquo; Reactiesfeed" href="https://www.viva.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/assets.viva.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2&_deploy=4.37.0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://assets.viva.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#e0e0e0;color:#000000;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#e55b87;color:#ffffff;}.slick-slide>header,
header.entry-header{
top:unset!important;
}

#skyscraper{
margin-top:40px!important;
}

header.site-header.fixed.show{
top:40px;
}

#wpadminbar{
z-index:999999999;
}header{top:40px;}
</style>
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://assets.viva.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.6.2&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='viva-style-css'  href='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/css/style.css?ver=4.37.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery.min.3.1.1.js?ver=4.37.0&#038;_deploy=4.37.0' id='jquery-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6&#038;_deploy=4.37.0' id='sm-consent-plugin-script-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uanNkZWxpdnIubmV0L2pxdWVyeS5zbGljay8xLjUuOS9zbGljay5taW4uanM/dmVyPTUuNi4yJiMwMzg7X2RlcGxveT00LjM3LjAnIGlkPSdzbGlja2pzLWpzJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/jquery_wp_replacement/jquery-migrate.min.3.0.0.js?ver=4.37.0&#038;_deploy=4.37.0' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/touch-events/jquery.mobile-events.js?ver=5.6.2&#038;_deploy=4.37.0' id='events-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/slick/slick.min.js?ver=5.6.2&#038;_deploy=4.37.0' id='slick-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/advertorial/advertorial.js?ver=5.6.2&#038;_deploy=4.37.0' id='advertorial-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/main.min.js?ver=4.37.0&#038;_deploy=4.37.0' id='viva-javascript-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ratas/ratas.js?ver=4.37.0&#038;_deploy=4.37.0' id='ratas-js'></script>
<script type='text/javascript' id='ga-js-extra'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".viva.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga.min.js?ver=4.37.0&#038;_deploy=4.37.0' id='ga-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9NC4zNy4wJiMwMzg7X2RlcGxveT00LjM3LjAnIGlkPSdzaG9wc3VpdGUtanMnPjwvc2NyaXB0Pg=="></div>
<link rel='shortlink' href='https://www.viva.nl/?p=919050' />
<!-- sm_includes_head_start -->
<script>var gotAdBlocker=true;</script>
<script>
if (gotAdBlocker) {
	if (typeof pageTracker == 'object') {
		pageTracker._trackEvent('adblocker', 'blocked', 'yes', 0, true);
	} else if (typeof ga == 'function' && typeof _gaq == 'undefined') {
		ga('send', 'event', 'adblocker', 'blocked', 'yes', 0, {'nonInteraction': 1});
	} else if (typeof _gaq == 'object') {
		_gaq.push(['_trackEvent', 'adblocker', 'blocked', 'yes', 0, true])
	}
}
</script><meta name="google-site-verification" content="lVegAnUjfoQDCDrPEG8iQhawiYi4XxiOhGUDLKa26oI" />
<meta name="verification" content="4cfb0f21cd96121b9421a02688970edd" />
<!-- TradeDoubler site verification 2785081 --><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzIzMzM5NDM5MDM5NTA4NCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIzMzM5NDM5MDM5NTA4NCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
ga('send', 'event', category, action, label,{'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++)
{ window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000); }
</script><!-- sm_includes_head_end -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.viva.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b9aced07-147d-4a0a-9c86-acc5760b0b5f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.viva.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script></head>

<body class="post-template-default single single-post postid-919050 single-format-standard category-geld-recht">
<div id="page" class="site">	
			<div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.viva.nl/m/w7gro2fwunaw.png/vi21018di-01-2.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p><b>Kies nú voor een abonnement met korting</b></p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting!</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.viva.nl/abonnementen?otag=t2ejen&utm_source=viv&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonneevoordelen' target='_blank'>Word abonnee</a></div></div></div>			
	<div class="header-wrapper">
		<header id="masthead" class="site-header" role="banner">

							<div class="social-share">
					<ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Waarom+vinden+veel+vrouwen+het+lastig+om+te+vertellen+wat+ze+verdienen%3F+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F&amp;title=Openheid%20van%20knaken%3A%20waarom%20vinden%20veel%20vrouwen%20het%20nog%20altijd%20lastig%20om%20te%20vertellen%20wat%20ze%20verdienen%3F&amp;summary=Wekelijks%20delen%20vrouwen%20hun%20inkomen%20en%20uitgaven%20in%20VIVA%E2%80%99s%20Geldzaken-rubriek.%20Na%20ruim%20een%20jaar%20begint%20het%20op%20te%20vallen%20dat%20er%20weinig%20vrouwen%20staan%20te%20trappelen%20om%20te%20vertellen%20wat%20ze%20verdienen.%20Vooral%20vrouwen%20in%20loondienst%20vinden%20dit%20lastig.%20Maar%20waarom%20eigenlijk%3F%20Priv%C3%A9kwestie%20Uit%20onderzoek%20van%20vacaturesite%20StepStone%20blijkt%20dat%20slechts%2023%20procent%20van%20de%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?&body=Wekelijks%20delen%20vrouwen%20hun%20inkomen%20en%20uitgaven%20in%20VIVA%E2%80%99s%20Geldzaken-rubriek.%20Na%20ruim%20een%20jaar%20begint%20het%20op%20te%20vallen%20dat%20er%20weinig%20vrouwen%20staan%20te%20trappelen%20om%20te%20vertellen%20wat%20ze%20verdienen.%20Vooral%20vrouwen%20in%20loondienst%20vinden%20dit%20lastig.%20Maar%20waarom%20eigenlijk%3F%20Priv%C3%A9kwestie%20Uit%20onderzoek%20van%20vacaturesite%20StepStone%20blijkt%20dat%20slechts%2023%20procent%20van%20de%20Nederlanders%20open%20is%20over%20hun%20salaris.%20De%20helft%20van%20de%20mensen%20deelt%20het%20alleen%20met%20familie%20en%20een%20derde%20heeft...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>				</div>
			
			<div class="site-branding">
				<a href="https://www.viva.nl/" rel="home">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo.png" class="logo">
					<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo logo-white">
				</a>
			</div><!-- .site-branding -->

			<a class="menu-toggle">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-menu-container"><ul id="main-navigation-menu" class="menu"><li id="menu-item-731217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-731217"><a href="https://www.viva.nl">NU</a>
<ul class="sub-menu">
	<li id="menu-item-764546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764546"><a href="https://www.viva.nl/stijl-en-update/">Life &#038; TV</a></li>
	<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://www.viva.nl/sex-en-liefde/">Seks &amp; Liefde</a></li>
	<li id="menu-item-764545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764545"><a href="https://www.viva.nl/werk-en-leven/">Werk</a></li>
	<li id="menu-item-764547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764547"><a href="https://www.viva.nl/lijf-en-psyche/">Lijf &#038; psyche</a></li>
	<li id="menu-item-914587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914587"><a href="https://www.viva.nl/equality/">Equality</a></li>
	<li id="menu-item-880456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880456"><a href="https://www.viva.nl/podcast/">Podcast</a></li>
	<li id="menu-item-764564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764564"><a href="https://www.viva.nl/video-2/">Video</a></li>
	<li id="menu-item-914588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914588"><a href="https://www.viva.nl/mode-beauty/">Mode &amp; Beauty</a></li>
	<li id="menu-item-897252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897252"><a href="https://www.viva.nl/backstage/">Backstage</a></li>
	<li id="menu-item-880583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880583"><a href="https://www.viva.nl/bloggers/">Columns</a></li>
	<li id="menu-item-750539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750539"><a href="https://www.viva.nl/winnen/">Winnen</a></li>
	<li id="menu-item-914703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-914703"><a href="https://www.viva.nl/tijdschrift-viva/">Magazine Viva</a></li>
</ul>
</li>
<li id="menu-item-45730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45730"><a href="https://forum.viva.nl/">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-733303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733303"><a href="https://forum.viva.nl/">Forum start</a></li>
	<li id="menu-item-733302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733302"><a href="https://forum.viva.nl/topics/new">Nieuwe topics</a></li>
	<li id="menu-item-733307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733307"><a href="https://forum.viva.nl/topics/active">Actieve topics</a></li>
	<li id="menu-item-733304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733304"><a href="https://forum.viva.nl/overig/community-manager-topic/list_messages/403603?r=1&#038;p=29537825&#038;p=29537825#p29537825">Mededelingen</a></li>
	<li id="menu-item-733305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733305"><a href="https://www.viva.nl/faq/">FAQ</a></li>
	<li id="menu-item-733306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733306"><a href="https://www.viva.nl/algemene-voorwaarden-en-huisregels-forum/">Huisregels</a></li>
</ul>
</li>
<li id="menu-item-46400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46400"><a href="https://www.viva.nl/mama/">VIVA Mama</a>
<ul class="sub-menu">
	<li id="menu-item-876401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876401"><a href="https://www.magazine.nl/abonnement/viva-mama">Abonneer</a></li>
	<li id="menu-item-891712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891712"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
<li id="menu-item-880655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880655"><a href="https://voordeel.viva.nl/">SHOP</a></li>
<li id="menu-item-765072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765072"><a href="https://www.viva.nl/viva400/">VIVA400</a></li>
<li id="menu-item-750540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750540"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneer</a>
<ul class="sub-menu">
	<li id="menu-item-876344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876344"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">VIVA</a></li>
	<li id="menu-item-876343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876343"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">VIVA Mama</a></li>
	<li id="menu-item-876400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876400"><a href="https://www.magazine.nl/tijdschriften/actiepaginas/slaaplekker">Actie: Little Label pyjama</a></li>
</ul>
</li>
</ul></div>								<div class="mobile-social"> <ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
 </div>
			</nav><!-- #site-navigation -->

			<div class="account">
				<span class="hover-state">

				</span>
				<span class="icon-User"></span>
				<span class="text">Account</span>
									<ul id="menu-uitgelogde-gebruiker" class="account-sub"><li id="menu-item-764544" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764544"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
<li id="menu-item-764543" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-764543"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>							</div>

			<!-- custom selection of social-media links, no plugin different from social links selection, check design -->
			<div class="social-dropdown">
				<span class="icon-holder">
					<span class="icon-Facebook"></span>
					<span class="icon-Instagram"></span>
					<span class="icon-Twitter"></span>
				</span>
				<span class="hover-state">

				</span>
				<ul class="social-list">
					<li><a target="_blank" href="https://www.facebook.com/Vivaonline"><span class="icon-Facebook"></span>Volg ons op Facebook</a></li>
					<li><a target="_blank" href="https://www.instagram.com/viva_nl/"><span class="icon-Instagram"></span>Volg ons op Instagram</a></li>
					<li><a target="_blank" href="https://twitter.com/VIVA_nl"><span class="icon-Twitter"></span>Volg ons op Twitter</a></li>
					<li><a target="_blank" href="https://www.pinterest.com/vivanl/"><span class="icon-Pinterest"></span>Volg ons op Pinterest</a></li>
					<li><a target="_blank" href="https://www.youtube.com/channel/UCtWuTUrRIOtBBrnnanHdPUg"><span class="icon-Youtube"></span>Abonneer op YouTube</a></li>
				</ul>
			</div>

			<!-- search holder -->
			<a class="search-toggle">
				<i class="icon-Search"></i>
			</a>

			
		</header><!-- #masthead -->
	</div>

	<!--search-container -->
	<div class="search-container">
		<!-- two effect elements -->
		<div class="top-block"></div>
		<div class="bottom-block">
			<!--default message, no results -->
			<p class="no-results">
				<span class="strong">Geen resultaten gevonden</span>
				<span class="description">Misschien heb je de verkeerde zoekterm gebruikt.</span>
			</p>

			<div class="result-holder">

			</div>

			<div class="pagination-search">
				<a class="prev-results">Vorige</a>
				<div class="page-count"><span class="current">0</span>/<span class="total">0</span></div>
				<a class="more-results">Volgende</a>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>

		</div>
		<!-- end effect elements -->
		<div class="search-holder">
			<span class="close-search icon-Exit"></span>
			<div class="input-holder"><input type="text" name="sm-search" id="sm-search-term" value="" placeholder="Zoeken..."><span class="erase icon-Exit"></span></div>
		</div>

		<div class="filter-holder">
			<p class="strong">Zoekfilters:</p>
			<div class="option-1"> <input type="radio" id="filter-1" name="filter" value="Forum"> <label for="filter-1">Forum</label></div>
			<div class="option-2"> <input type="radio" id="filter-2" name="filter" value="Website"> <label for="filter-2">Website</label></div>
			<div class="option-3"> <input type="radio" id="filter-3" name="filter" value="Geen"> <label for="filter-3">Forum + Website</label></div>
		</div>

		<div class="popular-term">
			<p class="strong"><b>Populaire zoektermen</b></p>
								<a class="popular-item">Nieuws</a>
						</div>

		<div class="search-results">

		</div>
	</div>
	<div class="sm-ad sm-ad-responsive-top">
    <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div></div>

	<div id="content" class="site-content">
	<div id="skyscraper" class="banner skyscraper">
	<div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div></div>

<div class="container">

    <div class="gallery-popup">
        <span class="close-button"><span class="icon-Exit"></span> </span>
        <div class="gallery">

        </div>
    </div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            
<article id="post-919050" class="post-919050 post type-post status-publish format-standard has-post-thumbnail hentry category-geld-recht category-tijdschrift-viva tag-geld tag-inkomsten tag-kasboekje tag-loondienst tag-salaris tag-uitgaven tag-verdienen tag-vrouwen">
    
        <header class="entry-header">
            <h1 class="entry-title">Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?</h1>                        <div class="entry-meta">
                <div class="consent_required undefined" data-encoded_content="PGltZyBhbHQ9Jycgc3JjPSdodHRwczovL3NlY3VyZS5ncmF2YXRhci5jb20vYXZhdGFyLzBjMGEzYjY2MGJkMTRkMjQxYTMzNGZmNDVlYjMyMjEwP3M9MzYmIzAzODtkPW1tJiMwMzg7cj1nJyBzcmNzZXQ9J2h0dHBzOi8vc2VjdXJlLmdyYXZhdGFyLmNvbS9hdmF0YXIvMGMwYTNiNjYwYmQxNGQyNDFhMzM0ZmY0NWViMzIyMTA/cz03MiYjMDM4O2Q9bW0mIzAzODtyPWcgMngnIGNsYXNzPSdhdmF0YXIgYXZhdGFyLTM2IHBob3RvJyBoZWlnaHQ9JzM2JyB3aWR0aD0nMzYnIGxvYWRpbmc9J2xhenknLz4="></div>                <div class="entry-meta-wrapper">
                    <span>door <a href="https://www.viva.nl/author/viva-redactie/" title="Berichten van VIVA Redactie" rel="author">VIVA Redactie</a></span>
                    <span>- op 10 mei 2021</span>
                    <span class="category">in <ul class="post-categories">
	<li><a href="https://www.viva.nl/geld-recht/" rel="category tag">Geld &amp; Recht</a></li>
	<li><a href="https://www.viva.nl/tijdschrift-viva/" rel="category tag">Magazine Viva</a></li></ul></span>
                </div>
            </div>
        </header><!-- .entry-header -->

        <img width="794" height="390" src="https://media.viva.nl/m/plvroiywqz8z_featured_image_article.jpg" class="attachment-featured_image_article size-featured_image_article wp-post-image" alt="vrouwen verdienen" loading="lazy" />        <div id="social-share-container" class="social-share-container">
            <div id="social-share" class="social-share">
                <p>Delen</p>
                <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="Facebook" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Waarom+vinden+veel+vrouwen+het+lastig+om+te+vertellen+wat+ze+verdienen%3F+https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="Twitter" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-md"><a href="whatsapp://send?text=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="WhatsApp" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F&amp;title=Openheid%20van%20knaken%3A%20waarom%20vinden%20veel%20vrouwen%20het%20nog%20altijd%20lastig%20om%20te%20vertellen%20wat%20ze%20verdienen%3F&amp;summary=Wekelijks%20delen%20vrouwen%20hun%20inkomen%20en%20uitgaven%20in%20VIVA%E2%80%99s%20Geldzaken-rubriek.%20Na%20ruim%20een%20jaar%20begint%20het%20op%20te%20vallen%20dat%20er%20weinig%20vrouwen%20staan%20te%20trappelen%20om%20te%20vertellen%20wat%20ze%20verdienen.%20Vooral%20vrouwen%20in%20loondienst%20vinden%20dit%20lastig.%20Maar%20waarom%20eigenlijk%3F%20Priv%C3%A9kwestie%20Uit%20onderzoek%20van%20vacaturesite%20StepStone%20blijkt%20dat%20slechts%2023%20procent%20van%20de%26hellip%3B" data-title="LinkedIn" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-linkedin"></i></a></li><li class="E-mail"><a href="mailto:?subject=Openheid van knaken: waarom vinden veel vrouwen het nog altijd lastig om te vertellen wat ze verdienen?&body=Wekelijks%20delen%20vrouwen%20hun%20inkomen%20en%20uitgaven%20in%20VIVA%E2%80%99s%20Geldzaken-rubriek.%20Na%20ruim%20een%20jaar%20begint%20het%20op%20te%20vallen%20dat%20er%20weinig%20vrouwen%20staan%20te%20trappelen%20om%20te%20vertellen%20wat%20ze%20verdienen.%20Vooral%20vrouwen%20in%20loondienst%20vinden%20dit%20lastig.%20Maar%20waarom%20eigenlijk%3F%20Priv%C3%A9kwestie%20Uit%20onderzoek%20van%20vacaturesite%20StepStone%20blijkt%20dat%20slechts%2023%20procent%20van%20de%20Nederlanders%20open%20is%20over%20hun%20salaris.%20De%20helft%20van%20de%20mensen%20deelt%20het%20alleen%20met%20familie%20en%20een%20derde%20heeft...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.viva.nl%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F" data-title="E-mail" data-url="https://www.viva.nl/tijdschrift-viva/vrouwen-verdienen-vertellen-lastig-openheid/" class="popup"> <i class="fa fa-envelope"></i></a></li></ul>            </div>
        </div>
        
            
            <div class="entry-content">
                <p><strong>Wekelijks delen vrouwen hun inkomen en uitgaven in VIVA’s Geldzaken-rubriek. Na ruim een jaar begint het op te vallen dat er weinig vrouwen staan te trappelen om te vertellen wat ze verdienen. Vooral vrouwen in loondienst vinden dit lastig. Maar waarom eigenlijk?</strong></p>
<h2>Privékwestie</h2>
<p>Uit onderzoek van vacaturesite StepStone blijkt dat slechts 23 procent van de Nederlanders open is over hun salaris. De helft van de mensen deelt het alleen met familie en een derde heeft het er met niemand over. De reden: te privé. Daar kan hoogleraar psychologie Jaap van Muijen zich wel iets bij voorstellen. Vanuit de Nyenrode Business Universiteit verzorgt hij samen met Intermediair het tweejaarlijkse Nationaal Salarisonderzoek. ‘Als we in het verleden voor het salarisonderzoek de straat op gingen om mensen naar hun loon te vragen, was de meest gehoorde reactie: ‘Dat gaat je niks aan!’’</p>
<div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>    </div>
</div>
<p>Ook financieel expert Renée Lamboo van <a href="https://www.porterenee.nl">Porterenee.nl</a> merkt door haar werk, platform en de geldcursussen die ze geeft dat het onderwerp ‘inkomen’ nog altijd beladen is. ‘Het valt me ook op dat vrouwen hier nog iets voorzichtiger in zijn dan mannen. Daarbij merk ik ook dat ondernemende vrouwen over het algemeen meer open zijn dan vrouwen in loondienst. Dat is ook niet gek: als je voor jezelf werkt, praat je vanzelf meer over geld, omdat je daarin ook meer zelf te beslissen hebt en het jouw groei mede bepaalt. Wat zal ik voor deze opdracht of dit project vragen en wat ben ik waard? Daar kom je het beste achter door dit te onderzoeken en er dus met anderen over te praten. In loondienst denken veel vrouwen er na de jaarlijkse salarisonderhandeling niet meer aan.’</p>
 <div id="d-o1" class="o1-reactangle"></div>
                <div id="t-o1" class="o1-reactangle"></div>
                <div id="st-o1" class="o1-reactangle"></div><h2>Mannenwereld</h2>
<p>Iris Newman spreekt ook regelmatig vrouwen die liever niet over hun financiën praten. Zij werkte tot voor kort in loondienst als business analist bij een pakketbezorger, is altijd open geweest over haar loonstrookje en deelt dit inmiddels ook via haar platform One Broke Girl. ‘Hierdoor krijg ik dagelijks reacties van vrouwen die dit in de regel lastig vinden, en te privé. Ik kom uit de IT-wereld, een echte mannenwereld, en ben juist altijd open over mijn salaris geweest. Deze informatie delen met collega’s heeft me naast veel kennis ook goede onderhandelingsposities en daarmee een steeds hoger salaris gebracht. Zo wist ik wat mijn collega’s met soortgelijke functies en werkervaring verdienden en kon ik hierdoor in onderhandelingen altijd duidelijk aangeven waarom ik daar ook recht op had. Dit heeft er altijd voor gezorgd dat ik me financieel gewaardeerd heb gevoeld.’</p>
<h2>Schaamtecultuur</h2>
<p>Schaamte of angst voor de reacties van anderen is vaak ook een reden om niet over geldzaken te praten. Zo blijkt uit recent onderzoek van de Rabobank dat 39 procent van de Nederlanders liever niet met vrienden en familie over financiële twijfels en problemen praat. Onderhandelcoach Merel van der Wouden helpt vrouwen aan een goede voorbereiding op hun salarisonderhandeling en merkt ook dat dit gebrek aan openheid samenhangt met angst voor wat de omgeving ervan vindt. ‘Zo spreek ik vrouwen die met moeite met mij hun salaris delen, maar liever niet open zijn naar de rest van hun omgeving, uit angst dat ze minder of meer verdienen dan hun collega’s of vriendinnen. Hoor ik er wel bij en doe ik het wel goed genoeg? Ik heb het idee dat dit ook voortkomt uit onze ‘doe maar gewoon, dan doe je al gek genoeg’-cultuur die al generaties heerst.’</p>
<p>Dat het in onze cultuur geworteld zit en het ‘niet over geld praten’ iets is wat we vanuit onze jeugd meekrijgen, stipt ook Hanneke van Onna aan, die vrouwen helpt financieel onafhankelijk te zijn. Zij is zelf jaren geleden uit een dal van financiële afhankelijkheid gekropen, heeft een faillissement overleefd en voor haar boek The money issue onderzocht wat voor invloed haar jeugd hierop had. ‘Vaak werd ons geleerd om niet over geld te praten, mij ook, want ‘de vuile was hang je niet buiten’. Alsof het iets negatiefs is. Ongemerkt neem je dat mee in je money mindset en praat je er dus niet over. Dat deed ik toen ik nog een baan in loondienst had ook niet.’</p>
<blockquote>
<p class="entry-title" style="text-align: center;"><strong>Lees ook:</strong><br />
<a href="https://www.viva.nl/lijf-en-psyche/in-vertrouwen-inkomen-relatie-verdienen/"><strong>In vertrouwen: ‘Mijn hoge inkomen nekte onze relatie’</strong></a></p>
</blockquote>
<h2>Weg met die loonkloof</h2>
<p>Wat de oorzaak ook is, als we naar de cijfers kijken, zien we dat dit taboe rondom inkomen de nog altijd bestaande loonkloof in elk geval niet oplost, maar eerder in stand houdt. Ook iets wat PvdA-lijsttrekker Lilianne Ploumen opvalt en aanstipt in een Women Inc.-interview hierover: ‘Een belangrijk onderdeel van dit probleem is dat mensen niet graag over hun salaris praten. Dat vinden ze vaak enger dan praten over seks.’</p>
<p>Want als er niet over wordt gesproken, maar mannen ondertussen achter gesloten deuren bijvoorbeeld wel beter onderhandelen dan vrouwen, blijft het verschil in stand. Dat zien we alleen al aan het feit dat er nog altijd een loonverschil is van zo’n 14% dat vrouwen per uur minder verdienen dan mannen. Dit kost vrouwen gedurende hun carrière zo’n 300.000 euro. Daarom heeft de PvdA samen met GroenLinks, SP en 50PLUS in oktober vorig jaar een wetsvoorstel ingediend om gelijke beloning voor hetzelfde werk af te dwingen. Een goede zaak, vindt ook hoogleraar Van Muijen. ‘Door het Nationaal Salarisonderzoek zien we dat de salariskloof sinds 2013 niet minder wordt, maar juist vrij constant blijft. Schokkend! En dat vinden wij niet alleen, veel politieke partijen ook.’</p>
<p>Sarafina Poulopoulos (29) weet als geen ander dat openheid over je salaris onderdeel is van de oplossing voor de loonkloof. Zij is werkzaam in de financiële sector en heeft nooit een geheim gemaakt van haar inkomen. ‘Zo ben ik er een aantal jaar geleden achter gekomen dat ik samen met twee andere vrouwelijke collega’s vijftig cent per uur minder verdiende dan een mannelijke collega met dezelfde functie. Toen we gezamenlijk bij de manager aankaartten dat we op jaarbasis 1500 euro misliepen, bleek salarisverhoging niet mogelijk te zijn. Daarom besloot ik ergens anders te solliciteren. Door goed te onderhandelen en niet bang te zijn om om meer te vragen, kon ik daar meer verdienen.’</p>
<h6>Tekst: Kim Buitenhuis | Beeld: Getty</h6>
<p style="text-align: center;"><strong>Het hele verhaal lees je in VIVA-19-2021. Deze editie ligt vanaf 12 mei in de winkel.</strong><br />
<i data-stringify-type="italic">Sommige artikelen kun je maar gedeeltelijk lezen op </i><i data-stringify-type="italic"><a class="c-link" href="http://viva.nl/" target="_blank" rel="noopener noreferrer" data-stringify-link="http://viva.nl" data-sk="tooltip_parent">viva.nl</a></i><i data-stringify-type="italic">, omdat ze afkomstig zijn uit de papieren VIVA. Uit respect naar onze abonnees én om te zorgen dat wij online leuke gratis content kunnen blijven maken. We hopen te kunnen rekenen op je begrip!</i></p>
<h2 style="margin-top: 20px;">VIVA nieuwsbrief</h2>
<p>Iedere week de leukste nieuwsbrief van Nederland in je mailbox?</p>
<p><iframe src="https://simservice.dpgmm.nl/optiext/optiextension.dll?ID=kTPI6awrbv2_XGhDFNSyVwGPG2qqgHaNz_H_YRs_uCkf6xcoT1zR6cgDqP8IsZsL1wwKNDd7LDIUZY " name="mailenwin" width="500" height="436" frameborder="no" scrolling="auto" align="center"></iframe></p>
            </div><!-- .entry-content -->

        
    <footer class="entry-footer">
            </footer><!-- .entry-footer -->
</article><!-- #post-## -->

        </main><!-- #main -->

        <aside id="shopsuite_widget-3" class="widget widget_shopsuite_widget"><div data="shopsuite"></div></aside><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-native-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>	</div>
</div>
        <!-- Slug artikel: -->
        <div class="sm-ad-show-on-small">
    <div class="sm-ad sm-ad-rectangle-bottom-mobile">
        <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>    </div>
</div>
        <div id="recomm"></div>
        
		<div class="c-commercial-widget commercial_highlight_widget-3">
			<h3 class="c-commercial-widget__title">Samen met VIVA</h3>
            <div class="c-commercial-widget__items">
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=917671">
	                    	<img src="https://media.viva.nl/m/t8mrl33wdmnc_medium.jpg/sekstoys.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/t8mrl33wdmnc_square_thumbnail.jpg/sekstoys.jpg 147w,
	                    		 		 https://media.viva.nl/m/t8mrl33wdmnc_medium.jpg/sekstoys.jpg 300w,
	                    		         https://media.viva.nl/m/t8mrl33wdmnc_square_690.jpg/sekstoys.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=917671">
	                    		We moeten het even over seks en sekstoys hebben	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=916926">
	                    	<img src="https://media.viva.nl/m/ll4rwp1wex3q_medium.jpg/viola-met-hulphond-patrick.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ll4rwp1wex3q_square_thumbnail.jpg/viola-met-hulphond-patrick.jpg 147w,
	                    		 		 https://media.viva.nl/m/ll4rwp1wex3q_medium.jpg/viola-met-hulphond-patrick.jpg 300w,
	                    		         https://media.viva.nl/m/ll4rwp1wex3q_square_690.jpg/viola-met-hulphond-patrick.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=916926">
	                    		Viola: &#8216;Ik voelde de spanning uit mijn lijf trekken&#8217;	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=916171">
	                    	<img src="https://media.viva.nl/m/23brw4kw76r1_medium.jpg/van-borstvoeding-naar-flesvoeding-1.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/23brw4kw76r1_square_thumbnail.jpg/van-borstvoeding-naar-flesvoeding-1.jpg 147w,
	                    		 		 https://media.viva.nl/m/23brw4kw76r1_medium.jpg/van-borstvoeding-naar-flesvoeding-1.jpg 300w,
	                    		         https://media.viva.nl/m/23brw4kw76r1_square_690.jpg/van-borstvoeding-naar-flesvoeding-1.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=916171">
	                    		Isa: ‘Borstvoeding afbouwen was vooral mentaal een dingetje’	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=915061">
	                    	<img src="https://media.viva.nl/m/ifirii2wexx8_medium.jpg/billendoekjes.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/ifirii2wexx8_square_thumbnail.jpg/billendoekjes.jpg 147w,
	                    		 		 https://media.viva.nl/m/ifirii2wexx8_medium.jpg/billendoekjes.jpg 300w,
	                    		         https://media.viva.nl/m/ifirii2wexx8_square_690.jpg/billendoekjes.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=915061">
	                    		Wist jij dit? Hier kan je toetendoekjes ook voor gebruiken.	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=912545">
	                    	<img src="https://media.viva.nl/m/28orhtgweyxf_medium.jpg/stoppen-met-roken-stopcoach.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/28orhtgweyxf_square_thumbnail.jpg/stoppen-met-roken-stopcoach.jpg 147w,
	                    		 		 https://media.viva.nl/m/28orhtgweyxf_medium.jpg/stoppen-met-roken-stopcoach.jpg 300w,
	                    		         https://media.viva.nl/m/28orhtgweyxf_square_690.jpg/stoppen-met-roken-stopcoach.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=912545">
	                    		Stoppen met roken? Neem een stopcoach	                   		</a>
	                    </p>
                    </div>
                                    <div class="c-commercial-widget__item">
	                    <a href="https://www.viva.nl/?post_type=post&amp;p=911478">
	                    	<img src="https://media.viva.nl/m/8zxrg53w5rsp_medium.jpg/sextoys-testen.jpg" alt=""
	                    		 srcset="https://media.viva.nl/m/8zxrg53w5rsp_square_thumbnail.jpg/sextoys-testen.jpg 147w,
	                    		 		 https://media.viva.nl/m/8zxrg53w5rsp_medium.jpg/sextoys-testen.jpg 300w,
	                    		         https://media.viva.nl/m/8zxrg53w5rsp_square_690.jpg/sextoys-testen.jpg 690w"
	                    		 sizes="(min-width: 1090px) 210px, (min-width: 768px) calc(33vw - (336px / 3)), 50vw"
	                    	>
	                    </a>
	                    <p>
	                    	<a href="https://www.viva.nl/?post_type=post&amp;p=911478">
	                    		Toytester Lindsey: &#8216;Even naar rechts swipen en je hebt binnen no-time een hoogtepunt&#8217;	                   		</a>
	                    </p>
                    </div>
                            </div>
		</div>

		    </div><!-- #primary -->
    <div class="widget-area single-index-widget-area">
        <div class="widget-area sidebar-widget-area">
	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle">
		<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>	</div>
</div>
<section id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Nog meer leesvoer</h2><a href="https://www.viva.nl/bloggers/"><img width="563" height="563" src="https://media.viva.nl/m/5ksrcp3wdyff.jpg/banner-viva-columns-563-x-563.jpg" class="image wp-image-883403  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-rectangle-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>	</div>
</div>
<section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">VIVA 18 is uit! Bestel &#8216;m nu</h2><a href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="800" height="992" src="https://media.viva.nl/m/hturizawxztn.png/vi21018di-01.png" class="image wp-image-918765  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="VIVA 02 is uit! Bestel &#039;m nu" /></a></section><section id="sm-newsletter-widget-5" class="widget widget_sm-newsletter-widget"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA's nieuwsbrief in je mailbox</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-60996fa564e76"  value="1" />
				<label for="sm-newsletter-partners-60996fa564e76">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-60996fa564e76"  value="1" />
				<label for="sm-newsletter-commercial-60996fa564e76">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-60996fa564e76"  value="1" />
                <label for="sm-newsletter-mama-60996fa564e76">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Mag je niet missen</h2>
		<ul>
											<li>
					<a href="https://www.viva.nl/algemeen/billie-eilish-op-cover-britse-vogue-felle-kritiek/">Billie Eilish krijgt felle kritiek over cover Britse Vogue</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/say-what-zullen-de-sugababes-weer-bij-elkaar-komen/">Say what: zullen de Sugababes weer bij elkaar komen?</a>
									</li>
											<li>
					<a href="https://www.viva.nl/sex-en-liefde/seksuologe-woorden-vermijden/">Déze twee woorden kun je volgens een seksuologe beter vermijden in bed</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/5x-keukentrucs-die-je-voor-je-dertigste-wil-kennen/">5x keukentrucs die je voor je dertigste wil kennen</a>
									</li>
											<li>
					<a href="https://www.viva.nl/stijl-en-update/disney-ontwerper-reageert-op-sneeuwwitje-ophef-fantastisch-werk/">Disney-ontwerper reageert op Sneeuwwitje ophef: &#8216;Fantastisch werk&#8217;</a>
									</li>
					</ul>

		</section></div>
    </div>
</div>
	</div><!-- #content -->

	<div class="sm-ad-show-on-medium sm-ad-show-on-large sm-ad-show-on-xlarge">
	<div class="sm-ad sm-ad-responsive-bottom">
		<div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div><div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>	</div>
</div>

			<div id="featured-footer" class="primary-footer widget-area" role="complementary">
			<div class="container">
				<div class="featured-footer">

<div id="sm-magazine-promotion-60996fa56de74">

	<h3 class="widgettitle">Deze week</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/losse-tijdschriften/viva"><img width="800" height="992" src="https://media.viva.nl/m/hturizawxztn.png/vi21018di-01.png" class="attachment-full size-full" alt="" loading="lazy" /></a>
		
		<ul> 
<li>50 jaar abortus: hoe staan we er nu voor</li>
<li>Waarom we zo slecht geheimen kunnen bewaren</li>
<li>7x meer succes</ul>
					<a class="button-1-link" href="https://www.viva.nl/abonnementen?otag=t2ejen&utm_source=viv&utm_medium=interne_referral&utm_content=bottom_bar&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/losse-tijdschriften/viva">VIVA 18 los bestellen</a>
			</div>

</div>
</div><div class="featured-footer"><div class="newsletter-widget-inner">
<h2 class="widget-title">VIVA nieuwsbrief</h2>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Iedere week de leukste nieuwsbrief van Nederland in je mailbox?				</label>

				<div class="form-wrapper">
					<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Email" />
				</div>
								<span class="mailing-error"></span>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners-60996fa56e312"  value="1" />
				<label for="sm-newsletter-partners-60996fa56e312">
					Ja, ik ontvang graag leuke acties en aanbiedingen van <span class="site_name">Viva</span> en			 		 <a href="https://www.dpgmediamagazines.nl/brand/" target="_blank">DPG Media</a>.</label>
			</p>
			<p class="checkbox-wrapper">
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial-60996fa56e312"  value="1" />
				<label for="sm-newsletter-commercial-60996fa56e312">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. <span class="site_name">Viva</span> Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
            <p class="checkbox-wrapper">
                <input type="checkbox" name="sm-newsletter-mama" id="sm-newsletter-mama-60996fa56e312"  value="1" />
                <label for="sm-newsletter-mama-60996fa56e312">
                    Ja, ik ontvang ook graag de wekelijkse nieuwsbrief van VIVAMama, met de leukste artikelen voor VIVA-moeders met kinderen van 0-4 jaar.                </label>
            </p>
			<p class="submit-wrapper">
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan" />
				<a class="privacy-url" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
</div><div class="featured-footer"><h2 class="widget-title">VIVA op social media</h2>			<div class="textwidget">Berichten waar je echt blij van wordt? Dat is bij ons dagelijkse kost. Volg onze socialmediakanalen en je mist er geen een. 

<ul class="social-links">

<li class="Facebook">
          <a href="https://www.facebook.com/Vivaonline" class="Facebook"><i class="icon icon-Facebook"></i></a></li>

<li class="Twitter">
	<a href="https://twitter.com/VIVA_nl" class="Twitter"><i class="icon icon-Twitter"></i></a>
</li>


<li class="Instagram">
        <a href="http://instagram.com/viva_nl" class="Instagram"><i class="icon icon-Instagram"></i>
	</a>
</li>


<li class="Pinterest">
         <a href="http://www.pinterest.com/vivanl/" class="Pinterest" data-pzz="false"><i class="icon icon-Pinterest"></i></a>
</li>

<li class="Mail">
	<a href="mailto:persberichten@viva.nl" class="Mail"><i class="icon icon-Email"></i></a>
</li>

</ul></div>
		</div>			</div>
		</div>
	
	<footer>
		<ul class="social-links">
			<li class="Facebook">
			<a href="https://www.facebook.com/Vivaonline" class="Facebook">
									<i class="icon icon-facebook"></i>
							</a>
		</li>
			<li class="Twitter">
			<a href="https://twitter.com/VIVA_nl" class="Twitter">
									<i class="icon icon-twitter"></i>
							</a>
		</li>
			<li class="Instagram">
			<a href="http://instagram.com/viva_nl" class="Instagram">
									<i class="icon icon-instagram"></i>
							</a>
		</li>
			<li class="Pinterest">
			<a href="http://www.pinterest.com/vivanl/" class="Pinterest">
									<i class="icon icon-pinterest"></i>
							</a>
		</li>
	</ul>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.viva.nl/abonnementen?otag=t2ejen&#038;utm_source=viv&#038;utm_medium=interne_referral&#038;utm_content=footer&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a></li>
<li id="menu-item-876671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876671"><a href="https://www.magazine.nl/losse-tijdschriften/viva">Los nummer bestellen</a></li>
<li id="menu-item-764534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764534"><a href="https://www.dpgmediamagazines.nl/brand/viva/">Adverteren</a></li>
<li id="menu-item-732754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732754"><a href="https://www.dpgmediamagazines.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-875882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875882"><a href="https://www.viva.nl/push-notificaties/">Push notificaties</a></li>
<li id="menu-item-732752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732752"><a href="https://www.viva.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-870678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870678"><a href="https://www.viva.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-732753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732753"><a href="http://viva.nl/colofon">Contact en colofon</a></li>
<li id="menu-item-877307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877307"><a href="https://www.viva.nl/copyright/">Copyright</a></li>
<li id="menu-item-877306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877306"><a href="https://www.viva.nl/privacy/">Privacy- en cookiebeleid</a></li>
<li id="menu-item-883967" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-883967"><a href="#">Cookie instellingen wijzigen</a></li>
<li id="menu-item-877305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877305"><a href="https://www.viva.nl/disclaimer/">Disclaimer</a></li>
</ul></div> 
		<div class="footer-bottom">
			<img src="https://www.viva.nl/wp-content/themes/viva-2.0/assets/img/logo-white.png" class="logo">
			<p>&copy; 2021 DPG Media Magazines B.V. | www.viva.nl onderdeel van DPG Media Magazines groep</p>
		</div>
	</footer>
	<script>
        jQuery(document).ready(function() {
            jQuery('li.trigger_cookie_settings').each(
                function (obj) {
                    this.addEventListener(
                        'click',
                        function(evt) {
                            evt.preventDefault();
                            if (typeof Consent.show_settings !== 'undefined') {
                                Consent.show_settings();
                            }
                        }
                    )
                }
            );
        });
	</script>
</div><!-- #page -->

<!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             if (typeof($) !== "undefined" ){
               $(document).ready(function() {
                  qualifio();
               });
             } else {
               jQuery(document).ready(function() {
                  qualifio();
               });
             }    
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.viva.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=XLpLedTEpd1AZApp2gyS1g&d=meedoen.viva.nl");
                 if (typeof($) !== "undefined" ){
                   $("footer").append(script);
                 } else {
                   jQuery("footer").append(script);
                 }
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihwLHosWil7DQogICAgICAgej1wLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ouYXN5bmM9MTsNCiAgICAgICB6LnNyYz0iLy9wenouaW8vcHp6LmpzP3VpZD0xMzI0MCZob3N0PSIrcC5kb21haW47DQogICAgICAgKHAuaGVhZHx8cC5kb2N1bWVudEVsZW1lbnQpLmluc2VydEJlZm9yZSh6LFopOw0KICAgfSkoZG9jdW1lbnQpOw0KPC9zY3JpcHQ+"></div><!-- Hotjar Tracking Code for http://viva.nl/ -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgIChmdW5jdGlvbihoLG8sdCxqLGEscil7DQogICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjI0MjAzMSxoanN2OjV9Ow0KICAgICAgIGE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOw0KICAgICAgIHI9by5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtyLmFzeW5jPTE7DQogICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgIH0pKHdpbmRvdyxkb2N1bWVudCwnLy9zdGF0aWMuaG90amFyLmNvbS9jL2hvdGphci0nLCcuanM/c3Y9Jyk7DQo8L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5&#038;_deploy=4.37.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://assets.viva.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=2.0.0&#038;_deploy=4.37.0' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_version":"SMGigya","api_key":"3_e1jMuS_t2r6tdcJMUF0JfJIvYWbXP2qXMsLkHIaW7Z1dRMXNRxpk2oUg_xIRw2w9","screenset_prefix":"vivanl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?redirect_to=%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F","wp_logout_url":"https:\/\/www.viva.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Ftijdschrift-viva%2Fvrouwen-verdienen-vertellen-lastig-openheid%2F&_wpnonce=acb9fc0b77","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-sanoma-account//assets/js/sanoma-account-config.js?ver=6.0.4&#038;_deploy=4.37.0' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=6.0.4&#038;_deploy=4.37.0' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"#masthead, .featured-home"};
/* ]]> */
</script>
<script type="module" src="https://assets.viva.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0&#038;_deploy=4.37.0"></script><script type='text/javascript' id='-plugin-script-js-extra'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.viva.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4&#038;_deploy=4.37.0' id='-plugin-script-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2&#038;_deploy=4.37.0' id='sm-slider-widget-libelle-plugin-script-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0&#038;_deploy=4.37.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CSVowdGW.js?ver=3.1.5&#038;_deploy=4.37.0' id='jwplayer_mainlib_init-js-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5&#038;_deploy=4.37.0' id='jwplayer_init-js-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp-content/themes/viva-2.0/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7&#038;_deploy=4.37.0' id='ga-clickout-js'></script>
<script type='text/javascript' src='https://assets.viva.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2&#038;_deploy=4.37.0' id='wp-embed-js'></script>

</body>
</html>
